i5-3570K Overclocking

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Imam jedan problem od kako sam promenio CPU block, a vezan je za Core Voltage.

Za ovih 5GHz je ranije u BIOS-u za Manual Voltage bilo 1.355V, a u Win-u 1.352V.
Od promene block-a moram da namestim u BIOS-u 1.405V da bi bilo 1.352V u Win.
U oba slučaja su sva ostala podešavanja ista, uključujući i LLC na Ultra High(75%).

Isto je i kad je offset mode u pitanju, ranije je bilo +0.170, a sad mora +0.215 da bi napon bio 1.352V @100% load, idle oko 1.016V.

Komp radi stabilno kao i pre na ovom kloku, ali me brine ova anomalija...
 

Erik011

3.5" Floppy
Učlanjen(a)
05.08.2012
Poruke
3,328
Poena
48
Cudan problem bas, jel si kojim slucajem u medjuvremenu updateovao bios ili tako nesto?

Ne bih rekao da blok moze na to da utice, a i nije degradacija ako isti napon koristi. Vdroop je veci iz nekog razloga.
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Pa da, zato me ploča plaši zbog tog vdroop-a, ako sad namestim u BIOS-u 1.355V u win bude 1.320V, a pre je bilo 1.352V. Zato mora 1.405V u BIOS-u.

Nisam ništa čačkao, samo sam promenio block.
 

Kasa5033

3.5" Floppy
Učlanjen(a)
02.08.2013
Poruke
2,907
Poena
38
Boze, lude ploce ? Ja imam problem, sto recimo ubodem 1,325V adaptive u biosu za svaki dan, a proc u windowsu fura 1,375V. Odakle dodje tih 0,050V ne znam, a LLC na 3 od sedam nivoa, a kada je na sedam opet isto stanje.
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Skinuću sutra block i backplate i staviću BOX kuler, pa da tako probam manual 1.355V i koliko će biti u Win.

Odradio sam Clear CMOS, nije pomoglo.
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Neće mu ništa biti u idle @1.35V, samo da vidim koliki će biti napon u Win. :)

Možda negde nešto dodiruje ili vrši pritisak na ploču, jedino mi to pada na pamet.
 

Erik011

3.5" Floppy
Učlanjen(a)
05.08.2012
Poruke
3,328
Poena
48
Boze, lude ploce ? Ja imam problem, sto recimo ubodem 1,325V adaptive u biosu za svaki dan, a proc u windowsu fura 1,375V. Odakle dodje tih 0,050V ne znam, a LLC na 3 od sedam nivoa, a kada je na sedam opet isto stanje.

Pa adaptive ti menja napon u zavisnosti od potrebe :) Nista cudno.
LLC je za faze na maticnoj.
 

Kasa5033

3.5" Floppy
Učlanjen(a)
02.08.2013
Poruke
2,907
Poena
38
Pa da, ali zar ne bi trebao da ide do maksimalne zadate vrednosti u biosu od 1,325V, a ne da ide na 1,375V ?
 

Erik011

3.5" Floppy
Učlanjen(a)
05.08.2012
Poruke
3,328
Poena
48
Jok, to sto si mu zadao je srednja vrednost. Zato se nikad za sinteticke testove ne pusta adaptive vec samo manual ili offset.
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Od jutros mu je mnogo offset +0.215, sad mora +0.200 da bih dobio željeni napon... :trust:
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Ako joj se umire, neka požuri, garancija ističe za 5 meseci, a 19.900 na fiskalnom. :D
 

Analayzer

3.5" Floppy
Učlanjen(a)
26.01.2012
Poruke
1,191
Poena
38
I ja imam istu ploču i procesor. Da ipak ne "riknjava" cpu? Hmm:trust:
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Sad sam ga opet mučio, radi savršeno kao i pre, ali onaj "problem" je i dalje prisutan. Još sam namerno namestio memoriju na 2133 da kao opteretim IMC, pa otuda nešto više GFlops-a nego pre.

Kakvi su gremlini u pitanju, nemam pojma...

Untitled.jpg
 

nenad 970

3.5" Floppy
Učlanjen(a)
18.12.2013
Poruke
1,873
Poena
38
^
E sad necu se menjam :p

To je zato sto neces da ga "koljes" :D
 

nenad 970

3.5" Floppy
Učlanjen(a)
18.12.2013
Poruke
1,873
Poena
38
Pa video da ga pazis i poceo da hebava,krkni mu noz da vidis kako ima da prede :D
 

DoX

3.5" Floppy
Učlanjen(a)
13.10.2011
Poruke
1,932
Poena
0
Pa da, zato me ploča plaši zbog tog vdroop-a, ako sad namestim u BIOS-u 1.355V u win bude 1.320V, a pre je bilo 1.352V. Zato mora 1.405V u BIOS-u.

Nisam ništa čačkao, samo sam promenio block.

Probao da stavis LLC na max pa da vidis koliko je onda u Win ?
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
U tom slučaju prebacuje, tipa 1.37V, probao sam to još juče.
 

DoX

3.5" Floppy
Učlanjen(a)
13.10.2011
Poruke
1,932
Poena
0
Imam osecaj da zeza Bios na ploci iz nekog razloga...Deluje kao da je nesto do LLC-a. Ne bi trebalo da je do proc-a.
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Ma nije do CPU-a sigurno...

Ispada da zeza LLC na Ultra High, jer Extreme prebacuje napon što je i normalno. Govorim o situaciji kad je u BIOS-u manual 1.355V.

Pre je na Ultra High LLC u Win-u bilo 1.352V, juče 1.320V, danas 1.328V.

Danas sam morao offset da promenim na +0.200, juče je bilo potrebno +0.215 da bih dobio 1.352V u Win. Ranije je bilo dovoljno +0.170...

Pregazio sam danas BIOS istom verzijom, ista stvar.
 

demios

3.5" Floppy
Učlanjen(a)
07.12.2003
Poruke
5,051
Poena
38
ja sam neshto chuo da su te GENE malo bagovite... samo chuo... e sad...
 

KOLOS

Banned
Banovan
Učlanjen(a)
21.11.2007
Poruke
2,129
Poena
0
Ne znam, ploča je kod mene četiri meseca, nikakav problem dok nisam promenio block...

Moraću da skinem block i backplate, možda nešto smeta...nisam pametan.
 

nenad 970

3.5" Floppy
Učlanjen(a)
18.12.2013
Poruke
1,873
Poena
38
Mozda backplate negde pravi spoj,proveri sve,jel ko sto kazes sve je bilo ok dok nisi stavio blok...
 

demios

3.5" Floppy
Učlanjen(a)
07.12.2003
Poruke
5,051
Poena
38
pre ce biti da si mozda pretegao blok, pa malo pokrivio plojku, i tako odvojio deo mosfeta od hladjenja... probaj samo dva kruga popustiti shrafove
 
Vrh Dno