»RSS Benchmark sajt

      Strana 519 od 1533 PrvaPrva ... 1941946950951551651751851952052152252352956961910191519 ... PoslednjaPoslednja
      Prikazani rezultati od 7.771 do 7.785 od ukupno 22990

      Tema: SBB - Generalna diskusija

      1. #7771
        Moderator Avatar korisnika ChobbyNS
        Na forumu od
        Jul 2012
        Lokacija
        Novi Sad,Detelinara
        Poruka
        4.714
      2. Moja mašina
        • CPU: Intel® Core™ i3-3240, BOX 22nm
        • MoBo: LGA1155 H61, PCIe/DDR3/SATA2/LAN/7.1
        • RAM: 4GB DDR3 Kingston @1600Mhz
        • VGA: AMD Radeon HD 6570 2GB/DDR3
        • MON: Philips 226V
        • HDD: Seagate 500 GB
        • OPT: DVD Multi Writer 22XDVD/12xDVD-RAM/2MB
        • SND: Integrisana
        • OS: Win 8.1
        • INET: Kablovska
      3. Citat Citiram korisnika: sakiboj Pogledaj poruku
        Eh a sad mi se pojacavanje pokvarilo, nece da pojacava preko d3 neko samo radi pojacanvanje televizora. Kako to da sredim? Namestih i ovo

        Kako discovery science ima titl a discovery science HD nema?
        Pa i treba tako.
        Ja sam d3 rucno pojacao do daske na samom risiveru i daljinskim kontrolisem volume na tv-u.
        Never argue with stupid people, they will drag you down to their level and then beat you with experience.

      4. #7772
        Member Avatar korisnika Rock86
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        2.840
      5. Moja mašina
        • CPU: Intel® Core™ i5-4440
        • MoBo: ASUS H87-PRO
        • RAM: 4 X 2GB DDR3 Kingston @ 1333MHz
        • VGA: Gigabyte NVIDIA GeForce GTX 1050, 2GB GDDR5
        • MON: BenQ G2220HD
        • HDD: Kingston UV500 240GB, WD Caviar Black WD1002FAEX 1TB
        • OPT: Sony-Optiarc AD-5240S
        • Case: Case: Chieftec DF-02B-B-OP, PSU: Chieftec CTG-500-80P 500W
        • OS: Windows 10 Pro 64-bit
        • INET: DSL
      6. Tako bih slatko uzeo VDSL da sam malo bliže centrali (oko 700m je udaljenost). SBB je čista kocka. Kod mene je uveče prisutan packet loss zbog smetnji na mom segmentu mreže koje ne umeju ili neće da reše. Bilo je par dana ok, kao radili nešto, sad opet raspad.
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	sbbping.JPG‎ 
Views:	239 
Size:	47,2 KB 
ID:	166021   Click image for larger version. 

Name:	sbbping2.JPG‎ 
Views:	205 
Size:	71,7 KB 
ID:	166022  

      7. #7773
        Member
        Na forumu od
        Jun 2009
        Poruka
        4.225
        Citat Citiram korisnika: sakiboj Pogledaj poruku
        E prebacili me sa aktivacionog i sad mi je ova brzina


        Inače tih 2.42 mega idu saasvim fino u torrentu:


      8. #7774
        Member
        Na forumu od
        Jun 2009
        Poruka
        4.225
        Drugari imam problem sa YT, ali samo sa YT, sve ostalo radi kako treba i net i torrenti i download i speedtest, sve prikazuje normalnu brzinu.

        Promenio sam DNS na Google 8.8.8.8 i 8.8.4.4 ali ništa se ne dešava, isti problem sa YT.

        Ima li još nekog rešenja?

        Edit: evo sada radi kako treba a malopre nije.

        Promenio sam samo u OS X-u, ne znam da li je trebalo i u ruteru?

        Evo kako izgleda kod mene:
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	Screen Shot 2015-03-26 at 11.19.52 AM.png‎ 
Views:	201 
Size:	52,9 KB 
ID:	166070  
        Menjao NAS : 26.03.2015. u 12:21

      9. #7775
        Moderator Avatar korisnika Jericho
        Na forumu od
        Jun 2011
        Lokacija
        Beograd
        Poruka
        7.599
      10. Moja mašina
        • CPU: Phenom II X4 955/Hyper 212+
        • MoBo: MSI 870-C45
        • RAM: Kingston HX 1600
        • VGA: Sapphire HD 6770
        • MON: Dell U2311H
        • HDD: Hitachi DS 1TB
        • OPT: Sony DVD-RW
        • Case: Unitek A9006-C4
        • SND: Altec VS2421E
        • OS: Win 10
        • INET: Kablovska
      11. To se i meni desavalo kad sam tek bio uveo, pre par meseci - ocajno je radio YT, ali se posle samo sredilo, Google DNS nije pomogao.

      12. #7776
        Member Avatar korisnika blastoise
        Na forumu od
        Apr 2013
        Poruka
        2.292
      13. Moja mašina
        • CPU: AMD Ryzen 5 2600, 6x 3400 MHz; be quiet! Shadow Rock LP
        • MoBo: MSI B450M PRO-M2
        • RAM: 8 GB DDR4-RAM, 3000 MHz, Corsair Vengeance LPX
        • VGA: MSI Radeon RX 580 Armor 8G OC
        • MON: LG »29UM58-P«
        • HDD: 500 GB SSD Crucial MX500
        • OS: Windows 10
      14. Nemam dugo sbb pa ne znam sta ciniti. Nestao mi je net pre sat vremena, limited konekcija. Kao kod mene je sve ok ali ne moze dns da skonta. Restartovao sam modem i online lampica treperi pa onda nestanu sve pa ponovo se vracaju. Stavljao sam i google dns cisto da nesto probam ali bez uspeha.

      15. #7777
        Member
        Na forumu od
        Feb 2005
        Poruka
        1.700
        Zoves SBB i prijavis problem?

        Pozdrav

      16. #7778
        Member Avatar korisnika phantomr
        Na forumu od
        Nov 2003
        Poruka
        830
      17. Moja mašina
        • CPU: I 960 i52500k
        • MoBo: Ga Assasin / Asus Maximux IV Gene Z - Gene 3
        • RAM: 3x2Gb i 4 x 4GB DDr3
        • VGA: 8800GT 512 MB Asus i Ati 6870
        • MON: 24 i 20 i 27
        • HDD: 2x1gb 1x500 i 2TB i 80Gb Raptor 10k, 120 SSD Samsung
        • OPT: LG
        • Case: CM HAF X
        • SND: Sound blaster / Z-5500
        • OS: win7
        • LAP: Sony vaio
        • TV: LG 40 Samsung 204B
        • INET: DSL
      18. Citat Citiram korisnika: blastoise Pogledaj poruku
        Nemam dugo sbb pa ne znam sta ciniti. Nestao mi je net pre sat vremena, limited konekcija. Kao kod mene je sve ok ali ne moze dns da skonta. Restartovao sam modem i online lampica treperi pa onda nestanu sve pa ponovo se vracaju. Stavljao sam i google dns cisto da nesto probam ali bez uspeha.
        I kod mene na Zvezdari je prestao da radi internet pre sat vremena, na jedini tel. za prijavu kvara 19900 nije moguće prijaviti kvar jer konstantno daje neki čudan signal ili zauzeće

      19. #7779
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        448
      20. Moja mašina
        • CPU: AMD X4 955BE
        • MoBo: Gigabyte MA-770T-UD3
        • RAM: 8 GB
        • VGA: Sapphire 5550 1GB DDR3
        • MON: Acer X203W i X193W
        • HDD: Intel 530 120Gb, WD 1 i 2TB, Samsung 1,5Tb i Hitachi 2Tb
        • OPT: Pioneer 115D
        • Case: Chieftec LBX/600W TT Toughpower
        • SND: integrisana/Creative P380
        • OS: Win 8
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      21. I kod mene na Vracaru ista situacija. TV radi a net ne radi. Cable modem status je na scanning. Resetovao sam modem dva puta ali bez uspeha. Telefon 19900 ne radi, biznis 19966 je radio pa je i on prestao da radi.
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      22. #7780
        Member Avatar korisnika blastoise
        Na forumu od
        Apr 2013
        Poruka
        2.292
      23. Moja mašina
        • CPU: AMD Ryzen 5 2600, 6x 3400 MHz; be quiet! Shadow Rock LP
        • MoBo: MSI B450M PRO-M2
        • RAM: 8 GB DDR4-RAM, 3000 MHz, Corsair Vengeance LPX
        • VGA: MSI Radeon RX 580 Armor 8G OC
        • MON: LG »29UM58-P«
        • HDD: 500 GB SSD Crucial MX500
        • OS: Windows 10
      24. Citat Citiram korisnika: rafiki Pogledaj poruku
        Zoves SBB i prijavis problem?

        Pozdrav
        Vazi, probacu. Nisam do sada imao problema pa nisam pomislio da je neki veci kvar, nego da ce se resiti resetom.

      25. #7781
        Member
        Na forumu od
        Nov 2014
        Poruka
        99
        I kod mene isti problem... Dns server ne odgovara

      26. #7782
        Member Avatar korisnika blastoise
        Na forumu od
        Apr 2013
        Poruka
        2.292
      27. Moja mašina
        • CPU: AMD Ryzen 5 2600, 6x 3400 MHz; be quiet! Shadow Rock LP
        • MoBo: MSI B450M PRO-M2
        • RAM: 8 GB DDR4-RAM, 3000 MHz, Corsair Vengeance LPX
        • VGA: MSI Radeon RX 580 Armor 8G OC
        • MON: LG »29UM58-P«
        • HDD: 500 GB SSD Crucial MX500
        • OS: Windows 10
      28. Citat Citiram korisnika: doggy Pogledaj poruku
        I kod mene na Vracaru ista situacija. TV radi a net ne radi. Cable modem status je na scanning. Resetovao sam modem dva puta ali bez uspeha. Telefon 19900 ne radi, biznis 19966 je radio pa je i on prestao da radi.
        Da, to su ti simptomi. Telefon ne radi. Pravo vreme da se nesto uci

      29. #7783
        Member Avatar korisnika Martin Mystere
        Na forumu od
        Feb 2007
        Lokacija
        Beograd, Voždovac
        Poruka
        3.103
      30. Moja mašina
        • CPU: Intel i5 3570k
        • MoBo: Gigabyte GA Z77M-D3H
        • RAM: 8GB Mushkin @1333 MHz
        • VGA: Powercolor R9270 Turboduo
        • MON: ASUS MW221U
        • HDD: Silicon Power SSD S60 120 GB, Samsung ST500DM005 HD502HJ (500 GB), WD Caviar Green 1TB
        • OPT: LG DVD-RW
        • Case: Thermaltake 3
        • OS: Win7 Ultimate x64
        • LAP: Laptop Toshiba Satellite A100-599
        • TV: Samsung 40A656
        • INET: Powerline
      31. Ista stvar i kod mene u NSS... Izgleda da problem nije do dela grada već je sveobuhvatniji.

      32. #7784
        Member Avatar korisnika banezi23
        Na forumu od
        Jul 2013
        Poruka
        181
      33. Moja mašina
        • CPU: Intel Xeon X5450
        • MoBo: AsRock G41c-VS
        • RAM: 4+2GB DDR3 Corsair 1333MHz
        • VGA: Radeon HD5450 - bacacica slike
        • HDD: SanDisk g25 128GB :: 500Gb WD blue
        • OS: win7 x64
        • INET: Kablovska
        • Ostalo: Bloody R8 CM G500W
      34. Dosao da pitam kako se proverava jacina signala, al vidim da nisam jedini kome je net riknjaus. Ne sljaka ni na severu Banata.

      35. #7785
        Moderator Avatar korisnika Jericho
        Na forumu od
        Jun 2011
        Lokacija
        Beograd
        Poruka
        7.599
      36. Moja mašina
        • CPU: Phenom II X4 955/Hyper 212+
        • MoBo: MSI 870-C45
        • RAM: Kingston HX 1600
        • VGA: Sapphire HD 6770
        • MON: Dell U2311H
        • HDD: Hitachi DS 1TB
        • OPT: Sony DVD-RW
        • Case: Unitek A9006-C4
        • SND: Altec VS2421E
        • OS: Win 10
        • INET: Kablovska
      37. Moze da se desi da ne radi net, ili kablovska, ali da ne radi kol centar je apsolutno neprihvatljivo za bilo koju ozbiljnu firmu. Njima se to svaki cas desava.

      Strana 519 od 1533 PrvaPrva ... 1941946950951551651751851952052152252352956961910191519 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •