»RSS Benchmark sajt

      Strana 2 od 2 PrvaPrva 12
      Prikazani rezultati od 16 do 22 od ukupno 22

      Tema: Asus a320m-k problem sa divljanjem frekvencije procesora

      1. #16
        Member Avatar korisnika amdpower
        Na forumu od
        Sep 2010
        Poruka
        2.747
        Imam tu plocu sa R3 1200AF,radio bez problema sa starim biosom,mada sam ubacio i zadnji,takodje nema problema.
        fuck the system

      2. #17
        Newcomers Avatar korisnika poparakrava
        Na forumu od
        Jun 2017
        Poruka
        263
      3. Moja mašina
        • CPU: Intel I3 8100 3.6 Ghz
        • MoBo: MSI H310M PRO-VDH
        • RAM: ADATA XPG DAZZLE 8Gb Dual Channel 2400Mhz
        • VGA: Asus rx 570 4Gb expedition edition
        • MON: HP 22W 21.5 Full HD IPS 5ms
        • HDD: Seagate Barracuda 1tb 7200rpm 32mb cache
        • Case: MS Industrial cyclops V CORSAIR VS Series VS450 450W 80 Plus White
        • OS: Windows 7 ultimate 64-bit
        • Ostalo: Tastatura:MS Industrial Strike Pro Mis:Redragon Cobra Chroma M711 Slusalice: MS Industrial Shark P
      4. Citat Citiram korisnika: Dusan K Pogledaj poruku
        Pa ocigledno ne shvatas kako funkcionisu moderni procesori. Kada pustis Cinebench multicore ili Prime, da li tada imas 3.7GHz? To je frekvencija koju AMD garantuje, pod uslovom da nema pregrevanja.



        Intelovi moderni procesori rade na veoma slican nacin. Mora da su i oni onda smecarska kompanija.
        Itekako da su

      5. #18
        VIP member
        Na forumu od
        Jul 2002
        Poruka
        3.113
        I sta je bilo na kraju, da li je problem postojao ili ne Na koliko radi procesor kada je optereceno 100% resursa?

      6. #19
        Member
        Na forumu od
        Mar 2011
        Poruka
        1.181
        Citat Citiram korisnika: poparakrava Pogledaj poruku
        Pozdrav nedavno mi je prijatelj narucio novi racunar sa
        Ryzen 5 3400g
        G.skill aegis 16 gb 3000 mhz cl16
        Asus a320m-k
        Ms hunter
        Goodram 240gb ssd
        Problem je u tome sto procesor nece da radi na 3.7 gigaherca nikako.Global c state i pss su iskljuceni u biosu ali badava.Razni power planovi nista ne pomazu.Procesor radi u idle na 3 ghz i to je to dok pri stressu boosta normalno na 4.2 ghz.Posljedica toga je da u igrama koje ne opterete cpu dovoljno gubi fps tj. dobija manje nego sto bi trebalo.Ako neko ima ideju neka predlozi.
        Kako si to merio da neće da radi 3.7, inače zašto bi radio 3.7, kad može 4.2, što si napisao da radi bez problema. U idlu treba da radi sporije od 3, samim tim manje se greje i kuler pravi menje buke. Ovako jedini problem koji vidim je što si čačkao po biosu(c-state...) Učitaj "default" vrednosti u biosu, i uradi "clear Cmos" ako si uradio ažuriranje biosa.

        Ako pada fps i igrama koje ne optrerete cpu, kako si napisao, problem sigurno nije procesor, već grafička ili memorija. Koja grafička? Kako si merio?

      7. #20
        Newcomers Avatar korisnika poparakrava
        Na forumu od
        Jun 2017
        Poruka
        263
      8. Moja mašina
        • CPU: Intel I3 8100 3.6 Ghz
        • MoBo: MSI H310M PRO-VDH
        • RAM: ADATA XPG DAZZLE 8Gb Dual Channel 2400Mhz
        • VGA: Asus rx 570 4Gb expedition edition
        • MON: HP 22W 21.5 Full HD IPS 5ms
        • HDD: Seagate Barracuda 1tb 7200rpm 32mb cache
        • Case: MS Industrial cyclops V CORSAIR VS Series VS450 450W 80 Plus White
        • OS: Windows 7 ultimate 64-bit
        • Ostalo: Tastatura:MS Industrial Strike Pro Mis:Redragon Cobra Chroma M711 Slusalice: MS Industrial Shark P
      9. Citat Citiram korisnika: Dusan K Pogledaj poruku
        I sta je bilo na kraju, da li je problem postojao ili ne Na koliko radi procesor kada je optereceno 100% resursa?
        Ne

      10. #21
        Member Avatar korisnika lepi kokan
        Na forumu od
        Oct 2007
        Poruka
        5.270
      11. Moja mašina
        • CPU: Xeon e5430 + LC cc-120 p/p
        • MoBo: asus p35
        • RAM: 8 gb ddr2
        • VGA: RX 570
        • MON: Benq 2411 (TN)
        • HDD: SM2263XT nvme + smsng F3
        • OPT: optiarc ad5260s
        • Case: fsp 750w + Revoltec Sixty1 + Inform Guard 600A Stby
        • SND: EMU20K1 / Altec Lansing 621, Microlab M890 + Takstar HI 2050
        • OS: w10 ltsc
        • INET: DSL
        • Ostalo: canon mp270 и Лоџитек даљинaц што баца кроз зид :zgran:
      12. Ne radi?
        Аласка је срце Рaсије !

      13. #22
        Newcomers Avatar korisnika poparakrava
        Na forumu od
        Jun 2017
        Poruka
        263
      14. Moja mašina
        • CPU: Intel I3 8100 3.6 Ghz
        • MoBo: MSI H310M PRO-VDH
        • RAM: ADATA XPG DAZZLE 8Gb Dual Channel 2400Mhz
        • VGA: Asus rx 570 4Gb expedition edition
        • MON: HP 22W 21.5 Full HD IPS 5ms
        • HDD: Seagate Barracuda 1tb 7200rpm 32mb cache
        • Case: MS Industrial cyclops V CORSAIR VS Series VS450 450W 80 Plus White
        • OS: Windows 7 ultimate 64-bit
        • Ostalo: Tastatura:MS Industrial Strike Pro Mis:Redragon Cobra Chroma M711 Slusalice: MS Industrial Shark P
      15. Citat Citiram korisnika: lepi kokan Pogledaj poruku
        Ne radi?
        Radi cpu ali problem nije postojao.

      Strana 2 od 2 PrvaPrva 12

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •