Iskoci mi obavestenje da novi Thunderbird nije uskladjen sa openPGP i Enigmailom. Prevedeno ko nije koristio nema sifrovanja poruka jer taj deo ne radi, ocekuje se da ce se uskladititi na novijim verzijama.