»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: BSOD-i i pucanje aplikacija

      1. #1
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        637
      2. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      3. BSOD-i i pucanje aplikacija

        Kolege,

        Imam problem sa racunarom. Specifikaciju racunara mozete da vidite u profilu. Simptomi su random pucanje aplikacija i BSOD-i.

        Sta je uradjeno:

        - testiran RAM sa memtest86 preko noci, proslo 3 puta, sve OK
        - Prime95 Small FFT puca nakon 2-15 minuta, uvek na worker-u broj 2. Ostali nastave da rade do BSOD-a ili mog prekidanja testa. Ako ostavim da rade racunar moze da tera Prime neko vreme (5-30 minuta) a zatim dodje do BSOD-a

        Pucanje WOT-a na primer se desava random. Radi 2-3 sata bez problema a onda pukne 3-4 puta za par minuta.

        Moja pretpostavka s obzirom na to da uvek puca worker 2 je da je u pitanju CPU pa sam razmisljao da kupim neki polovan Ryzen pa da testiram. Zanima me da li moze da bude PSU ili MB i ima li nacin da to proverim (a da ne menjam i njih, PSU imam 600W TT ToughPower ali star 10ak godina, terao je moju prethodnu masinu bez greske).

        Svaki savet dobrodosao :-)

        Pozdrav,
        Igor
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      4. #2
        Member
        Na forumu od
        Mar 2011
        Poruka
        1.033
        Napajenje od 10 godnina veoma moguće da pravi probleme, probaj drugo.

        Da li si overklokovao nešto? Učitaj u bios "default" vrednosti. Kakve su temperature jezgara?

        Instaliraj Whocrashed, pa vidi šta kaže.

      5. #3
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        637
      6. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      7. Napajanje je novo, to TT je potencijalno "zamenski" odnosno test napajanje.

        BIOS najnoviji, ništa cackano. Samo podešen profil za RAM.

        Whocrashed daje različite razloge. Koji mogu biti vezani za drivere i hardware.

        Temperature su oko 70ak pri prime-u.

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      8. #4
        Member Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Poruka
        6.442
        Iskljuci profil za RAM pa probaj. Predator se ne mirise bas sa Gigabyte-om, barem tako kazu.
        Menjao djalf : 13.03.2020. u 01:47

      9. #5
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        637
      10. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      11. Zar ne bi onda Memtest pucao? Pitam, ne raspravljam se :-)

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      12. #6
        Member Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Poruka
        6.442
        Ne, ne puca. Imao sam ja slicne probleme i bilo je do profila iz RAM memorije ili ploce. Kad sam setovao rucno 3200MHz koliko moj RAM podrzava sve je reseno. Memtest je prolazio bez problema i to mi nije jasno.

      13. #7
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        637
      14. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      15. Ok. Igraću se onda. Hvala na savetu.

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •