»RSS Benchmark sajt

      Prikazani rezultati od 1 do 9 od ukupno 9

      Tema: Jedan modul Excleram DDR3 PC3-12800 pravi problem ili ne?

      1. #1
        Member
        Na forumu od
        Oct 2003
        Poruka
        146

        Jedan modul Excleram DDR3 PC3-12800 pravi problem ili ne?

        Drugari, situacije je sledeća:

        Ploča je Asus P8H61-m LX3 R2.0, CPU I3 2120@3.300Hz, memorije 2x4 GB Excleram DDR3 PC3-1280
        UEFI je na default vrednosti, što znači da je CPU na 3,3GHz (33x100Hz), memorija se po default-u postavi na 1300Hz.
        Kada je samo prvi DIMM u slotu, prime 95 i 3DMark11 prolaze bez problema (posle 60 minuta prekidam)
        Kada stavim drugi DIMM u slotu, ili dva odjednom, Prime 95 „puca“ posle ili nekoliko sekundi ili po neki worker radi do 60 sekundi, a 3DMark11 izbacuje iz programa sa porukom o greški, samo ponekad završi ceo test.
        E sad, menjao sam UEFI-u frekvencu memorije na 1066, pa na 800, ne bili memorije bile manje opterećenje, ali ništa……
        Pri čemu office aplikacije rade uredno.
        Moje pitanje je da li je ovaj drugi DIMM za bacanje, ili ima neka varijanta da se podesi da radi, i da li može bilo koja memorija ili moram da nađem dve nove, “uparene“.
        I nešto sam se uvek pitao, (kad sam već ovde
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	IMG_20200203_194823.jpg‎ 
Views:	40 
Size:	258,9 KB 
ID:	281012  

      2. #2
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        615
      3. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      4. Memtest86 sa Hirens boot-a ili Sergei Strelac boot disk. Stavi taj drugi modul pa poteraju test. Sve će ti se samo kasti :-)

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      5. #3
        Member
        Na forumu od
        Oct 2003
        Poruka
        146
        Evo slike sa memtest86, sa jednom od memoria, druga prolazi bez greške.

        Click image for larger version. 

Name:	Screen_2.jpg 
Views:	37 
Size:	89,9 KB 
ID:	281041

        Da li moram da nađem "uparene" memorije (dakle da promenim obe), ili mogu da dokupim drugu, ispravnu, pa da probam rade u dualchanel? Ne bih da se izlžem dodatnom trošku.

        Hvala na svetima.

      6. #4
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.867
      7. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      8. Pa možeš da probaš. 90% da će raditi kako treba.

      9. #5
        Member
        Na forumu od
        Oct 2003
        Poruka
        146
        Citat Citiram korisnika: CountMike Pogledaj poruku
        Pa možeš da probaš. 90% da će raditi kako treba.
        OK, hvala na odgovoru.
        Pozdav!

      10. #6
        Member
        Na forumu od
        Feb 2018
        Poruka
        1.941
        udji u bios i na main tabu imas ispisanu verziju ME-a.ne bi me cudilo da je 'N/A' u tom slucaju svi problemi koje imas su najverovatnije do korumpiranog ME regiona i isti treba da se prepise ili apdejtuje.to je malo slozeniji proces,tako da prvo proveri trenutno stanje i javi.

      11. #7
        Member
        Na forumu od
        Oct 2003
        Poruka
        146
        Citat Citiram korisnika: Orchard Pogledaj poruku
        udji u bios i na main tabu imas ispisanu verziju ME-a.ne bi me cudilo da je 'N/A' u tom slucaju svi problemi koje imas su najverovatnije do korumpiranog ME regiona i isti treba da se prepise ili apdejtuje.to je malo slozeniji proces,tako da prvo proveri trenutno stanje i javi.
        ME verzija je 8.1.0.1248
        Hvala na svetu u svakom slučaju.

      12. #8
        Member
        Na forumu od
        Feb 2018
        Poruka
        1.941
        vidi imas li bios apdejt a ako nemas prepisi ga svakako sa poslednjim.posle toga resetuj cmos ali do kraja (raskaci napajanje sa struje jos bolje plocu sa napajanja,izvadi bateriju i ostavi dok ti ne dosadi) pa probaj taj modul na A1 slotu (najcesce najdalji od soketa,proveri u menjualu).

      13. #9
        Member
        Na forumu od
        Oct 2003
        Poruka
        146
        Memorija pravi problem i na drugom računaru, tako da je do nje.

        Sent from my Redmi Note 7 using Tapatalk

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •