»RSS Benchmark sajt

      Strana 6 od 7 PrvaPrva ... 234567 PoslednjaPoslednja
      Prikazani rezultati od 76 do 90 od ukupno 104

      Tema: Onemogućen pristup sajtu Benchmark foruma

      1. #76
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        189
      2. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      3. Strana 145 se otvara bez problema, 146 neće
        https://forum.benchmark.rs/showthrea...86#post6020986

      4. #77
        Member Avatar korisnika momsab
        Na forumu od
        Feb 2003
        Lokacija
        NBG
        Poruka
        1.055
      5. Moja mašina
        • CPU: AMD FX-8320 + CM Hyper TX3 EVO
        • MoBo: GA-970A-UD3 F7
        • RAM: 2x4GB DDR3 1866MHz Patriot Vyper Black Mamba XMP
        • VGA: ZOTAC GeForce GTX1050 Mini 2GB GDDR5
        • MON: Dell U2412M
        • HDD: SV300S37A/120G, ST1000DM003, WD1001FALS, DT01ACA300
        • OPT: LG WH16NS40
        • Case: LC-Power Pro 970B Vendetta_X + Seasonic SS-620GM + CM R4-S2S-12AK-GP
        • SND: ASUS Xonar U7 / Logitech Z533, SONY MDR-RF810R, Superlux HD668B
        • OS: Ubuntu
        • LAP: HP 14-dk0106nm
        • TV: Hisense H50A6500
        • INET: Kablovska
        • Ostalo: Logitech: M705 Marathon, C270; CM Storm QuickFire TK;
      6. opet ne radi brzi odgovor kao ni citiranje a nema ni "dugmića" (bold, italic, slika i ostali)
        Жена у кревету и вино на столу никако не смеју да чекају.
        Јер, вино се греје а жена хлади.
        -винолог

      7. #78
        Member Avatar korisnika Alex
        Na forumu od
        Aug 2000
        Lokacija
        VA
        Poruka
        3.188
      8. Moja mašina
        • CPU: Intel i5-2500K @ 4.5GHz Prolimatech Megahalems, Rev.B ( Scythe S-FLEX SFF21F)
        • MoBo: ASUS Sabertooth P67 B3
        • RAM: Mushkine Redline 4x4GB 1866MHz DDR3 (9-10-9-27)
        • VGA: Sapphire R9 290 Tri-X OC
        • MON: Dell 2412M
        • HDD: Kingston HyperX 120GB, WD6400AAKS,ST3000DM001,WD10EADS,HD154UI,2xHD204UI,WD20EARX
        • OPT: Samsung SH-223C
        • Case: Cooler Master HAF XM, SeaSonic SS-850KM3
        • SND: Asus Xonar DG/Altec Lansing CURVED/HyperX Cloud
        • OS: Windows 7 Ultimate x64
        • TV: LG55C9, LG49UH603V
        • INET: Kablovska
        • Ostalo: Logitech G502 Proteus Core, SteelSeries 6Gv2, PlayStation 4 Pro (7216B), Xiaomi Mi 9T
      9. I ja imam iste smetnje. Sigurno je neki privremeni bug.

      10. #79
        VIP member Avatar korisnika Marsovac
        Na forumu od
        Nov 2001
        Lokacija
        mother Earth...
        Poruka
        751
        Iz inostranstva i dalje onemogucen pristup, samo preko VPN-a.
        Ima li nade da se to resi uskoro ?
        - J..j...jeli M...M... Marsovac... k...k... kuda ?
        - Pa na kupanje...
        - S...s...sta u ludnici n...n...neradi b...b... bazen !?!

      11. #80
        Member Avatar korisnika Sgt. Major
        Na forumu od
        Aug 2013
        Poruka
        1.581
        Opet ne rade dugmići za html kodove, tj. za slike, video, bold, italic itd. Brisao sam cookies, probao hard refresh, ništa nije pomoglo.
        Menjao Sgt. Major : 21.02.2020. u 19:13 Razlog: refresh umesto reset

      12. #81
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        9.345
        Da li si probao i druge browser-e?

        ...riding on 720p...
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      13. #82
        VIP member Avatar korisnika DeRadicci
        Na forumu od
        Aug 2011
        Poruka
        6.772
      14. Moja mašina
        • CPU: i7-3770, LC-CC-120
        • MoBo: Gigabyte H61M-DS2 rev. 3.0
        • RAM: 2x8GB Kingston HyperX HX316C10F/8
        • VGA: Sapphire RX 580 8GB Pulse
        • MON: Dell UltraSharp U2312HM
        • HDD: 240GB SA400S37/240G, 2TB HDWD120UZSVA
        • Case: Kinez neki, Sharkoon SHP550 V2
        • OS: Windows 10 Pro
      15. Isto i kod mene, Firefox, Chrome...

      16. #83
        Member Avatar korisnika arcibalde
        Na forumu od
        Aug 2010
        Poruka
        5.521
      17. Moja mašina
        • CPU: E5200
        • MoBo: Msi G31
        • RAM: 3Gb DDR2
        • VGA: Palit 9800GT 512MB
        • MON: Samsung 943nw
        • HDD: WD 320Gb
        • OPT: Pioneer DVD RW
        • Case: CoolerMaster neko
        • OS: XP
        • INET: DSL
      18. Isto.

      19. #84
        VIP member Avatar korisnika BokiPK
        Na forumu od
        Dec 2000
        Lokacija
        Niš, Sr, Europe, Earth...
        Poruka
        4.046
      20. Moja mašina
        • CPU: Intel Xeon E5450, OCZ Vendetta 2
        • MoBo: ASUS P5B DeLuxe
        • RAM: 2x2GB Kingston KHX DDR2 1066 Cl5
        • VGA: ASUS GF GTX 560Ti DCU II 1GB GDDR5
        • MON: 24" TFT Prestigio P7240WD 1920x1200
        • HDD: Seagate 250GB+500GB + WD mobile 320GB USB3
        • OPT: LH-20A1L, SH-223L
        • Case: Enlight, OCZ 600 SXS
        • SND: SoundMax HD, KOSS
        • OS: XP SP3 + W7 SP1
        • LAP: IBM/Lenovo T61
        • TV: SHARP 40" FHD
        • INET: UMTS/GPRS
        • Ostalo: Logi kb&m, Sony XZ2C & LG Q6, Mustek 800VA Pro, gomila fleški, Prestigio GV450, MiFi, Huawei LTE, g
      21. Izvinjavam se, pisao sam i u drugim temama pa pominjem i ovde

        Ne funkcioniše citiranje, ni sa posla ni od kuće (različiti provajderi, na poslu imam i VPN i otvoren pristup, i fajervol i bez, kući je sve otvoreno), ni iz jednog brozera, ne rade funkcije editora, smajliji...
        "...ja sam genije, suvi genije..." PeraKojot

      22. #85
        Member Avatar korisnika almoust evil665
        Na forumu od
        Mar 2011
        Lokacija
        Вршац
        Poruka
        1.797
        Ja sam mislo da je to samo kod mene jer sam prešao sa windos 7 na 10 pa da se nešto pobrkalo. Kod mene na bencmark light nedostaju ove opcije za ubacivanje videa slika itd... Dok ih na bencmark dark ima.

        Click image for larger version. 

Name:	Beli.png 
Views:	55 
Size:	57,3 KB 
ID:	281808

        Click image for larger version. 

Name:	Crni.png 
Views:	52 
Size:	55,0 KB 
ID:	281807
        Menjao almoust evil665 : 22.02.2020. u 15:52

      23. #86
        VIP member Avatar korisnika DeRadicci
        Na forumu od
        Aug 2011
        Poruka
        6.772
      24. Moja mašina
        • CPU: i7-3770, LC-CC-120
        • MoBo: Gigabyte H61M-DS2 rev. 3.0
        • RAM: 2x8GB Kingston HyperX HX316C10F/8
        • VGA: Sapphire RX 580 8GB Pulse
        • MON: Dell UltraSharp U2312HM
        • HDD: 240GB SA400S37/240G, 2TB HDWD120UZSVA
        • Case: Kinez neki, Sharkoon SHP550 V2
        • OS: Windows 10 Pro
      25. Benchmark Blue i vB4 su takodje kako treba.

        Dakle samo default tema foruma, Benchmark Light, ima ovih problema...

      26. #87
        Member Avatar korisnika poolmaker
        Na forumu od
        Apr 2013
        Lokacija
        Sombor
        Poruka
        8.555
      27. Moja mašina
        • CPU: Intel i5-4690K
        • MoBo: Asus Z97M-PLUS
        • RAM: 2x4GB Kingston HyperX
        • MON: HP Pavilion 23xi
        • HDD: Samsung 850 EVO 250GB, HDD Western Digital 2TB
        • Case: Fractal Design Arc Mini, Seasonic M12II-520 EVO
        • SND: Microlab Solo 6C
        • OS: Windows 10 LTSB x64
      28. Light tema, isto.

      29. #88
        Member Avatar korisnika momsab
        Na forumu od
        Feb 2003
        Lokacija
        NBG
        Poruka
        1.055
      30. Moja mašina
        • CPU: AMD FX-8320 + CM Hyper TX3 EVO
        • MoBo: GA-970A-UD3 F7
        • RAM: 2x4GB DDR3 1866MHz Patriot Vyper Black Mamba XMP
        • VGA: ZOTAC GeForce GTX1050 Mini 2GB GDDR5
        • MON: Dell U2412M
        • HDD: SV300S37A/120G, ST1000DM003, WD1001FALS, DT01ACA300
        • OPT: LG WH16NS40
        • Case: LC-Power Pro 970B Vendetta_X + Seasonic SS-620GM + CM R4-S2S-12AK-GP
        • SND: ASUS Xonar U7 / Logitech Z533, SONY MDR-RF810R, Superlux HD668B
        • OS: Ubuntu
        • LAP: HP 14-dk0106nm
        • TV: Hisense H50A6500
        • INET: Kablovska
        • Ostalo: Logitech: M705 Marathon, C270; CM Storm QuickFire TK;
      31. light tema meni i dalje ne radi kako treba, ostale teme su u redu
        Жена у кревету и вино на столу никако не смеју да чекају.
        Јер, вино се греје а жена хлади.
        -винолог

      32. #89
        Member Avatar korisnika Sgt. Major
        Na forumu od
        Aug 2013
        Poruka
        1.581
        Isto i kod mene, evo probao sam blue sad i sve je okej, a na light i dalje postoje problemi.

      33. #90
        VIP member Avatar korisnika DeRadicci
        Na forumu od
        Aug 2011
        Poruka
        6.772
      34. Moja mašina
        • CPU: i7-3770, LC-CC-120
        • MoBo: Gigabyte H61M-DS2 rev. 3.0
        • RAM: 2x8GB Kingston HyperX HX316C10F/8
        • VGA: Sapphire RX 580 8GB Pulse
        • MON: Dell UltraSharp U2312HM
        • HDD: 240GB SA400S37/240G, 2TB HDWD120UZSVA
        • Case: Kinez neki, Sharkoon SHP550 V2
        • OS: Windows 10 Pro
      35. Citat Citiram korisnika: DeRadicci Pogledaj poruku
        Ponovo

      Strana 6 od 7 PrvaPrva ... 234567 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •