»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: Samsung S27F354FHUXE problem sa HDMI

      1. #1
        Member Avatar korisnika Marko1996
        Na forumu od
        Aug 2011
        Lokacija
        Beograd
        Poruka
        1.055
      2. Moja mašina
        • CPU: AMD FX 6300 @4,0 GHz & CM Hyper TX3
        • MoBo: Gigabyte 970A-UD3P
        • RAM: Kingston 8GB DDR3 1600 MHz & Kingston 4GB DDR3 1600MHz
        • VGA: Gigabyte GTX 950 2GB DDR5 @1504MHz GPU & @1875MHz VRAM
        • MON: LG Flatron W1941S
        • HDD: WD Green SSD 120GB, WD Blue 320GB & WD Black 500GB
        • OPT: DVD+/-RW LiteOn iHAS122-18B/ SATA
        • Case: Sama Blackfish i LC Power Silent Giant 560W 80+ Bronze
        • SND: Logitech z213 zvucnici, zvucna karta integrisana
        • OS: Win10 Pro 64bit
        • TV: Samsung UE49KS7000
        • INET: Kablovska
        • Ostalo: iPhone XS 64GB, iPad Air 16GB, Xbox One X
      3. Samsung S27F354FHUXE problem sa HDMI

        Ljudi pomagajte, uzeh danas ovaj monitor, on sam je odlican, ali nece da pusti signal preko HDMI kabla.. Konfiguracija iz potpisa, prikacio na VGA i tu sljaka bez problema, ali preko HDMI samo crn ekran, jel treba nesto da radim da bi proradio ili..? Nisam do sada imao monitore sa vise ulaza pa ni ne znam dal nesto radim pogresno ili je ne daj boze crkao HDMI na monitoru tj da u startu ne radi :/ da prebacivao sam source na HDMI i samo crna slika i vrati na VGA..


        Sent from my iPhone using Tapatalk
        Ljudi dovoljno ludi da misle kako mogu da menjaju svet upravo su oni koji to i cine.

      4. #2
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        1.683
        upali monitor,idi na source i stavi na hdmi ili na auto.ako ne radi odmah traži provereno ispravnu kombinaciju izlaza i kabla.

      5. #3
        Member Avatar korisnika Marko1996
        Na forumu od
        Aug 2011
        Lokacija
        Beograd
        Poruka
        1.055
      6. Moja mašina
        • CPU: AMD FX 6300 @4,0 GHz & CM Hyper TX3
        • MoBo: Gigabyte 970A-UD3P
        • RAM: Kingston 8GB DDR3 1600 MHz & Kingston 4GB DDR3 1600MHz
        • VGA: Gigabyte GTX 950 2GB DDR5 @1504MHz GPU & @1875MHz VRAM
        • MON: LG Flatron W1941S
        • HDD: WD Green SSD 120GB, WD Blue 320GB & WD Black 500GB
        • OPT: DVD+/-RW LiteOn iHAS122-18B/ SATA
        • Case: Sama Blackfish i LC Power Silent Giant 560W 80+ Bronze
        • SND: Logitech z213 zvucnici, zvucna karta integrisana
        • OS: Win10 Pro 64bit
        • TV: Samsung UE49KS7000
        • INET: Kablovska
        • Ostalo: iPhone XS 64GB, iPad Air 16GB, Xbox One X
      7. @Orchard probao One X i pustio je sliku preko HDMI-a, ja samo molio boga da nije otisao ulaz na monitoru jer veruj mi mrzelo bi me da ga reklamiram, ovako bio sam srecan kao malo dete ima li neka solucija osim da kada bude trebalo zamenim grafiku? Probao i sa update driver-a ali nije upalilo...


        Sent from my iPhone using Tapatalk
        Ljudi dovoljno ludi da misle kako mogu da menjaju svet upravo su oni koji to i cine.

      8. #4
        Member
        Na forumu od
        Jan 2007
        Lokacija
        Novi Sad
        Poruka
        55
      9. Moja mašina
        • CPU: Intel i5-4460
        • MoBo: ASUS B85-K
        • RAM: 16 GB 1600MHz DDR3
        • VGA: Gigabyte HD 6850 Windforce
        • MON: ViewSonic VA2231
        • HDD: SAMSUNG SSD 860 EVO 250 GB + WD Blue 500GB + 2TB TOSHIBA P300
        • OPT: SAMSUNG SH-222BB/BEBE
        • Case: Raidmax Scorpio V& ThermalTake SMART 80PLUS 630W
        • SND: INT+Logitech X-240
        • OS: Windows 10 64
        • INET: Kablovska
      10. Da probaš sa nekim DVI na HDMI adapterom ili kablom?

      11. #5
        Member Avatar korisnika bmibmc
        Na forumu od
        Feb 2011
        Poruka
        1.800
        Upalio si komp na VGA, pa prebacio na HDMI? Nisam siguran da mu tada radi autosense.
        Ili sve ugasi, sacekaj neko vreme, pa ga upali samo sa HDMI kablom ili dok si sa VGA kablom upali kloniranje slike u Nvidia control panel --> Setup multiple displays. Mislim da bi oba kabla tad trebala biti u monitoru da ti se uopste pojavi mogucnost da kloniras sliku.
        Ako koristis integrusu, u BIOSu podesi da ti je HDMI primarni...

      12. #6
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        592
      13. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      14. Moj Benq ima neku opciju u meniju vezanu za detekciju HDMI signala... Radi na VGA i DVI ali nije hteo na HDMI dok to nisam podesio. Tako da proveri sa i tvoj Samsung nema nešto slično.

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      15. #7
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.677
      16. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      17. Jesi siguran da ti HDMI radi na grafickoj?
        "Nije znanje znanje znati, vec je znanje znanje dati!"

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •