»RSS Benchmark sajt

      Prikazani rezultati od 1 do 5 od ukupno 5

      Tema: Asus Gene VII

      1. #1
        Newcomers
        Na forumu od
        Sep 2015
        Lokacija
        Novi Sad
        Poruka
        20
      2. Moja mašina
        • CPU: 4690K
        • MoBo: Asus Gene VII
        • RAM: 8 Gb hyper savage ddr3
        • VGA: Asus Strix 970
        • HDD: Evo 840 120 gb
        • OS: W 10
        • LAP: Lenovo Z570
        • TV: Dell S2340 L
      3. Asus Gene VII

        Pozdrav,

        od sinoc imam problem sa konfiguracijom:
        Asus Gene z97VII
        4690K
        Seasonic napajanje MII12 520W.

        Simptomi:
        Kada se upali samo zavrti ventilatore na kuleru i ugasi se, i tako sam krene u krug da vrti.

        Probao:
        Raskacio sve, probao samo sa integrisanom, isto se desva.
        Probao sam napajanje na drugom pc radi sve.
        Probao sam drugi cpu nakratko se sve upalilo ali i dalje nije davalo sliku.
        Izvadio sam ram, probao svaki pojedinacno, isto se desava.
        Probao sam dugme Clr Cmos isto.
        Vadio sam bateriju za bios.
        nema nikakvih ostecenja na oko da kazemo.

        Do sada je sve lepo radilo,nikakvih problema nisam imao,kako narod kaze ni da stucne.
        Da li neko moze da mi preporuci neki dobar servis?
        Srecna NG i svi praznici

      4. #2
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        9.032
        Izgleda da je ploca izdahnula...

        ...riding on 720p...
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      5. #3
        Member Avatar korisnika poolmaker
        Na forumu od
        Apr 2013
        Lokacija
        Sombor
        Poruka
        8.175
      6. Moja mašina
        • CPU: Intel i5-4690K
        • MoBo: Asus Z97M-PLUS
        • RAM: 2x4GB Kingston HyperX
        • MON: HP Pavilion 23xi
        • HDD: Samsung 850 EVO 250GB, HDD Western Digital 2TB
        • Case: Fractal Design Arc Mini, Seasonic M12II-520 EVO
        • SND: Microlab Solo 6C
        • OS: Windows 10 LTSB x64
      7. Aha, po svoj prilici baš to, ploča otputovala u večna lovišta a popravka nemoguća ili neisplativa. Ništa, nosi u neki valjan servis i traži da urade dijagnostiku (pitaj unapred cenu dijagnostike). I ovako je prilično sigurno da je ploča ali možda je nešto banalno otišlo...
        Pregledaj je i vizuelno, naduveni kondenzatori i slično, bilo šta čudno.. rekao bih po nabrojanom da si i to već obavio, spominjem za svaki slučaj.

      8. #4
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        9.032
        Malo dublje: sin je imao isto asus z 97, drugi model, identicni simptomi, stim da je najavljivala da ce umreti gde nije htela da se pokrene posle iskljucivanja iz struje.
        Na kraju je zavrsila kao gore pomenuta...

        ...riding on 720p...
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      9. #5
        Newcomers
        Na forumu od
        Sep 2015
        Lokacija
        Novi Sad
        Poruka
        20
      10. Moja mašina
        • CPU: 4690K
        • MoBo: Asus Gene VII
        • RAM: 8 Gb hyper savage ddr3
        • VGA: Asus Strix 970
        • HDD: Evo 840 120 gb
        • OS: W 10
        • LAP: Lenovo Z570
        • TV: Dell S2340 L
      11. Sve sam isprobao, vizualno nema nista. Probacu da je odnesem sada u servis posle praznika Hvala svima

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •