»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: Ne podize sistem

      1. #1
        Member
        Na forumu od
        Mar 2017
        Poruka
        45

        Ne podize sistem

        Do sinoc je komp normalno radio i normalno je ugasen. Danas kad upalim, stigne do windows logo-a u podizanju i tu bude minut, i onda pocrni ekran i to je to. Nekoliko puta sam restartovao i isto se desava. Pokusao sam i u safe modu da ga dignem i nece, zabode u nekom trenutku.

        Ima li neko ideju sta se desava

        Sent from my VOG-L29 using Tapatalk

      2. #2
        Member
        Na forumu od
        Mar 2017
        Poruka
        45
        Poslednje sto se desava je da se komp upali i posle sekund dve ugasi i tako u krug.

        Sent from my VOG-L29 using Tapatalk

      3. #3
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        589
      4. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      5. Udji u BIOS pa vidi da li tamo ima nesto pametno - mozda neki memory ili HDD test. A najbolje bi bilo da nadjes neki live sistem - Hirens, neki Linux ili Sergei Strelac pa da sa upises/narezes na neki USB/DVD i da sa njega dignes sistem pa da vidis sta se desava. Prvo gledaj stanje hard diskova - SMART i testiraj memoriju sa nekim testom (MemTest86 npr).
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      6. #4
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        1.719
        prvo osiguraj da su i sata i power kablovi priikopcani na diskovima kako treba i do kraja.

      7. #5
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.823
      8. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      9. Kako da uđe u BIOS kada i ne stiže do njega ? Boot loop. Prvo resetuj CMOS.

      10. #6
        Member Avatar korisnika Analayzer
        Na forumu od
        Jan 2012
        Lokacija
        Vršac
        Poruka
        1.113
      11. Moja mašina
        • CPU: Vishera FX 8350 BE 4.7GHZ i5 3570K 4.5 ghz
        • MoBo: Sabertooth 990FX R2.0; Maximum V Gene
        • RAM: 2000Mhz Patriot; 1600mhz Kingston 7,8,7,20
        • VGA: Gigabyte 750Ti BE;Asus 970 OC Edition
        • HDD: SSD; Black;Red
        • Case: Cosmos 1000
        • OS: Win 10; Server 2016
        • INET: Kablovska
      12. Isto tako možeš da otkačiš sve diskove i samo drži neki lajv linux da ti radi u memoriji da čisto vidiš da li i tako radi računar. Ako li i tako ne radi........
        Magika Teorija i Praksa . http://teurgiamistica.blogspot.com

      13. #7
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        340
      14. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: ASROCK AB350 Pro4
        • RAM: 2 x 8GB DDR4
        • VGA: ASUS Expedition Radeon RX 570 OC edition 4GB GDDR5
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry / Thermaltake Litepower 550W RGB
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      15. Graficka ili napajanje odlazi. 90% graficka jer si dobijao crni ekran posle Win logo-a kada Windows krene da ucitava drivere, a kada dodje do grafike zabode.
        Moze mozda da bude i memorija, mada su simptomi cudni za to. Izvadi nju i probaj da upalis racunar bez memorije, da vidis hoce li da pisti uopste i mozes probati sa drugim ramom ili ako imas vise plocica da testiras jednu po jednu.
        Eto neke varijante.
        EDIT: najbitnije od svega, nisi sa clanovima podelio celu konfiguraciju, ovako nabadamo u mraku.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •