»RSS Benchmark sajt

      Strana 2 od 2 PrvaPrva 12
      Prikazani rezultati od 16 do 20 od ukupno 20

      Tema: Nov komp ne pali

      1. #16
        Member
        Na forumu od
        Feb 2004
        Poruka
        350
      2. Moja mašina
        • CPU: AMD Ryzen 2700x
        • MoBo: MSI B450-A Pro Max
        • RAM: 2x8GB Kingston HyperX Fury 3200 CL16
        • VGA: GT 640
        • MON: Dell U2312HM
        • HDD: Kingston A2000 500GB, Samsung 850EVO 250GB, WD 1TB
        • OPT: -
        • Case: MS Titan II Pro
        • SND: Int.
        • OS: Win 10 64
        • INET: Kablovska
      3. Probacu. Ali cudno stari ryzen a MAX ploca ali ko zna. Instalirao windows da probam.

        Sent from my Mi 9T using Tapatalk
        "Ko nema u glavi ima na internetu"
        Što čujem - poštujem, dok ne vidim - ne verujem.

      4. #17
        Member
        Na forumu od
        Feb 2004
        Poruka
        350
      5. Moja mašina
        • CPU: AMD Ryzen 2700x
        • MoBo: MSI B450-A Pro Max
        • RAM: 2x8GB Kingston HyperX Fury 3200 CL16
        • VGA: GT 640
        • MON: Dell U2312HM
        • HDD: Kingston A2000 500GB, Samsung 850EVO 250GB, WD 1TB
        • OPT: -
        • Case: MS Titan II Pro
        • SND: Int.
        • OS: Win 10 64
        • INET: Kablovska
      6. Stavljen novi bios i opet ne redi. Pisti oloca kad je u gornjem pci slotu. Jedino jos da probam sa drugom gfrafickom. Nekom novije generacije. Ova je dosta stara.

        Sent from my Mi 9T using Tapatalk
        "Ko nema u glavi ima na internetu"
        Što čujem - poštujem, dok ne vidim - ne verujem.

      7. #18
        Member
        Na forumu od
        Feb 2004
        Poruka
        350
      8. Moja mašina
        • CPU: AMD Ryzen 2700x
        • MoBo: MSI B450-A Pro Max
        • RAM: 2x8GB Kingston HyperX Fury 3200 CL16
        • VGA: GT 640
        • MON: Dell U2312HM
        • HDD: Kingston A2000 500GB, Samsung 850EVO 250GB, WD 1TB
        • OPT: -
        • Case: MS Titan II Pro
        • SND: Int.
        • OS: Win 10 64
        • INET: Kablovska
      9. Stavljena 1050ti i ovog puta ne pisti ali nema slike na ekranu i svetli VGA dioda na ploci

        Da li uzimam drugi model ili da trazim zamenu?
        "Ko nema u glavi ima na internetu"
        Što čujem - poštujem, dok ne vidim - ne verujem.

      10. #19
        Member Avatar korisnika Analayzer
        Na forumu od
        Jan 2012
        Lokacija
        Vršac
        Poruka
        1.113
      11. Moja mašina
        • CPU: Vishera FX 8350 BE 4.7GHZ i5 3570K 4.5 ghz
        • MoBo: Sabertooth 990FX R2.0; Maximum V Gene
        • RAM: 2000Mhz Patriot; 1600mhz Kingston 7,8,7,20
        • VGA: Gigabyte 750Ti BE;Asus 970 OC Edition
        • HDD: SSD; Black;Red
        • Case: Cosmos 1000
        • OS: Win 10; Server 2016
        • INET: Kablovska
      12. Očio da taj gornji pcie za grafičku ne radi. Traži zamenu ploče. Samo da ne prođeš sa onim: "Kod nas radi."
        Magika Teorija i Praksa . http://teurgiamistica.blogspot.com

      13. #20
        Member
        Na forumu od
        Feb 2004
        Poruka
        350
      14. Moja mašina
        • CPU: AMD Ryzen 2700x
        • MoBo: MSI B450-A Pro Max
        • RAM: 2x8GB Kingston HyperX Fury 3200 CL16
        • VGA: GT 640
        • MON: Dell U2312HM
        • HDD: Kingston A2000 500GB, Samsung 850EVO 250GB, WD 1TB
        • OPT: -
        • Case: MS Titan II Pro
        • SND: Int.
        • OS: Win 10 64
        • INET: Kablovska
      15. Zvao sam. Kaze na prvu: "Vracaj tu, dobijes drugu!"
        Kupljena je pre 5 dana online. Molim Boga da sad bude sve ok.

        Sent from my Mi 9T using Tapatalk
        "Ko nema u glavi ima na internetu"
        Što čujem - poštujem, dok ne vidim - ne verujem.

      Strana 2 od 2 PrvaPrva 12

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •