»RSS Benchmark sajt

      Prikazani rezultati od 1 do 15 od ukupno 15

      Tema: Mediacom smartbook 141 i problem ništa ne radi nakon reinstall

      1. #1
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        103

        Mediacom smartbook 141 i problem ništa ne radi nakon reinstall

        https://voca.ro/nzaW5Ap8IL7
        Problem pri instalaciji drajvera sa slike:

      2. #2
        Newcomers
        Na forumu od
        Jan 2018
        Poruka
        7
        Ako imas pristup internetu, sa sajta drp.su pokreni driver pack online.
        Kako ti ne bi instalirao jos gomilu programa, izaberi expert pa cekiraj samo drajvere a ostalo po zelji.
        Potrajace malo u zavisnosti od brzine interneta i brzine sistema, ali vredi.
        Koristim često i jos nisam naleteo na deo hardvera za koji nemaju drajver.
        Pozdrav!

        Послато са SM-J510FN помоћу Тапатока

      3. #3
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        103
        Citat Citiram korisnika: mrsmith008 Pogledaj poruku
        Ako imas pristup internetu, sa sajta drp.su pokreni driver pack online.
        Kako ti ne bi instalirao jos gomilu programa, izaberi expert pa cekiraj samo drajvere a ostalo po zelji.
        Potrajace malo u zavisnosti od brzine interneta i brzine sistema, ali vredi.
        Koristim često i jos nisam naleteo na deo hardvera za koji nemaju drajver.
        Pozdrav!

        Послато са SM-J510FN помоћу Тапатока
        Ne nemam wifi ne radi na laptopu kao što vidiš sa slika...

      4. #4
        Newcomers
        Na forumu od
        Jan 2018
        Poruka
        7
        Onda na drugom racunaru sa istog sajta skini verziju samo sa network drajverima koja je manja pa je usnimi na usb stik.
        Usb stik ubaci u netbook pa pokreni instalaciju.
        Instalacija ce naći potrebne drajvere i instalirati.
        Tako da ćeš nakon toga imati net za dalju instalaciju drajvera.
        Poz.

        Послато са SM-J510FN помоћу Тапатока

      5. #5
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        103
        ma bravoooo evo instalirao sam opet ne radi zvuk piše no output device found.

      6. #6
        Member Avatar korisnika aleksandra74
        Na forumu od
        Jun 2012
        Lokacija
        Novi Sad
        Poruka
        293
      7. Moja mašina
        • CPU: Amd Phenom II x 4 965
        • MoBo: msi 890fxa-gd65
        • RAM: DDR3 8gb 1600Mhz
        • VGA: Powercolor HD5830
        • MON: Samsung 22"
        • HDD: Kingston HyperX FURY 240GB
        • OPT: LG SATA
        • OS: Windows 7 Home
        • LAP: Lenovo ThinkPad T450
        • INET: DSL

      8. #7
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        103
        Evo treći put obaram sistem stavio sam verziju RS3,opet problem sa istom porukom
        This device doesn't support minimum....
        Jednstavno nmg instalirati ni jedan drajver sa websajta,ne prolazi...

      9. #8
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        331
      10. Moja mašina
        • CPU: Ryzen 3 1200 *4.0Ghz*
        • MoBo: ASROCK AB350 Pro4
        • RAM: 2 x 8GB 2666 Mhz DDR4
        • VGA: ASUS Expedition Radeon RX 570 OC edition 4GB GDDR5
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      11. Lepo napravis Windows 10 instalaciju preko Media creaton tool-a (CISTU) i instaliraj taj windows, a ne ta rs3 njesra i slicno!
        Kao sto kolega rekao vec sajt https://www.mediacomeurope.it/Prodot...I=2843#RecDown
        Skines na USB ove driver-e, instaliras za WiFi itd, i onda stavi da se WIndows 10 sam update-uje i to je to.
        Menjao filni : 02.12.2019. u 15:07

      12. #9
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        103
        Citat Citiram korisnika: filni Pogledaj poruku
        Lepo napravis Windows 10 instalaciju preko Media creaton tool-a (CISTU) i instaliraj taj windows, a ne ta rs3 njesra i slicno!
        Kao sto kolega rekao vec sajt https://www.mediacomeurope.it/Prodot...I=2843#RecDown
        Skines na USB ove driver-e, instaliras za WiFi itd, i onda stavi da se WIndows 10 sam update-uje i to je to.
        Ja ne znam jel vi ne razumijete ili nisam bio dovoljno jasan,ne mogu da instaliram ni jedan drajver sa websajta jer mi izbacuje poruku sa prvog posta ovde...
        Izmjenio sam 3 verzije windowsa.

      13. #10
        Member Avatar korisnika aleksandra74
        Na forumu od
        Jun 2012
        Lokacija
        Novi Sad
        Poruka
        293
      14. Moja mašina
        • CPU: Amd Phenom II x 4 965
        • MoBo: msi 890fxa-gd65
        • RAM: DDR3 8gb 1600Mhz
        • VGA: Powercolor HD5830
        • MON: Samsung 22"
        • HDD: Kingston HyperX FURY 240GB
        • OPT: LG SATA
        • OS: Windows 7 Home
        • LAP: Lenovo ThinkPad T450
        • INET: DSL
      15. Baci ga u kantu za smece ...

      16. #11
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        566
      17. Moja mašina
        • CPU: Ryzen 3700x, Wraith
        • MoBo: Gigabyte X570 Aorus Elite
        • RAM: 2x16GB HyperX Predator 3333 CL 16
        • VGA: XFX RX 580
        • MON: Benq 24" + matori Apple 24"
        • HDD: Samsung 860 Evo 1TB, Samsung 850 EVO 250GB, diskovi od 4 i 2x2 TB
        • OPT: Pioneer 115D
        • Case: CM Cosmos 25th Aniversary, Seasonic 750 Platinum
        • SND: integrisana/Creative P380, CM MH-752, RedDragon Zeus H510
        • OS: Win 10
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      18. Pogledajte njegove prethodne postove i stav i videćete da ga treba ignorisati ...

        Sent from my EML-L09 using Tapatalk
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      19. #12
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        8.825
        Citat Citiram korisnika: pcpartpicker Pogledaj poruku
        ma bravoooo evo instalirao sam opet ne radi zvuk piše no output device found.
        Ajd deder, objasni nam pocetak svog posta?

        ...riding on 720p...
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      20. #13
        Member Avatar korisnika poolmaker
        Na forumu od
        Apr 2013
        Lokacija
        Sombor
        Poruka
        8.006
      21. Moja mašina
        • CPU: Intel i5-4690K
        • MoBo: Asus Z97M-PLUS
        • RAM: 2x4GB Kingston HyperX
        • MON: HP Pavilion 23xi
        • HDD: Samsung 850 EVO 250GB, HDD Western Digital 2TB
        • Case: Fractal Design Arc Mini, Seasonic M12II-520 EVO
        • SND: Microlab Solo 6C
        • OS: Windows 10 LTSB x64
      22. Citat Citiram korisnika: doggy Pogledaj poruku
        Pogledajte njegove prethodne postove i stav i videćete da ga treba ignorisati ...

        Sent from my EML-L09 using Tapatalk
        Ja sam svojevremeno izašao u susret, posle video situaciju.. kod mene je već mesecima na ignore listi.

      23. #14
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        331
      24. Moja mašina
        • CPU: Ryzen 3 1200 *4.0Ghz*
        • MoBo: ASROCK AB350 Pro4
        • RAM: 2 x 8GB 2666 Mhz DDR4
        • VGA: ASUS Expedition Radeon RX 570 OC edition 4GB GDDR5
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      25. Vidim i ja da nije bas cist, izlazim i ja odavde.

      26. #15
        Member Avatar korisnika aleksandra74
        Na forumu od
        Jun 2012
        Lokacija
        Novi Sad
        Poruka
        293
      27. Moja mašina
        • CPU: Amd Phenom II x 4 965
        • MoBo: msi 890fxa-gd65
        • RAM: DDR3 8gb 1600Mhz
        • VGA: Powercolor HD5830
        • MON: Samsung 22"
        • HDD: Kingston HyperX FURY 240GB
        • OPT: LG SATA
        • OS: Windows 7 Home
        • LAP: Lenovo ThinkPad T450
        • INET: DSL
      28. Citat Citiram korisnika: poolmaker Pogledaj poruku
        Ja sam svojevremeno izašao u susret, posle video situaciju.. kod mene je već mesecima na ignore listi.
        Pokusao sam ali.... i ja cu na Ignore, tek pre par dana sam video ostale postove na isti nacin komunikacije

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •