»RSS Benchmark sajt

      Prikazani rezultati od 1 do 10 od ukupno 10

      Tema: Problem

      1. #1
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        270

        Problem

        Imam problem sa racunarom.

        Naime, kada pretisnem dugme za paljenje, nista se ne desava, kada sam otvorio kuciste primetio sam da kad pretisnem dugme za paljenje na grafickoj karti se upali na sekund crveno svetlo. to se desava samo prvi put posle kad pretisnem posle iskljucivanja i ukljucivanja u struju.

        To crveno je otrilike iznad dela gde se ubacuje 6+2 konektor u graficku.

        Napominjem da je graficka i napajanje novo, i da se ovo desilo kad sam hteo da nadogradim svoj racunar.


        Graficka je RX580 8gb XFX
        Napajanje CM elite 500
        procesor ryzen 2200g
        maticna asus a320k

        Ima li ko resenje?

      2. #2
        Member
        Na forumu od
        Nov 2007
        Lokacija
        Banja Luka, RS
        Poruka
        1.525
      3. Moja mašina
        • CPU: Ryzen 7 5800X
        • MoBo: Msi B550 Tomahawk
        • RAM: Adata Spectrix D41 RGB 2x8GB 3600MHz
        • VGA: Gigabyte RTX 3070 Gaming OC
        • MON: AOC Q3279VWFD8
        • HDD: Samsung 850 Pro 1TB + WD HC510 10TB
        • OPT: Nzxt Kraken x63
        • Case: Evga G3 1000W
        • SND: Logitech Z906
        • OS: Win 10 Pro
        • LAP: HP Omen 2S
        • TV: Philips 55" OLED
        • INET: DSL
        • Ostalo: Sennheiser HDR 170
      4. Probaj sa boljim napajanjem, to je bas slabo.


        Sent from my iPhone using Tapatalk

      5. #3
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        270
        Mislis da je toliko slabo da nece ni da pokrene sistem?

      6. #4
        Member
        Na forumu od
        Jun 2007
        Poruka
        824
      7. Moja mašina
        • CPU: core duo 6420/3600mhz box bez dizanja napona
        • MoBo: infinity dark 965-s
        • RAM: 4 gb takems 800 mhz/900mhz
        • VGA: x1950 pro 512 gdr3
        • MON: samsung 757 dfx
        • HDD: 2x250 western digital raid
        • OPT: pionir 110
        • Case: codegen 400 w
        • SND: integrusa
        • INET: Kablovska
      8. Jel si ubo?

        Click image for larger version. 

Name:	pci-6-pin-power-graphic-card.jpg 
Views:	113 
Size:	62,2 KB 
ID:	276645

      9. #5
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        4.674
      10. Moja mašina
        • CPU: AMD Ryzen 5 [email protected] + LC-CC-120-RGB
        • MoBo: MSI B450-A Pro
        • RAM: 2x8GB Corsair Vengeance LPX DDR4 [email protected] CL16
        • VGA: Sapphire Pulse Radeon RX 5700 8G GDDR6
        • MON: Tesla 27" 27MT600BF
        • HDD: Gigabyte SSD 240GB i u hardovima oko 8TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Neo SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      11. Ništa se ne dešava u smislu da se ne vrti ni cpu ventilator?

        Koji monitor imaš? Tačna oznaka.

      12. #6
        Member Avatar korisnika bokica80
        Na forumu od
        May 2014
        Lokacija
        Sjenica
        Poruka
        426
      13. Moja mašina
        • CPU: i5 9400f
        • MoBo: Asus P8Z77-V LX
        • RAM: 16 GB Kingston 3200mhz
        • VGA: GTX 1060 6G
        • MON: Acer x223hq
        • HDD: 1TB+2TB+128 SSD+128 SSD
        • OPT: Asus DVDRW
        • Case: LC power concorde LC990b
        • SND: Asus xonar
        • OS: windows 10 64 bit
        • INET: Wifi
      14. za amd treba nuklearna elektrana da bi ga pokrenula verovatno slabo napajanje ili grafička ne valja

      15. #7
        Member Avatar korisnika ajvonn
        Na forumu od
        Dec 2002
        Lokacija
        from beyond
        Poruka
        630
      16. Moja mašina
        • CPU: Intel Q9400
        • MoBo: Gigabyte EP43-UD3L
        • RAM: 3x2GB Corsair
        • VGA: GTX 660 Ti
        • MON: Samsung 740BF
        • HDD: WD 1TB
        • OPT: Asus
        • Case: Corsair TX 650
        • SND: SB X-Fi XTREME Audio
        • OS: Win 7 64B
        • INET: Kablovska
        • Ostalo: Intel opet, fala bogu amd nikad vise :)
      17. Mozda da iskljucis struju iz racunara, izvadis graficku, proveris memoriju da li je OK stavljena, da li su svi kablovi na mestu, da li su svi sata i dr OK ukljuceni, pa onda vratis jedno po jedno. Proveris da li je sto je @ dakula74 stavio u temi, ubodes kabl od struje i upalis ponovo.
        Ako ne probas na drugom kompu ,ako si u mogucnosti, svoju graficku...
        mozda CMOS reset
        Menjao ajvonn : 10.11.2019. u 20:31

      18. #8
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        4.674
      19. Moja mašina
        • CPU: AMD Ryzen 5 [email protected] + LC-CC-120-RGB
        • MoBo: MSI B450-A Pro
        • RAM: 2x8GB Corsair Vengeance LPX DDR4 [email protected] CL16
        • VGA: Sapphire Pulse Radeon RX 5700 8G GDDR6
        • MON: Tesla 27" 27MT600BF
        • HDD: Gigabyte SSD 240GB i u hardovima oko 8TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Neo SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      20. @ajvonn

        Ako se čovek ne udostoji da odgovori makar jednom za 10 dana, batali dalju pomoć.

      21. #9
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        270
        Resio sam problem, promenio napajanje i proradilo je....

        E sad posto sam imao 2 ista racunara, stavim napajanje, to iz prvog sto nije htelo u drugi i radi... Ne znam u cemu je fora...

        da ne otvaram novu temu, koji mi prelaz treba da bi povezao dodatne ventilatore posto u novim kucistima ima mesta, hteo bi 4 komada da dodam?

        I izvinjavam se sto nisam na vreme odgovorio, preveliki broj obaveza...

      22. #10
        Banned
        Na forumu od
        Oct 2007
        Lokacija
        Novi Beograd
        Poruka
        322
      23. Moja mašina
        • CPU: AMD Ryzen 5 1600AF
        • MoBo: MSI TOMAHAWK MAX
        • RAM: Kingston HyperX FURY 3000Mhz
        • VGA: Asus Strix RX 470
        • MON: Acer 22"
        • HDD: GIGABYTE 240GB SSD , WD Blue 1TB 7200rpm\64mb
        • OPT: Ne
        • Case: Raidmax Vortex V3
        • OS: Windows 10 PRO
        • TV: Acer 22"
        • Ostalo: PSU - Seasonic SS-620GM2
      24. Ista u smislu specifikacija il bas identicni modeli? Ako je spec moguce da ti npr drugi racunar ima proc sa manjim tdp i slicno, takodje pogledaj mozda ti je labava zicica na 6pin pa je gurni unutra to se meni desilo davno, kad povezes 6pinn treba da ti zasvetli beli led za ventilatore uzmi bilo koje molex bitno da ima jedan koji uvlaci i jedan da izvacuje vazduh, ako mozes 2+2 jos bolje
        Menjao tebrovic : 11.11.2019. u 21:36

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •