»RSS Benchmark sajt

      Prikazani rezultati od 1 do 10 od ukupno 10

      Tema: Problem

      1. #1
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        186

        Problem

        Imam problem sa racunarom.

        Naime, kada pretisnem dugme za paljenje, nista se ne desava, kada sam otvorio kuciste primetio sam da kad pretisnem dugme za paljenje na grafickoj karti se upali na sekund crveno svetlo. to se desava samo prvi put posle kad pretisnem posle iskljucivanja i ukljucivanja u struju.

        To crveno je otrilike iznad dela gde se ubacuje 6+2 konektor u graficku.

        Napominjem da je graficka i napajanje novo, i da se ovo desilo kad sam hteo da nadogradim svoj racunar.


        Graficka je RX580 8gb XFX
        Napajanje CM elite 500
        procesor ryzen 2200g
        maticna asus a320k

        Ima li ko resenje?

      2. #2
        Member
        Na forumu od
        Nov 2007
        Lokacija
        Banja Luka, RS
        Poruka
        1.291
      3. Moja mašina
        • CPU: i7 3770k
        • MoBo: MSI Z77A-G43
        • RAM: HyperX Performance 2x4gb 2400MHz
        • VGA: Intel 4000 :)
        • MON: Dell U2312HM 23'
        • HDD: Samsung 830 120GB & 2 x seagate 2TB sata III 5900rpm
        • OPT: SH-S203B & SH222
        • Case: TT Mambo + Cors TX 650W
        • SND: Audigy 2 ZS, Asus Xonar DS; Logitech G51
        • OS: Win 7 SP1
        • INET: DSL
        • Ostalo: Sennheiser HDR 170
      4. Probaj sa boljim napajanjem, to je bas slabo.


        Sent from my iPhone using Tapatalk

      5. #3
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        186
        Mislis da je toliko slabo da nece ni da pokrene sistem?

      6. #4
        Member
        Na forumu od
        Jun 2007
        Poruka
        669
      7. Moja mašina
        • CPU: core duo 6420/3600mhz box bez dizanja napona
        • MoBo: infinity dark 965-s
        • RAM: 4 gb takems 800 mhz/900mhz
        • VGA: x1950 pro 512 gdr3
        • MON: samsung 757 dfx
        • HDD: 2x250 western digital raid
        • OPT: pionir 110
        • Case: codegen 400 w
        • SND: integrusa
        • INET: Kablovska
      8. Jel si ubo?

        Click image for larger version. 

Name:	pci-6-pin-power-graphic-card.jpg 
Views:	92 
Size:	62,2 KB 
ID:	276645

      9. #5
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.906
      10. Moja mašina
        • CPU: AMD Ryzen 5 2600@4.0GHz + LC-CC-120-RGB
        • MoBo: MSI B450-A Pro
        • RAM: 2x8GB Corsair Vengeance LPX DDR4 3000MHz@3200Mhz CL16
        • VGA: Sapphire Pulse Radeon RX 5700 8G GDDR6
        • MON: ViewSonic VA2349S 23"
        • HDD: Gigabyte SSD 240GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      11. Ništa se ne dešava u smislu da se ne vrti ni cpu ventilator?

        Koji monitor imaš? Tačna oznaka.

      12. #6
        Member Avatar korisnika bokica80
        Na forumu od
        May 2014
        Lokacija
        Sjenica
        Poruka
        403
      13. Moja mašina
        • CPU: i7 3770
        • MoBo: Asus P8Z77-V LX
        • RAM: 16 GB Kingston
        • VGA: GTX 1060 6G
        • MON: Acer x223hq
        • HDD: 1TB+2TB+128 SSD
        • OPT: Asus DVDRW
        • Case: LC power concorde LC990b
        • SND: Asus xonar
        • OS: windows 10 64 bit
        • INET: Wifi
      14. za amd treba nuklearna elektrana da bi ga pokrenula verovatno slabo napajanje ili grafička ne valja

      15. #7
        Member Avatar korisnika ajvonn
        Na forumu od
        Dec 2002
        Lokacija
        from beyond
        Poruka
        629
      16. Moja mašina
        • CPU: Intel Q9400
        • MoBo: Gigabyte EP43-UD3L
        • RAM: 3x2GB Corsair
        • VGA: GTX 660 Ti
        • MON: Samsung 740BF
        • HDD: WD 1TB
        • OPT: Asus
        • Case: Corsair TX 650
        • SND: SB X-Fi XTREME Audio
        • OS: Win 7 64B
        • INET: Kablovska
        • Ostalo: Intel opet, fala bogu amd nikad vise :)
      17. Mozda da iskljucis struju iz racunara, izvadis graficku, proveris memoriju da li je OK stavljena, da li su svi kablovi na mestu, da li su svi sata i dr OK ukljuceni, pa onda vratis jedno po jedno. Proveris da li je sto je @ dakula74 stavio u temi, ubodes kabl od struje i upalis ponovo.
        Ako ne probas na drugom kompu ,ako si u mogucnosti, svoju graficku...
        mozda CMOS reset
        Menjao ajvonn : 10.11.2019. u 20:31

      18. #8
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.906
      19. Moja mašina
        • CPU: AMD Ryzen 5 2600@4.0GHz + LC-CC-120-RGB
        • MoBo: MSI B450-A Pro
        • RAM: 2x8GB Corsair Vengeance LPX DDR4 3000MHz@3200Mhz CL16
        • VGA: Sapphire Pulse Radeon RX 5700 8G GDDR6
        • MON: ViewSonic VA2349S 23"
        • HDD: Gigabyte SSD 240GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      20. @ajvonn

        Ako se čovek ne udostoji da odgovori makar jednom za 10 dana, batali dalju pomoć.

      21. #9
        Newcomers
        Na forumu od
        Jul 2017
        Poruka
        186
        Resio sam problem, promenio napajanje i proradilo je....

        E sad posto sam imao 2 ista racunara, stavim napajanje, to iz prvog sto nije htelo u drugi i radi... Ne znam u cemu je fora...

        da ne otvaram novu temu, koji mi prelaz treba da bi povezao dodatne ventilatore posto u novim kucistima ima mesta, hteo bi 4 komada da dodam?

        I izvinjavam se sto nisam na vreme odgovorio, preveliki broj obaveza...

      22. #10
        Newcomers
        Na forumu od
        Oct 2007
        Poruka
        194
        Ista u smislu specifikacija il bas identicni modeli? Ako je spec moguce da ti npr drugi racunar ima proc sa manjim tdp i slicno, takodje pogledaj mozda ti je labava zicica na 6pin pa je gurni unutra to se meni desilo davno, kad povezes 6pinn treba da ti zasvetli beli led za ventilatore uzmi bilo koje molex bitno da ima jedan koji uvlaci i jedan da izvacuje vazduh, ako mozes 2+2 jos bolje
        Menjao tebrovic : 11.11.2019. u 21:36

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •