»RSS Benchmark sajt

      Strana 1 od 2 12 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 17

      Tema: Ryzen 2600 + Gigabyte B450 Pro

      1. #1
        Member
        Na forumu od
        Dec 2008
        Lokacija
        Jagodina
        Poruka
        31
      2. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: Gigabyte B450 Aorus Pro
        • RAM: Kingston HyperX Predator 2x4GB 3000MHz XMP
        • VGA: AMD Sapphire Radeon HD 7750 1GB DDR5
        • MON: Samsung SyncMaster 206BW
        • HDD: Sasmung SSD 840 Series 12OGB, WDC WD20EARX 2TB
        • OPT: Pioneer DVD-RW DVR116D ATA
        • Case: Define R3 Black Pearl
        • OS: Windows 10 64 bit
        • Ostalo: napajanje: lc power 550w lc6550 super silent series
      3. Ryzen 2600 + Gigabyte B450 Pro

        Koristim konfiguraciju vec godinu dana bez ikakvih problema. Večeras me je medjutim iznenadila situacija da komp nece da se pokrene... Ventilatori se startuju ali umesto slike ja dobijam indikator crvene sijalicice za CPU i DRAM. Zamenio sam grafiku, izvukao i vratio sve konektore, probao jedan po jedan modul RAM-a. Bez uspeha... Neka ideja? Kolika je verovatnoca da je napajanje?

      4. #2
        Member Avatar korisnika Sand_Man
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        390
      5. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+ & Corsair 650W
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: Kablovska
        • Ostalo: Samsung Galaxy Note 8, PS3, PS4, Zena :)
      6. Jel si probao preko integrisane graficke ?
        "We're fools to make war on our Brothers in Arms"

      7. #3
        Member
        Na forumu od
        Dec 2008
        Lokacija
        Jagodina
        Poruka
        31
      8. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: Gigabyte B450 Aorus Pro
        • RAM: Kingston HyperX Predator 2x4GB 3000MHz XMP
        • VGA: AMD Sapphire Radeon HD 7750 1GB DDR5
        • MON: Samsung SyncMaster 206BW
        • HDD: Sasmung SSD 840 Series 12OGB, WDC WD20EARX 2TB
        • OPT: Pioneer DVD-RW DVR116D ATA
        • Case: Define R3 Black Pearl
        • OS: Windows 10 64 bit
        • Ostalo: napajanje: lc power 550w lc6550 super silent series
      9. Ryzen 2600 nema integrisanu. Probao drugu, staru karticu...

      10. #4
        Member Avatar korisnika Sand_Man
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        390
      11. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+ & Corsair 650W
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: Kablovska
        • Ostalo: Samsung Galaxy Note 8, PS3, PS4, Zena :)
      12. Znaci isto nema slike...

        Pa sad niko ti ne moze pomoci konkretno, moras da probas drugo napajanje.
        Ako nije do toga, onda je najverovatnije ploca.

        Jel se racunar ugasio tokom rada ili nije hteo da se upali nakon sto je bio iskljucen ?
        "We're fools to make war on our Brothers in Arms"

      13. #5
        Member
        Na forumu od
        Dec 2008
        Lokacija
        Jagodina
        Poruka
        31
      14. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: Gigabyte B450 Aorus Pro
        • RAM: Kingston HyperX Predator 2x4GB 3000MHz XMP
        • VGA: AMD Sapphire Radeon HD 7750 1GB DDR5
        • MON: Samsung SyncMaster 206BW
        • HDD: Sasmung SSD 840 Series 12OGB, WDC WD20EARX 2TB
        • OPT: Pioneer DVD-RW DVR116D ATA
        • Case: Define R3 Black Pearl
        • OS: Windows 10 64 bit
        • Ostalo: napajanje: lc power 550w lc6550 super silent series
      15. Citat Citiram korisnika: Sand_Man Pogledaj poruku
        Znaci isto nema slike...

        Pa sad niko ti ne moze pomoci konkretno, moras da probas drugo napajanje.
        Ako nije do toga, onda je najverovatnije ploca.

        Jel se racunar ugasio tokom rada ili nije hteo da se upali nakon sto je bio iskljucen ?
        Bio je isključen. Radio sam na njemu dva sata pre toga bez ikakvog problema. Hvala u svakom slučaju. Moraću da tražim napajanje i rezervni RAM. Da utvrdim kom šaljem reklamaciju.

      16. #6
        Banned
        Na forumu od
        Feb 2009
        Lokacija
        Gornji Milanovac
        Poruka
        1.957
      17. Moja mašina
        • CPU: Ryzen 3700X@4.2ghz 1.3v / AC LF II 240
        • MoBo: MSI B450 Tomahawk MAX
        • RAM: 16GB Patriot Viper Steel 3600C17@3800C16
        • VGA: Gigabyte 1070ti Gaming OC
        • MON: Alienware AW2518HF@240hz+BenQ XL2411z@144hz
        • HDD: A-Data Gammix S11 PRO, Cuda 3TB
        • OPT: ...
        • Case: CM 690 III+Seasonic Focus Plus Gold 850w
        • SND: Logitech G35/Logitech X530
        • OS: WIN 10
        • TV: LG 32LH3000
        • INET: Kablovska
        • Ostalo: ...
      18. Prvo resetuj bios, pa onda vidi sta se desava.
        To najverovatnije nece da butuje zbog podesavanja rama.
        Naravno, Giga b450 ploca i Predator su problem bili i ostali.

      19. #7
        Member
        Na forumu od
        Dec 2008
        Lokacija
        Jagodina
        Poruka
        31
      20. Moja mašina
        • CPU: AMD Ryzen 5 2600
        • MoBo: Gigabyte B450 Aorus Pro
        • RAM: Kingston HyperX Predator 2x4GB 3000MHz XMP
        • VGA: AMD Sapphire Radeon HD 7750 1GB DDR5
        • MON: Samsung SyncMaster 206BW
        • HDD: Sasmung SSD 840 Series 12OGB, WDC WD20EARX 2TB
        • OPT: Pioneer DVD-RW DVR116D ATA
        • Case: Define R3 Black Pearl
        • OS: Windows 10 64 bit
        • Ostalo: napajanje: lc power 550w lc6550 super silent series
      21. Citat Citiram korisnika: anarki1302 Pogledaj poruku
        Prvo resetuj bios, pa onda vidi sta se desava.
        To najverovatnije nece da butuje zbog podesavanja rama.
        Naravno, Giga b450 ploca i Predator su problem bili i ostali.
        Mala pomoć. Za reset ima dva pina koja vire. Kaze u uputstvu da ih treba nekako spojiti. Da li je dovoljno dodirnuti ih i zadržati šrafcigerom (pridržati šrafciger između dva pina)? I naravno to se radi sa isključenim napajanjem iz struje i skinutom baterijom? Da proverim da li ispravno radim...

      22. #8
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.924
      23. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      24. Da, nekoliko secundi je dovoljno.

      25. #9
        Banned
        Na forumu od
        Feb 2009
        Lokacija
        Gornji Milanovac
        Poruka
        1.957
      26. Moja mašina
        • CPU: Ryzen 3700X@4.2ghz 1.3v / AC LF II 240
        • MoBo: MSI B450 Tomahawk MAX
        • RAM: 16GB Patriot Viper Steel 3600C17@3800C16
        • VGA: Gigabyte 1070ti Gaming OC
        • MON: Alienware AW2518HF@240hz+BenQ XL2411z@144hz
        • HDD: A-Data Gammix S11 PRO, Cuda 3TB
        • OPT: ...
        • Case: CM 690 III+Seasonic Focus Plus Gold 850w
        • SND: Logitech G35/Logitech X530
        • OS: WIN 10
        • TV: LG 32LH3000
        • INET: Kablovska
        • Ostalo: ...
      27. Ne moras bateriju da vadis, samo iskljucis racunar, izvuces ostatak struje koji je ostao iz masine(izvuces kabal iz napajanja, i pokusas da upalis komp), i onda samo spojis nekoliko sekundi, i to je to.

      28. #10
        Newcomers
        Na forumu od
        Jun 2016
        Poruka
        15
        Moj procesor ryzen 5 2600 radi na 100 stepeni, danas stigao racunar iz emmija. Znaci 100 stepeni samo je upaljen racunar, nista ne igram na njemu, nista ne skidam....

        Samo sam instalirao win 10 i to je to

      29. #11
        Member Avatar korisnika Sand_Man
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        390
      30. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+ & Corsair 650W
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: Kablovska
        • Ostalo: Samsung Galaxy Note 8, PS3, PS4, Zena :)
      31. Moguce da kuler nije legao kako treba, odnosno 100% da je to.
        "We're fools to make war on our Brothers in Arms"

      32. #12
        Member Avatar korisnika dobrivoje
        Na forumu od
        Jul 2011
        Poruka
        812
      33. Moja mašina
        • CPU: Ryzen3 3200G
        • MoBo: Asus A320M-K
        • RAM: Samsung 2 x8GB
        • VGA: Vega 8
        • MON: Samsung 27" PLS
        • HDD: WD 1TB
        • Case: Chieftec 500W
        • OS: Windows 10 Pro Build 1909
        • INET: Kablovska
        • Ostalo: illusion, devastator 3
      34. Pa ništa strašno ja sam preki dan sređivao jedan PC, i posle instalacije desetke vidim ja trotluje samo tako, brzo neki program kada ono tremperatura prosecora 90-95 C.
        Ono ventilator procesora nije bio priključen.

      35. #13
        Member
        Na forumu od
        Feb 2018
        Poruka
        2.135
        dečko uzeo gotovu konfu,nema on tu šta da prčka,vraći neka se snalaze,sramota.

      36. #14
        Newcomers
        Na forumu od
        Jun 2016
        Poruka
        15
        Jedini razlog zasto sam uzeo gootovu konfiguraciju je zato sto mi je ista ta konfiguracija za blackfriday ispala jeftinija nego na kp, inace nikad ne bi uzimao, ali sta je tu je….

        Citajuci druga iskustva sa reklamacijama nisam optimista

      37. #15
        Member Avatar korisnika Sand_Man
        Na forumu od
        Jun 2019
        Lokacija
        Cukarica, Beograd
        Poruka
        390
      38. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 GAMING
        • RAM: 16GB DDR3 1600MHz Crucial (2x 8GB)
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red NAS
        • OPT: DVD Rezac, Blu-ray Rezac
        • Case: Cooler Master HAF 912+ & Corsair 650W
        • SND: Integrisana, Logitech X-230
        • OS: Windows 10
        • TV: Samsung UE49KU6400 49" 4K
        • INET: Kablovska
        • Ostalo: Samsung Galaxy Note 8, PS3, PS4, Zena :)
      39. Mislim da ce tvoja reklamacija biti brzo resena.
        Jer nije neispravnost u pitanju, nego ili, kao sto je neko napisao, nije prikljucen ventilator, ili nije legao kuler kako treba.
        Samo im to reci, da je visoka temperatura procesora, i bice brzo reseno, siguran sam.
        "We're fools to make war on our Brothers in Arms"

      Strana 1 od 2 12 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •