»RSS Benchmark sajt

      Strana 2 od 2 PrvaPrva 12
      Prikazani rezultati od 16 do 22 od ukupno 22

      Tema: Problem sa podelom particija prilikom podizanja OS WIN10

      1. #16
        Moderator Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Lokacija
        Svilajnac
        Poruka
        5.792
      2. Moja mašina
        • CPU: Ryzen 5 2600
        • MoBo: MSI B450M Gaming Plus
        • RAM: G.Skill Aegis 2X8GB DDR4 3000MHz
        • VGA: Gigabyte RX570 4GB Aorus
        • MON: Dell 23" IPS Full HD
        • HDD: Kingston A1000 480GB M.2 NVMe
        • OPT: Šta to beše?
        • Case: Acer Predator G7200 Blue, Delta 600W
        • OS: Windows 10 Pro 1903
        • LAP: Lenovo Thinkpad T430
        • TV: Samsung 40" Full HD
        • INET: Kablovska
        • Ostalo: Teško preko 20 kila...
      3. Da, ima problem definitivno. Da li imas neke podatke bitne?

      4. #17
        Member Avatar korisnika chavo
        Na forumu od
        Jul 2014
        Lokacija
        Subotica
        Poruka
        154
      5. Moja mašina
        • CPU: AMD FX6300
        • MoBo: MSI A970 Krait Edition
        • RAM: 6GB DDR3
        • VGA: Ati Radeon HD 7750
        • MON: Samsung SyncMaster 943NW
        • HDD: SanDisk SSD 240GB
        • Case: Raidmax Cobra 500w
        • OS: Windows 7
      6. Citat Citiram korisnika: djalf Pogledaj poruku
        Da, ima problem definitivno. Da li imas neke podatke bitne?
        Nemam,to majka koristi iskljucivo za surf i ucenje Nemackog jezika. Pokusavam preko Partition Recovery Wizarda jos da vidim sta mogu,ali mislim da mi se vise isplati da kupim drugi HDD,smesne su cene a cimanje je preveliko...

      7. #18
        Moderator Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Lokacija
        Svilajnac
        Poruka
        5.792
      8. Moja mašina
        • CPU: Ryzen 5 2600
        • MoBo: MSI B450M Gaming Plus
        • RAM: G.Skill Aegis 2X8GB DDR4 3000MHz
        • VGA: Gigabyte RX570 4GB Aorus
        • MON: Dell 23" IPS Full HD
        • HDD: Kingston A1000 480GB M.2 NVMe
        • OPT: Šta to beše?
        • Case: Acer Predator G7200 Blue, Delta 600W
        • OS: Windows 10 Pro 1903
        • LAP: Lenovo Thinkpad T430
        • TV: Samsung 40" Full HD
        • INET: Kablovska
        • Ostalo: Teško preko 20 kila...
      9. Uzmi SSD, hard disk je prevazidjen za sistem i to sto njoj treba.

      10. #19
        Member Avatar korisnika chavo
        Na forumu od
        Jul 2014
        Lokacija
        Subotica
        Poruka
        154
      11. Moja mašina
        • CPU: AMD FX6300
        • MoBo: MSI A970 Krait Edition
        • RAM: 6GB DDR3
        • VGA: Ati Radeon HD 7750
        • MON: Samsung SyncMaster 943NW
        • HDD: SanDisk SSD 240GB
        • Case: Raidmax Cobra 500w
        • OS: Windows 7
      12. Click image for larger version. 

Name:	bad.jpg 
Views:	39 
Size:	202,3 KB 
ID:	273750

        Narucen je novi SSD Kingston a400 od 240gb pa se nadam da ce to resiti situaciju.

      13. #20
        Member Avatar korisnika chavo
        Na forumu od
        Jul 2014
        Lokacija
        Subotica
        Poruka
        154
      14. Moja mašina
        • CPU: AMD FX6300
        • MoBo: MSI A970 Krait Edition
        • RAM: 6GB DDR3
        • VGA: Ati Radeon HD 7750
        • MON: Samsung SyncMaster 943NW
        • HDD: SanDisk SSD 240GB
        • Case: Raidmax Cobra 500w
        • OS: Windows 7
      15. Citat Citiram korisnika: moon511 Pogledaj poruku
        Da li su particije, ili particija, MBR ili GPT? Postavi sliku liste particija koja se pojavi tokom instalacije sistema. Možda je u bios-u/UEFI uključen Secure boot, a ako je MBR particija, sistem neće prepoznati tip particije.
        Mislim da se vidi i na slici iznad koju sam poslednju postavio da se radi o MBR. Podesavanja u biosu sam presao sve,ne mogu nigde da menjam nista vezano sa UEFI/LEGACY,mogu samo da iskljucim legacy...

        Prilikom podizanja samo 1 particija postoji koja je Unallocated 460gb koju ne mogu niti da podelim,niti da nastavim instalaciju.
        Menjao chavo : 21.08.2019. u 11:19

      16. #21
        Member
        Na forumu od
        Apr 2009
        Poruka
        53
      17. Moja mašina
        • CPU: Intel Core i3 4130 Box
        • MoBo: Gigabyte B85M-D2V
        • RAM: DDR3 8 Gb 1600 Mhz
        • VGA: MSI NVIDIA GeForce GTX 650
        • MON: HP Pavilion 22xi , 21.5" IPS LED Backlit
        • HDD: WD-WCC3F2756712, 1 Tb
        • OPT: TSSTcorp (Samsung) CDDVDW SH-224DB
        • OS: Windows 10 Pro
        • INET: Kablovska
      18. Citat Citiram korisnika: chavo Pogledaj poruku
        Mislim da se vidi i na slici iznad koju sam poslednju postavio da se radi o MBR. Podesavanja u biosu sam presao sve,ne mogu nigde da menjam nista vezano sa UEFI/LEGACY,mogu samo da iskljucim legacy...

        Prilikom podizanja samo 1 particija postoji koja je Unallocated 460gb koju ne mogu niti da podelim,niti da nastavim instalaciju.
        Da, izvinjavam se, nisam pogledao drugu stranicu teme.

      19. #22
        Member Avatar korisnika chavo
        Na forumu od
        Jul 2014
        Lokacija
        Subotica
        Poruka
        154
      20. Moja mašina
        • CPU: AMD FX6300
        • MoBo: MSI A970 Krait Edition
        • RAM: 6GB DDR3
        • VGA: Ati Radeon HD 7750
        • MON: Samsung SyncMaster 943NW
        • HDD: SanDisk SSD 240GB
        • Case: Raidmax Cobra 500w
        • OS: Windows 7
      21. Drugari,promenom HDD je resen problem. Ubacio sam Kingston A400 SSD od 120gb za prvu ruku,sve lepo radi bez greske. Hvala svima na pomoci !

      Strana 2 od 2 PrvaPrva 12

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •