»RSS Benchmark sajt

      Prikazani rezultati od 1 do 8 od ukupno 8

      Tema: TP-Link N600 iz Nemacke

      1. #1
        Member
        Na forumu od
        Mar 2015
        Poruka
        461
      2. Moja mašina
        • CPU: AMD Ryzen 5 1600 + Cooler Master 212 Evo
        • MoBo: MSI B350 Tomahawk
        • RAM: 16GB (2x8GB) Corsair Vengeance 3000MHz CL15
        • VGA: ASUS GeForce GTX1060 6GB Strix
        • MON: BenQ 27" GW2760S
        • HDD: 1TB Seagate + 750GB WD + Corsair Force MP500 NVMe 3000/2400/MB/s + Kingston A400 120GB SSD + 500GB
        • Case: Spawn Gerovit LD06
        • SND: 4 x Pioneer CS-999 + Technics SU-V505
        • OS: Arch Linux
        • LAP: MacBook Pro A1260
        • INET: Wifi
      3. TP-Link N600 iz Nemacke

        Pozdrav svima. Uzeh danas na pijaci TP-Link N600 (TL-WDR3600) za 10e. Kada sam dosao kuci i raspakovao ga video sam da to nije obican ruter, nego je koriscen u nekoj firmi u Nemackoj, tj. preko njega pise "WiFi powered by airfy". Evo i slike:

        Od pozadi pise da je login sajt "http://tplinklogin.net i da je Admin/Password: admin/admin. Medjutim kada ukucam "http://tplinklogin.net" uopste mi ne otvara stranicu, a probao sam i sa "192.168.0.1, 192.168.1.1 i 192.168.0.254" i isto nece. Samo bih naglasio da sam ruter povezao preko LAN1 porta na racunar. Postoji li neki nacin da se ovaj ruter osposobio da radi kao najobicniji ruter koji ce da deli internet po kuci ili je za smece?

      4. #2
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        9.226
        Hard restart, drzis restart taster 10 sec i vratice na fabricka podesavanja. Pokusaj tada da pristupis.
        Inace sam kupio tp link 9xx u radnji i takodje mi pravi problem pri pristupu

        ...über rimini 7
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      5. #3
        Member
        Na forumu od
        Mar 2015
        Poruka
        461
      6. Moja mašina
        • CPU: AMD Ryzen 5 1600 + Cooler Master 212 Evo
        • MoBo: MSI B350 Tomahawk
        • RAM: 16GB (2x8GB) Corsair Vengeance 3000MHz CL15
        • VGA: ASUS GeForce GTX1060 6GB Strix
        • MON: BenQ 27" GW2760S
        • HDD: 1TB Seagate + 750GB WD + Corsair Force MP500 NVMe 3000/2400/MB/s + Kingston A400 120GB SSD + 500GB
        • Case: Spawn Gerovit LD06
        • SND: 4 x Pioneer CS-999 + Technics SU-V505
        • OS: Arch Linux
        • LAP: MacBook Pro A1260
        • INET: Wifi
      7. Pokusao sam i to, ali ne pomaze. Koliko sam ja shvatio u taj ruter je flesovan neki levi Firmware, zato ne mogu da mu pristupim preko difultne login adrese.Nasao sam na ovom sajtu https://openwrt.org/toh/tp-link/tl-wdr3600 neki drugi Firmware, ali nemam pojma kako da ga uflesujem. Slabo se razumem u mreznu opremu tako da bi mi trebao neko ko to zna korak po korak da objasni kako ide. Imam Linux na kompjuteru i znam da koristim terminal. Pretpostavljam da bih trebao ovaj metod da koristim, s obzirom da ne mogu ruteru pristupiti preko Web Browsera

        https://i.imgur.com/MUGYWsa.png
        Menjao MasterChief2 : 09.08.2019. u 12:36

      8. #4
        Member Avatar korisnika offline71
        Na forumu od
        Jan 2010
        Lokacija
        Beograd-Čukarica
        Poruka
        247
        Preko tapatalka ne vidim dobro sliku,to je openwrt bez web interfejsa,možeš mu ubaciti novi fw preko tftp-a,izguglaj proceduru za konkretan model.Čim je već ubačen openwrt ima boot wait,i procedura bi trebala da bude laganica.

        Sent from my Mi A2 using Tapatalk

      9. #5
        Member
        Na forumu od
        Mar 2015
        Poruka
        461
      10. Moja mašina
        • CPU: AMD Ryzen 5 1600 + Cooler Master 212 Evo
        • MoBo: MSI B350 Tomahawk
        • RAM: 16GB (2x8GB) Corsair Vengeance 3000MHz CL15
        • VGA: ASUS GeForce GTX1060 6GB Strix
        • MON: BenQ 27" GW2760S
        • HDD: 1TB Seagate + 750GB WD + Corsair Force MP500 NVMe 3000/2400/MB/s + Kingston A400 120GB SSD + 500GB
        • Case: Spawn Gerovit LD06
        • SND: 4 x Pioneer CS-999 + Technics SU-V505
        • OS: Arch Linux
        • LAP: MacBook Pro A1260
        • INET: Wifi
      11. Trebalo bi da ide ovako: https://www.youtube.com/watch?v=ZW5fpOWpI0I

        Ovaj lik u videu rece da je procedura ista za svaki TP-Link ruter. Sad cu pokusati.

      12. #6
        Member
        Na forumu od
        Mar 2015
        Poruka
        461
      13. Moja mašina
        • CPU: AMD Ryzen 5 1600 + Cooler Master 212 Evo
        • MoBo: MSI B350 Tomahawk
        • RAM: 16GB (2x8GB) Corsair Vengeance 3000MHz CL15
        • VGA: ASUS GeForce GTX1060 6GB Strix
        • MON: BenQ 27" GW2760S
        • HDD: 1TB Seagate + 750GB WD + Corsair Force MP500 NVMe 3000/2400/MB/s + Kingston A400 120GB SSD + 500GB
        • Case: Spawn Gerovit LD06
        • SND: 4 x Pioneer CS-999 + Technics SU-V505
        • OS: Arch Linux
        • LAP: MacBook Pro A1260
        • INET: Wifi
      14. Uspeo sam da pokrenem, ali dodje mi do cetiri crtice I stane. Dobijem neki Timeout. Evo sta ispise u prilogu:
        Connection received from 192.168.0.86 on port 3787 [09/08 11:31:39.641]
        Read request for file <wdr3600v1_tp_recovery.bin>. Mode octet [09/08 11:31:39.641]
        OACK: <timeout=5,> [09/08 11:31:39.641]
        Using local port 64162 [09/08 11:31:39.641]
        <wdr3600v1_tp_recovery.bin>: sent 16002 blks, 8192512 bytes in 758 s. 375 blks resent [09/08 11:44:17.934]

      15. #7
        Member Avatar korisnika offline71
        Na forumu od
        Jan 2010
        Lokacija
        Beograd-Čukarica
        Poruka
        247
        Probaj ovde
        https://openwrt.org/toh/tp-link/tl-wdr3600

        Sent from my T1 7.0 using Tapatalk

      16. #8
        Member
        Na forumu od
        Mar 2015
        Poruka
        461
      17. Moja mašina
        • CPU: AMD Ryzen 5 1600 + Cooler Master 212 Evo
        • MoBo: MSI B350 Tomahawk
        • RAM: 16GB (2x8GB) Corsair Vengeance 3000MHz CL15
        • VGA: ASUS GeForce GTX1060 6GB Strix
        • MON: BenQ 27" GW2760S
        • HDD: 1TB Seagate + 750GB WD + Corsair Force MP500 NVMe 3000/2400/MB/s + Kingston A400 120GB SSD + 500GB
        • Case: Spawn Gerovit LD06
        • SND: 4 x Pioneer CS-999 + Technics SU-V505
        • OS: Arch Linux
        • LAP: MacBook Pro A1260
        • INET: Wifi
      18. Probao sam i sa njim, ali opet isto. Prebaci Firmware, ruter se resetuje i samo se pale i gase sve lampice.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •