»RSS Benchmark sajt

      Prikazani rezultati od 1 do 5 od ukupno 5

      Tema: Sony NWD-B103 problem

      1. #1
        Newcomers Avatar korisnika ShadowOps
        Na forumu od
        Sep 2018
        Poruka
        98
      2. Moja mašina
        • CPU: AMD Ryzen 3 1200 3.1 GHz (3.4 GHz)
        • MoBo: ASUS PRIME A320M-K
        • RAM: 2 x Kingston 8gb ddr4 2400mhz
        • VGA: GeForce GTX 1050Ti
        • MON: SAMSUNG LED 23.5" S24F350FHU
        • OS: Windows 10 Education
      3. Sony NWD-B103 problem

        Pozdrav, nadjoh ovaj walkman posle duzeg vremena zaturenog u ladici..
        Nece da se upali, mislio sam da je prazan, ok, stavim ga ja preko USB-a u adapter za punjenje i pise " Creating database " i kao vrti 5 min.
        Isto se desava i kad ga ubacim u racunar. Kad ga iskljucim i drzim dugme za paljenje nece da se upali. Da li je neko imao slicno iskustvo? Da nije otisla baterija ili tako nesto?

      4. #2
        Member Avatar korisnika hsv.stoned
        Na forumu od
        Oct 2009
        Lokacija
        Tegridy Hills
        Poruka
        21.689
      5. Moja mašina
        • CPU: AMD Phenom II x4 955 c3@ 4GHz|2,6GHz NB/Alpenföhn Brocken
        • MoBo: Asus M5A97 Pro
        • RAM: 2x4Gb DDR3 Kingston Hyper X @ 1600MHz CL9
        • VGA: MSI R5850 Twin Frozr II 1Gb DDR5 @ 850/1250MHz
        • MON: AOC I2481FXH AH-IPS
        • HDD: WD Black 750AALS 750 GB, WD Blue 10EALX 1Tb, WD 250Gb AAJS
        • OPT: Samsung SH-222AB DVD RW
        • Case: Cooler Master Mystique 632s black & silver | Cooler Master G550M
        • SND: FiiO E10K & DAC-X6 | Fostex TR-90| PreSonus HD7|ATH CKX9|Sony MH750| Pioneer M390| 2.1 50W
        • OS: win7 ultimate/x64 sp1
        • INET: Kablovska
        • Ostalo: Sony Xperia™ Z2 | Logitech MK320 wireless combo/A4 R7 bloody
      6. Glupo pitanje ali da li si ostavio da ''odradi'' duze od 5 min?

        Imam takav plejer, jos uvek radi ali mogu samo da nagadjam sta je problem, da li je klasican softverski bag, greska u citanju fajlova sa interne memorije, neispravna memorija, neki drugi kvar..
        Probaj da proguglas nesto na tu temu, verovatno savetuju hard reset, fw update..
        Sony XZ2 feat ATH-CKX9
        Spiral out, keep going!

      7. #3
        Newcomers Avatar korisnika ShadowOps
        Na forumu od
        Sep 2018
        Poruka
        98
      8. Moja mašina
        • CPU: AMD Ryzen 3 1200 3.1 GHz (3.4 GHz)
        • MoBo: ASUS PRIME A320M-K
        • RAM: 2 x Kingston 8gb ddr4 2400mhz
        • VGA: GeForce GTX 1050Ti
        • MON: SAMSUNG LED 23.5" S24F350FHU
        • OS: Windows 10 Education
      9. Citat Citiram korisnika: hsv.stoned Pogledaj poruku
        Glupo pitanje ali da li si ostavio da ''odradi'' duze od 5 min?

        Imam takav plejer, jos uvek radi ali mogu samo da nagadjam sta je problem, da li je klasican softverski bag, greska u citanju fajlova sa interne memorije, neispravna memorija, neki drugi kvar..
        Probaj da proguglas nesto na tu temu, verovatno savetuju hard reset, fw update..
        Da, odradjivao je i duze od 5 min. Koliko ce da vrti" creating…" zavisi od kolicine podataka koju si popunio odnosno kolicine numera. Ostavicu ga da radi to pola sata pa cemo videti, ali ne moze nista sa njim da se radi dok to ne zavrsi.

      10. #4
        Member Avatar korisnika poolmaker
        Na forumu od
        Apr 2013
        Lokacija
        Sombor
        Poruka
        7.419
      11. Moja mašina
        • CPU: Intel i5-4690K
        • MoBo: Asus Z97M-PLUS
        • RAM: 2x4GB Kingston HyperX
        • MON: HP Pavilion 23xi
        • HDD: Samsung 850 EVO 250GB, HDD Western Digital Red 1TB
        • Case: Fractal Design Arc Mini, Seasonic M12II-520 EVO
        • SND: Microlab Solo 6C
        • OS: Windows 10 LTSB x64
      12. @ShadowOps trebalo bi da ima reset dugme/rupicu, a ne uspe li ništa svakako isprobaj i update firmwarea.

      13. #5
        Newcomers Avatar korisnika ShadowOps
        Na forumu od
        Sep 2018
        Poruka
        98
      14. Moja mašina
        • CPU: AMD Ryzen 3 1200 3.1 GHz (3.4 GHz)
        • MoBo: ASUS PRIME A320M-K
        • RAM: 2 x Kingston 8gb ddr4 2400mhz
        • VGA: GeForce GTX 1050Ti
        • MON: SAMSUNG LED 23.5" S24F350FHU
        • OS: Windows 10 Education
      15. Citat Citiram korisnika: poolmaker Pogledaj poruku
        @ShadowOps trebalo bi da ima reset dugme/rupicu, a ne uspe li ništa svakako isprobaj i update firmwarea.
        Reset na dugme sam svakako pokusao, ne radi. Ali ovaj firmware mi nije jasan, ne pokrece program odnosno pojavi se dole ikonicu u taskbar-u i nestane

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •