»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: Gigabyte z270 hd3p problem

      1. #1
        Member
        Na forumu od
        Jan 2015
        Poruka
        119

        Gigabyte z270 hd3p problem

        Pozdrav drugari, imam zanimljivu muku. Inače nisam laik ali nešto me muci i keca samo tako. Da krenem, ugasio sam lepo računar i otišao na par dana u Beograd. Kada sam se vratio, upalio sam računar normalno ali kada sam hteo shutdown, lepo sve krene, ugasi se monitor ali sve ostalo u kućištu radi. Moram na power dugmetu da držim 5 sekunde kako bih ga ugasio skroz ali na duže staze to je loš izbor.
        Pogledao na netu, ima dosta ljudi sa sličnim problemom ali različitim rešenjima. Otvarao sam kućište, pregledao sve, tragao za nabubrelim buticima ali ih nije bilo. Promenio pastu, očistio od prašine, flesovao bios, pratio napone napajanja gde radi sve normalno i na kraju odradio clean OS ali prosto ni to nije pomoglo. Sumnjam na matičnu ali ne mogu da provalim gde je problem, kao da matična ne šalje signal napajanju da treba da ugasi struju. Inače kada se upali, radi bez problema, restart radi takođe bez problema ali shutdown nikako. Ima li neko ideju sta bi moglo biti?

      2. #2
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        8.130
        Probaj sa drugim napajanjem i sve ce ti biti jasno

        TuturuTu on RN7
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      3. #3
        Member
        Na forumu od
        Jan 2015
        Poruka
        119
        Problem rešen zamenom matične ploče. Napajanje nije pravilo problem.

      4. #4
        Member Avatar korisnika oaxacus
        Na forumu od
        Jan 2015
        Poruka
        133
      5. Moja mašina
        • CPU: X5450
        • MoBo: Asus P5Q Deluxe
        • RAM: 4gb Corsair Dominator
        • VGA: 6770
        • OS: 7
        • INET: Kablovska
      6. Drugar imao isti problem.
        Radi sve normalno ali kad ga gasi,ugasi se monitor ali sve ostalo u kućištu radi.
        Problem je bio bas kao sto Duke rece,napajanje.
        Probao sa 2 ili 3 druga napajanja i sa njima sve normalno.
        U tvom slucaju je ipak do ploce tako da za svaki slucaj pogledaj i napone koje ti daje napajanje.

      7. #5
        Member
        Na forumu od
        Jan 2015
        Poruka
        119
        U medjuvremenu je maticna crkla, to sam zaboravio da napomenem gore u postu. Jednostavno nije vise komp hteo da se upali. Proverio sam tad opet napajanje, i bilo je u redu. Narucio drugu maticnu, upalilo iz prve.
        Za napajanje, slazem se. Verovatno 8 od 10 slucaja su kvarovi na napajanju. Eto, ja sam u tih 2 od 10

      8. #6
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        8.130
        Imao slicno kod sina, prvo je krenulo da brljavi sa gasenjem kao kod kolege, kasnije nisi mogao upaliti i to uvek posle ciscenja kompa, tj kada napajanje ostane bez struje.
        Posle na jedvite jade posle pola sata mucenja nekako krene i onda sve ok dok ne izvuces strujni kabl.
        Bio sam uveren da napajanje zeza do zadnjeg ciscenja pre nedelju dana.
        Takodje nije hteo da upali, zamenim napajanje i opet isto. Aha, znaci maticna.
        Zamenio maticnu i sve savrseno radi.
        Zato sam mu rekao da proba sa drugim napajanjem jer je mnogo lakse zameniti od maticne i odmah vidis gde je tacno problem.

        TuturuTu on rmn7
        “Everything we hear is an opinion, not a fact. Everything we see is a perspective, not the truth.” - Marcus Aurelius, Meditations

      9. #7
        Member
        Na forumu od
        Jan 2015
        Poruka
        119
        Citat Citiram korisnika: DukeLander Pogledaj poruku
        Zato sam mu rekao da proba sa drugim napajanjem jer je mnogo lakse zameniti od maticne i odmah vidis gde je tacno problem.

        TuturuTu on rmn7
        Наравно, напајање је много лакше испитати. Проблем је био што и кад сам пробао напоне и били у реду, плоча је давала знаке живота за рам (светлио) и миш. Али на повер дугмету, није хтело да се упали. Онда хајде узмем заменско напајање и исти проблем. Негде је направљен спој који се не види оком тј бар ја нисам видео никакве промене на плочи. Мислио сам и да повер дугме не ради па сам ишао заобилазним путем. Сва срећа па ми матична била у гаранцији па је послао на рекламацију. И међувремену, друга плоча и скроман г5400 пентиум

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •