»RSS Benchmark sajt

      Prikazani rezultati od 1 do 14 od ukupno 14

      Tema: potrebna pomoc

      1. #1
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        3

        potrebna pomoc

        Kupio sam novi racunar pre par dana,dao sam majstoru da instalira os i sve je bilo ok, kad sam ga upalio instalirao sam csgo i posle nekoliko minuta primetio sam vibracije , vibracija je toliko jaka da se oseca na stolu i kad drzim ruku na misu osecam vibracije koje pravi racunar , racunar mnogo zuji , odneo sam ga na servis i posle par dana su mi vratili racunar i rekli su da je sve okej ali kad sam ga upalio vibracija se i dalje oseca i mnogo zuji , sta da radim ?



        specifikacije racunara :
        Matična ploča: LGA1151 H310, PCIe/DDR4/SATA3/GLAN/7.1
        Procesor: Intel® Core™ i3-8100, 14nm, 4-fizička/4-logička jezgra, 6MB L3 keš, potrošnja 65W
        Takt procesora: 3.60GHz
        Hladnjak: Intel Stock Cooler
        Memorija: 8GB DDR4
        Kapacitet hard diska: 1TB SATA3
        Grafička kartica: GeForce GTX1050Ti, 4GB/gDDR5/128bit (Povezuje sa monitorom putem digitalnih izlaza HDMI i DisplayPort)
        Optički uređaj: DVD+/-RW SATA/black, DVD Multi Writer
        Zvučna kartica: 7.1 System (integrisana na matičnoj ploči)
        Kućište: Mid-Tower
        Napajanje: 500W

      2. #2
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.881
      3. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      4. Pa moraš da nađeš koji vent pravi vibracije. Na processoru, u napajanju, na grafici ili neki u kućištu ? Moguće je čak i hard disk. U svakom slučaju, ako se oseća toliko, onda nešto sigurno ne valja. Ovako sa daljine je teško reći.

      5. #3
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        3
        Problem je sto imam garanciju i ne smem da cackam nista

      6. #4
        Member
        Na forumu od
        Dec 2003
        Poruka
        467
        Mislim da ti vibracije pravi lim od kuciste, verovatno je u pitanju tanji lim, to hoce da se cuje i kad optika vrti ali i od rada ventilatora, Vidi da li je na podu dobro postavljen komp da nema neki prazan prostor ispod nozica, drugim revcima da nije neravno. Takodje stavi nesto na gornji deo kucista, tipa malo vece knjige i sl, ako prestanu vibracije to je od lima na kucistu. Vidi takodje da li su svi srafovi dobro zategnuti (na napajanju i na dodatnim coolerima ako ih ima).

      7. #5
        Member Avatar korisnika lljubo
        Na forumu od
        Feb 2016
        Lokacija
        NS
        Poruka
        224
      8. Moja mašina
        • CPU: Athlon x2 255
        • MoBo: As Rock N68-S
        • RAM: 8 GB DDR3 Patriot Viper
        • VGA: Radeon HD 6950
        • MON: Hanns G ha191
        • Case: eBox Aurora
        • OS: Debian/Ubuntu/Win 10
      9. Pregledaš deo po deo, ispipaš rukom i utvrdiš izvor vibracija.

      10. #6
        Newcomers
        Na forumu od
        Apr 2019
        Poruka
        3
        hvala, resio sam problem , u pitanju je kuciste , kuciste nije imalo nozice i nije stajalo ravno (bilo je malo iskrivljeno ) , nabavio sam nozice i sada je sve ok

      11. #7
        Member Avatar korisnika Nes*
        Na forumu od
        Sep 2012
        Poruka
        903
      12. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: BIOSTAR B450MHC
        • RAM: 8GB DDR4 Kingston Fury 2666mhz cl16 HX426C16FB3/8
        • VGA: MSI Radeon RX 570 ARMOR 4G OC
        • MON: BenQ VW2245Z
        • HDD: Kingston 120gb uv400+wd 500gb aaks
        • OPT: PIONEER DVD-RW DVR-115D ATA
        • Case: Cooler Master Elite 332+500W Chieftec GPA-500S8, bulk iArena series
        • SND: Microlab M-900 2.1 40w
        • OS: Windows 10 Pro 64-bit
      13. da ne otvaram temu da li je dovoljno napajanje ciftek 500w za rx 570 4gb oc? procesor vuce 95tdp

      14. #8
        Member Avatar korisnika Nes*
        Na forumu od
        Sep 2012
        Poruka
        903
      15. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: BIOSTAR B450MHC
        • RAM: 8GB DDR4 Kingston Fury 2666mhz cl16 HX426C16FB3/8
        • VGA: MSI Radeon RX 570 ARMOR 4G OC
        • MON: BenQ VW2245Z
        • HDD: Kingston 120gb uv400+wd 500gb aaks
        • OPT: PIONEER DVD-RW DVR-115D ATA
        • Case: Cooler Master Elite 332+500W Chieftec GPA-500S8, bulk iArena series
        • SND: Microlab M-900 2.1 40w
        • OS: Windows 10 Pro 64-bit
      16. pri ulasku u bios odnosno kad se komp restartuje i u tom trenutku izbaci neku artifakt belu sliku na blic sa sitnim crnim pravugaonicima ~ pa se restartuje i na tom ekranu gde bi trebalo da izbaci reklamu za plocu i ponudu ulazak u bios takodje taj ekran

        mislim moze da se udje na del dok je ta slika ali bios radi kao pijan i u lagu je. Do cega bi to moglo da bude?

      17. #9
        Member
        Na forumu od
        Mar 2011
        Poruka
        1.028
        Koji model napajanja i grafičke? Da li si nakačio 6-pinski Pci-e naponoski, ondosno 6 i 8-pinski i da li to napojanje ima te kablove?

        Može biti i do grafe i ploče/biosa.

      18. #10
        Member
        Na forumu od
        Nov 2007
        Lokacija
        Banja Luka, RS
        Poruka
        1.360
      19. Moja mašina
        • CPU: i7 3770k
        • MoBo: MSI Z77A-G43
        • RAM: HyperX Performance 2x4gb 2400MHz
        • VGA: Intel 4000 :)
        • MON: Dell U2312HM 23'
        • HDD: Samsung 830 120GB & 2 x seagate 2TB sata III 5900rpm
        • OPT: SH-S203B & SH222
        • Case: TT Mambo + Cors TX 650W
        • SND: Audigy 2 ZS, Asus Xonar DS; Logitech G51
        • OS: Win 7 SP1
        • INET: DSL
        • Ostalo: Sennheiser HDR 170
      20. @nes
        Po tome sto si napisao, graficka je neispravna.


        Sent from my iPhone using Tapatalk

      21. #11
        Member Avatar korisnika Nes*
        Na forumu od
        Sep 2012
        Poruka
        903
      22. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: BIOSTAR B450MHC
        • RAM: 8GB DDR4 Kingston Fury 2666mhz cl16 HX426C16FB3/8
        • VGA: MSI Radeon RX 570 ARMOR 4G OC
        • MON: BenQ VW2245Z
        • HDD: Kingston 120gb uv400+wd 500gb aaks
        • OPT: PIONEER DVD-RW DVR-115D ATA
        • Case: Cooler Master Elite 332+500W Chieftec GPA-500S8, bulk iArena series
        • SND: Microlab M-900 2.1 40w
        • OS: Windows 10 Pro 64-bit
      23. @ Rick https://www.msi.com/Graphics-card/Ra...MOR-4G-OC.html , http://www.chieftec.eu/en/psus/ps-2/...gpa-500s8.html 6+2 pinski ima, sa prethodnom grafickom je sve bilo ok (650ti) ne znam sta da radim...?

        @ Splinter nzm heaven je prosla >>> slike https://media.discordapp.net/attachm...grafarx570.jpg, https://media.discordapp.net/attachm...1231/heven.jpg u win764bit daje ocenu 7.9
        Menjao Nes* : 20.07.2019. u 05:39

      24. #12
        Member Avatar korisnika Nes*
        Na forumu od
        Sep 2012
        Poruka
        903
      25. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: BIOSTAR B450MHC
        • RAM: 8GB DDR4 Kingston Fury 2666mhz cl16 HX426C16FB3/8
        • VGA: MSI Radeon RX 570 ARMOR 4G OC
        • MON: BenQ VW2245Z
        • HDD: Kingston 120gb uv400+wd 500gb aaks
        • OPT: PIONEER DVD-RW DVR-115D ATA
        • Case: Cooler Master Elite 332+500W Chieftec GPA-500S8, bulk iArena series
        • SND: Microlab M-900 2.1 40w
        • OS: Windows 10 Pro 64-bit

      26. #13
        Member
        Na forumu od
        Mar 2011
        Poruka
        1.028
        Probaj drugi PCI-e slot(možda se mora upalitu u biosu), drugi izlaz na grafičkoj, proveri da li je grafa dobro legla.

        Podesi u biosu da prioritena grafa pri butu bude PCI (umesto PEG), ugasi u biosu integrisanu grafu, ugasi Asus CGI, proveri da li ima noviji bios za matičnu, uradi Clear cmos, probaj grafu na drugom kompu (ako se i tamo isto ponaša reklamiraj).

        Ako je ploča asus p5k, znaju novije grafe da imaju probleme sa starijim pločama.
        Menjao Rick : 20.07.2019. u 10:42

      27. #14
        Member Avatar korisnika Nes*
        Na forumu od
        Sep 2012
        Poruka
        903
      28. Moja mašina
        • CPU: Ryzen 5 1600
        • MoBo: BIOSTAR B450MHC
        • RAM: 8GB DDR4 Kingston Fury 2666mhz cl16 HX426C16FB3/8
        • VGA: MSI Radeon RX 570 ARMOR 4G OC
        • MON: BenQ VW2245Z
        • HDD: Kingston 120gb uv400+wd 500gb aaks
        • OPT: PIONEER DVD-RW DVR-115D ATA
        • Case: Cooler Master Elite 332+500W Chieftec GPA-500S8, bulk iArena series
        • SND: Microlab M-900 2.1 40w
        • OS: Windows 10 Pro 64-bit
      29. ~bio u servisu radi, do mene je. Izgleda je slabo napajanje ili mozda ploca zeza jer je stara pa ne mogu da "nadju zajednicki jezik" : ) probacu jos samo sa jednom stapom memorije da vidim oce li biti isto.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •