»RSS Benchmark sajt

      Prikazani rezultati od 1 do 10 od ukupno 10

      Tema: Pomoć: i5 2500k + MSI Z68A-G43 i nerešiva misterija overkloka

      1. #1
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      2. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      3. Pomoć: i5 2500k + MSI Z68A-G43 i nerešiva misterija overkloka

        Pozdrav! Nedavno mi je crkla ploča za i5 2500k, i pošto mi se ne daju 400 evra da menjam i procesor i memorija i ploču, uzeo sam polovnu ploču, ovu iz naziva topica. Jasno mi je da to nije bogzna kakva ploča (recimo, nema ručno podešavanje voltaže), ali za nivo overkloka koji meni treba je više nego dovoljna (4-4.2 Ghz). Problem, je međutim što overklok ne radi! Kad podesim taj automatski overklok koji MSI ploče imaju, u BIOS-u je uredno prijavljeno da procesor radi na 4.2 Ghz. Međutim, kad odem u Windows, CPU Temp i CPU Z pokazuju da procesor radi na 3.3 Ghz, čak i kad ga opteretim igrama ili renderingom. To mi je jasno i po temperaturama procesora jer one nikad ne prelaze 55 stepeni pod punim opterećenjem. Na prošloj ploči procesor je radio na 4Ghz i na nekih 72 stepena recimo. Kad ručno podesim overklok, tipa na 3.9, 4.0 Ghz i slično, opet se dešava isto - sve aplikacije u Windows pokazuju da on i dalje radi na 3.3GHz. Imate li bilo kakvu ideju šta da probam? Gasio sam EIST i sve te druge gluposti naravno, do toga nije.

        Čovek od koga sam kupio procesor se trenutno ne javlja, a kad sam bio kod njega, pokazao mi je da je bez problema overklokovao procesor na 3.9Ghz, a posle i kako radi na defaultu. Znači, očigledno je nešto do čačkanja u BIOS-u a ja više nemam nikakvu ideju šta da radim. Na netu slabo šta mogu da nađem osim da bi taj automatski overklok na 4.2 Ghz morao da radi, kao što meni ne radi. Evo i CPU-Z ako nekome znači.
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	asfa.jpg‎ 
Views:	50 
Size:	35,1 KB 
ID:	267888  

      4. #2
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.664
      5. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      6. "Nije znanje znanje znati, vec je znanje znanje dati!"

      7. #3
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      8. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      9. Citat Citiram korisnika: mirza82 Pogledaj poruku
        Jesam :/ Dosta ovih stvari nema na ovoj mojoj ploči. Svakako mi nije jasno zašto automatski overklok ne radi (preko tog OC Genie II), odnosno uporno pokazuje u BIOS-u da je procesor overklokovan, ali ne i u Windowsu.

      10. #4
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.664
      11. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      12. Jel zadnji bios, jesi resetovao bios?
        "Nije znanje znanje znati, vec je znanje znanje dati!"

      13. #5
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      14. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      15. Citat Citiram korisnika: mirza82 Pogledaj poruku
        Jel zadnji bios, jesi resetovao bios?
        Jeste, najnoviji je. Reset BIOS-a, kao load defaults?

      16. #6
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.664
      17. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      18. CMOS Clear, ili prespajanje na JUMPER, vadjenje baterije i memorije.
        "Nije znanje znanje znati, vec je znanje znanje dati!"

      19. #7
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      20. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      21. Citat Citiram korisnika: mirza82 Pogledaj poruku
        CMOS Clear, ili prespajanje na JUMPER, vadjenje baterije i memorije.
        Ja sam totalni amater za to :/ Koje su šanse da je to problem? Moram da vidim sa majstorom u servisu koji mi je ugrađivao ploču da li je on to već radio.

      22. #8
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      23. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      24. Drugari, da javim - dovoljno je bilo odraditi load optimized system defaults i posle toga sam bez problema uradio OC na 4.2 Ghz. Nije bilo potrebe ni za reinstalacijom Windowsa ni petljanjem sa džamperom.

      25. #9
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.664
      26. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      27. Verovatno je bios nesto zabagovao, bitno je da si resio na najlaski moguci nacin.
        "Nije znanje znanje znati, vec je znanje znanje dati!"

      28. #10
        Member
        Na forumu od
        Jul 2002
        Lokacija
        Beograd
        Poruka
        2.077
      29. Moja mašina
        • CPU: Intel i5 2500k
        • MoBo: MSI Z68A-G43
        • RAM: G-Skill 16GB DDR 3 2133mhz
        • VGA: Gigabyte GTX1060
        • MON: Dell U2414H
        • HDD: Crucial SSD MX100 512GB + Seagate 320 Gb + Western Digital Green 2 Tb/ Western Digital Green 1Tb
        • OPT: LG blu-ray DVD-RW + Sony DVD-RW/Sony DVD-RW
        • Case: Thermaltake Mambo VC-2000, Chieftec 500W
        • SND: Sound Blaster X-FI Music, Altec Lansing 2.5.1E
        • OS: Windows 10 x64
        • TV: Samsung F6400 55"/Samsung 32"
        • INET: Kablovska
        • Ostalo: PS2, PS3, PS4/PS4 Pro, Xbox, Xbox 360, NES, PSP, Wii, PSTV
      30. Citat Citiram korisnika: mirza82 Pogledaj poruku
        Verovatno je bios nesto zabagovao, bitno je da si resio na najlaski moguci nacin.
        Da Hvala puno na pomoći!

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •