»RSS Benchmark sajt

      Prikazani rezultati od 1 do 2 od ukupno 2

      Tema: Gigabyte Ex58-extreme i xeon x5670 4.4Ghz i nece preko

      1. #1
        Member
        Na forumu od
        Apr 2015
        Lokacija
        Tu negde kod Beograda
        Poruka
        162
      2. Moja mašina
        • CPU: Xeon X5670 @ 4.6Ghz MAELSTROM 240T
        • MoBo: Gigabyte EX58-EXTREME
        • RAM: Kingston Predator 8GB @1920Mhz
        • VGA: XFX R9 290X Double Dissipation
        • MON: Samsung M2262D
        • HDD: Seagate BarraCuda 1TB
        • Case: Ms Industrial Aquarius
        • OS: Win 7 64bit
      3. Gigabyte Ex58-extreme i xeon x5670 4.4Ghz i nece preko

        E ovako kolege, igram se par dana i nikako nmg da predjem tih 4.4Ghz, a iskreno zeleo bih barem 4.5Ghz da izvucem, sto se kaze da ga zaokruzim. Dakle cilj 1100 score u cinebench-u i oc preko 4.5Ghz. Trenutno sam stigao do 1030 u cinebench-u sa nekom sugavom memorijom na 1480mhz, trazim neku bolju trenutno.
        I na putu ka mom cilju imam par problema

        1. Problem vdroop ili ne?
        U biosu stavim 1.35v medjutim, kada stavim na 1.35v bios mi pokazuje 1.312v isto i u windowsu cpu z i aida pokazuju. Da li je to taj vdroop ili bios ne slusa sta mu kazem?

        2. Problem temperature
        Na tih 1.35v tj 1.312 kako bios i windows pokazuju procesor posle par minuta u aidi spusta klok i temp su blizu 100c. Kuler koji koristim je maelstrom 240t kupljen polovan da li je moguce da je neispravan posto mislim da on moze bez problema da hladi ovaj proc? Ovo mi je prvi vodeni hladnjak i nzm da li je to normalno ali neki cudan zvuk dopire iz njega, nzm kako bih opisao ali kao da se cuje voda kao da mi fali vode da li je to moguce?

        3. Problem 4.4ghz nece dalje
        Dakle mislim da me u daljem kloku specava los primerak procesora tj. da mu treba dosta struje. 4.3ghz na 1.35v radi stabilno, 4.4ghz na 1.4v radi stabilno, ove voltaze nisu najnize koje su potrebne za te klokove sigurno mogu i nize da budu ali 4.5ghz ne radi stabilno ni sa 1.45v toliko sam smeo max da idem. Veceras cu da slikam podesavanja u biosu pa cu okaciti u medjuvremenu da li moze neki savet ili da porucim x5675 oni su kao bolje binovani.

      4. #2
        Member
        Na forumu od
        Apr 2015
        Lokacija
        Tu negde kod Beograda
        Poruka
        162
      5. Moja mašina
        • CPU: Xeon X5670 @ 4.6Ghz MAELSTROM 240T
        • MoBo: Gigabyte EX58-EXTREME
        • RAM: Kingston Predator 8GB @1920Mhz
        • VGA: XFX R9 290X Double Dissipation
        • MON: Samsung M2262D
        • HDD: Seagate BarraCuda 1TB
        • Case: Ms Industrial Aquarius
        • OS: Win 7 64bit
      6. Problem hladjenja je resen, skinuo sam prednji proklopac kucista i razlika u temp je ogromna, tako da sam se bacio na overclock. Jurim 4.7Ghz ali nikako da ga stignem, malo experimintisem sa voltazama, verujem da sam malo i preterao, tako da drage kolege pomazite dok ne pokvarim nesto. Sta da povecam sta da smanjim?

        Evo slika iz biosa
        Click image for larger version. 

Name:	IMG_20190213_021541.jpg 
Views:	32 
Size:	1,05 MB 
ID:	265575
        Click image for larger version. 

Name:	IMG_20190213_021556.jpg 
Views:	31 
Size:	1,06 MB 
ID:	265576
        Click image for larger version. 

Name:	IMG_20190213_021611.jpg 
Views:	31 
Size:	1,04 MB 
ID:	265577
        Obratite paznju na sliku dva tu sam stavio u biosu 1.4625v a na slici tri pise da je voltaza 1.424v a i u cpu z i aidi isto pokazuje 1.424v je l to vdroop ili?
        Menjao Milan97 : 13.02.2019. u 03:34

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •