»RSS Benchmark sajt

      Strana 1 od 2 12 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 16

      Tema: Pomoc-racunar ne baca sliku

      1. #1
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      2. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      3. Pomoc-racunar ne baca sliku

        Ovako, posle ciscenja racunara kad se upali ne baca sliku, ne cuju se nikakvi beepovi samo radi i to je to.Probao sa dve graficke kartice, isti slucaj.
        Neko zna do cega je?

        Sent from my Redmi Note 5 using Tapatalk

      4. #2
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        132
      5. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      6. Kako si čistio, izduvavanje, usisavanje,...? Možda si ram zeznuo, probaj izmeni mesta, izvadi i probaj svaki štap posebno ako imaš dual.

      7. #3
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      8. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      9. Cisto otvorio ovako.Ono da vratim kad me baca sliku.
        Proverio stavio rezervnu graficko-isto, od 3x ram plocice probao svaku-isto.
        Kad se ukljuci ne svetle periferije, izvadio cmos drzao 30s isto.
        Vidim da su kondezatori na ploci blago iskrljivljeni svi skoro
        Stara je konfa-ddr2

        Sent from my Redmi Note 5 using Tapatalk
        Menjao LordVladd : 08.02.2019. u 23:28

      10. #4
        Member Avatar korisnika gadafi
        Na forumu od
        Sep 2005
        Lokacija
        Niš
        Poruka
        3.196
      11. Moja mašina
        • CPU: i5 9600K, Noctua NH-U12P
        • MoBo: Gigabyte Z390 Gaming SLI
        • RAM: Kingston HyperX DDR4-2400 2x16 GB
        • VGA: Nvidia Quadro P2000
        • MON: Dell U2412M
        • HDD: Crucial MX100 256GB, WD 1TB RE4 + 1.5TB Green + 3TB SE
        • OPT: LG HL-DT-ST BH16NS40
        • Case: Cooler Master HAF-X, Seasonic Focus Gold 550FX
        • SND: OnBoard, Microlab FC 360
        • OS: Windows 10
        • LAP: Lenovo Ideapad 700-17isk
        • TV: LG 42LW4500, 49UH8507
        • INET: Kablovska
        • Ostalo: HP Deskjet 5150, Kyocera FS-1920, Canon CS-4400F
      12. Zameni skoro sve kondenzatore :-)
        x1gor: Boot Loader nije program, vec vrsta programa ...

      13. #5
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      14. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      15. Mislim da je otisla ploca.Nista ne svetli, ni lan kartica, grafickoj propeleri nekad krenu nekad ne.
        Videcu da skinem ram ili procesor pa da startujem ako se ne buni bez beepa znam sta je

        Sent from my Redmi Note 5 using Tapatalk

      16. #6
        Member
        Na forumu od
        Oct 2013
        Lokacija
        Ниш
        Poruka
        7.525
      17. Moja mašina
        • CPU: G3220
        • MoBo: Gigabyte GA-H81M-HD3
        • RAM: Corsair XMS CL9 4GB 1600MHz
        • VGA: Intel HD интегруша
        • MON: Dell U2312HM
        • HDD: Seagate ST3000DM008 i ST1000DM003
        • OPT: LiteOn iHAS324
        • Case: Chieftec Matrix MX-01WD-D
        • SND: Realtek ALC892 High Definition 7.1-channel интегруша
        • OS: Arch linux
        • LAP: HP ProBook 4710s
        • INET: Kablovska
      18. У оваквим случајевима је 90% проблем у лошем враћању неких делова или лошем повезивању. Лоше легли рам или процесор, неки каблић је заборављен, нека картица није упала како би требало. Ја бих почео од меморија (мада кажеш да си пробао и појединачно) и проверио бих процесор.
        Оних 10% углавном може да буде убијање статичким електрицитетом или отказивање нечега што се поклопило са чишћењем.

        Да ниси превише грубо чистио па нешто откачио или преспојио?

      19. #7
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      20. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      21. Samo sam promenio graficku karticu, posto sam trebao danas slati, stavio gt610 rezervnu kad ono nema nista-nit slike nit beepa, vratim ovu moju ono isto.
        Upalih ga bez procesora, opet se neoglasava maticna.Stavih neki rezervni procesor-opet nista
        Skinuo sam sve komponente, cekam maticnu sa kp.
        Evo lepotana pre skidanja

        Sent from my Redmi Note 5 using Tapatalk
        Menjao LordVladd : 09.02.2019. u 11:22

      22. #8
        Newcomers
        Na forumu od
        Mar 2017
        Poruka
        32
      23. Moja mašina
        • CPU: FX 8320
        • MoBo: Asus M5A97 R2.0
        • RAM: 14GB DDR3
        • VGA: Dual-X Sapphire R9 280X
        • MON: AOC 2230
        • HDD: 500GB SATA II + SSD 128 Kingston
        • Case: Deep Cool Matrexx 55 + Smart SE 730W
        • OS: Win 10
      24. Vrte li se ventilatori na napajanju i kulerima kartice i procesora?

      25. #9
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      26. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      27. Vrti napajanje, kuler procesora i ponekad zavrti graficka.
        Vadio sam jumper sa 1/2-na2/3 i obrnuto, promenio procesor, ram, graficku, napajanje drugo prespojio i dalje nista.Ali cudno, procesor se pomalo i dalje greje.Mislim da se nesto zeznulo sa cmosom.

        Sent from my Redmi Note 5 using Tapatalk

      28. #10
        Newcomers
        Na forumu od
        Mar 2017
        Poruka
        32
      29. Moja mašina
        • CPU: FX 8320
        • MoBo: Asus M5A97 R2.0
        • RAM: 14GB DDR3
        • VGA: Dual-X Sapphire R9 280X
        • MON: AOC 2230
        • HDD: 500GB SATA II + SSD 128 Kingston
        • Case: Deep Cool Matrexx 55 + Smart SE 730W
        • OS: Win 10
      30. Ako si vec menjao komponente, svakako je do ploce. Mozda su neki otpornici otisli, a moguce je i da ti se bios zeznuo. Simptomi su slicni - sve vrti kako treba, ali nema slike na ekranu i ploca ne post-uje nista.
        Meni se slicno desavalo zbog lose struje, dok nisam nabavio ispravljac. Resio flesovanjem novog biosa. Ti proveri dal je baterija na mestu prvo

      31. #11
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      32. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      33. Baterija na mestu, vadio je 5 puta i dalje nista.
        Sta god da je gotovo je, nabavio sam zamensku.

        Sent from my Redmi Note 5 using Tapatalk

      34. #12
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      35. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      36. Promenih maticnu opet isto jbm sve.Ponovo izrotirah sve i ponovo isto.Tacno ne znam sta da mu radim.

        Sent from my Redmi Note 5 using Tapatalk

      37. #13
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        132
      38. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      39. Pa ocigledno nije do maticne i rekao bih da je napajanje ispustilo dusu. Ako si proverio sve ostale komponente (GPU, CPU, MB kazes da si menjao) sistemom eliminacije dodjemo do napajanja! Malo mi je nemoguce da ti je ram crkao tj oba modula!
        "Rise and shine, Mister Freeman - rise and... shine"

      40. #14
        Member Avatar korisnika LordVladd
        Na forumu od
        Oct 2017
        Lokacija
        Sečanj
        Poruka
        539
      41. Moja mašina
        • CPU: AMD Phenom II X4 925 @3.20 ghz
        • MoBo: MSI 770T-C45
        • RAM: 3x2gb DDR2 800mhz CL5
        • VGA: Gigabyte Radeon HD 7790 OC 1gb
        • MON: ASUS VW193S
        • HDD: WDC WD3200AAJS-56M0A0
        • Case: MS Industrial Hunter--LC Power 500W v2.2
        • SND: Integrusa
        • OS: Windows 7 Ultimate
        • LAP: Acer Beyond E1-522
        • INET: Modemska veza
        • Ostalo: A4TECH Bloody V7M, Xiaomi Redmi Note 5, Microsoft Lumia 550
      42. Kuciste se napunilo elektriciteta, nije davalo struje nista maticnoj.
        Izvadio iz kucista ono radi sve.

        Sent from my Redmi Note 5 using Tapatalk

      43. #15
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.280
      44. Moja mašina
        • CPU: Ryzen R7 2700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      45. Hoćeš da kažeš da je bio kratak spoj negde ?

      Strana 1 od 2 12 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •