»RSS Benchmark sajt

      Strana 2 od 2 PrvaPrva 12
      Prikazani rezultati od 16 do 29 od ukupno 29

      Tema: Zakucala temperatura procesora na 11 stepeni...

      1. #16
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Citat Citiram korisnika: Orchard Pogledaj poruku
        jesi proveravao u biosu temperature?ta asus bi morala da ima monitor tab.

        ako je i tamo isto,ništa te ne košta da preflešuješ kao što sam napisao,mada me problemi imaju tradicionalno drugačije probleme (nemogućnost promene klokova,boost-a,brzine memorije itd).
        Prefleshovano, i dalje sve isto... Ne znam sta da probam... Najgore sto ne postoji opcija u biosu da cita senzor procesora iz samog procesora koji je ispravan, nego cita svoj tj. senzor iz socketa koji zakiva na 11 stepeni...

        Sent from my SM-A500FU using Tapatalk

      2. #17
        Banned
        Na forumu od
        Feb 2018
        Poruka
        866
        vidi na bakutaner temi da pitaš ima li ko u tvom lokalu 1150 cpu+mb komplet da probaš tvoj cpu na drugoj ploči i tvoju ploču sa drugim cpu-om.

        bakutaner tema je 'za džabe' na overklok/modding podforumu na ovom forumu.

      3. #18
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
        Sto ne pokusas da reinstaliras Windows. AI Suit je provereno ljudima unistavao razno ocitavanja, posebno u kombinaciji sa HWInfo i slicno.
        Medjutim ako ti BIOS cita lose onda to nije dobro. Drugo je ako BIOS cita dobro, neki softwari citaju dobro a neki ne, onda se desava konflikt.
        ASUS ima neki svoj sensor koji se nekada pobrka kada instaliras AI Suit i ostale software.
        HWMonitor nije pouzdan, gledao sam kako ostaju temperature na najvisim ocitivanjima dok su na drugim spadale i slicne probleme tako da ga ne koristim.
        Aida64 i HWInfo64 i BIOS su mi merila.

      4. #19
        Banned
        Na forumu od
        Feb 2018
        Poruka
        866
        isključio je dečko sve probleme sa win-om i softverom sa strelecom/liveboot-ima,takođe i .me probleme reflešovanjem i resetom .me regiona,dakle ostaju problemi hardverske prirode koje jedino može da testira sa drugim procem i pločom.

      5. #20
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Testirano sa drugom pločom, sve radi normalno. Sad se postavlja pitanje isplativosti i mogućnosti popravke... Imate li kakav savet i preporuku?

        Hvala svima na pomoći!

        Sent from my SM-A500FU using Tapatalk

      6. #21
        Member
        Na forumu od
        Mar 2011
        Poruka
        830
        Onda je verovatno otišao senzor čip na ploči, to ti ovaj čip:
        Click image for larger version. 

Name:	tempsnip.png 
Views:	51 
Size:	68,1 KB 
ID:	263898

        Možda je problem samo lem, to bi se možda i moglo popraviti u dobrom servisu, zamena čipa ja mislim da je neisplativa. Da li ti je istekla garancija od 3 god?
        Menjao Rick : 12.01.2019. u 20:49

      7. #22
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Citat Citiram korisnika: Rick Pogledaj poruku
        Onda je verovatno otišao senzor čip na ploči, to ti ovaj čip:
        Click image for larger version. 

Name:	tempsnip.png 
Views:	51 
Size:	68,1 KB 
ID:	263898

        Možda je problem samo lem, to bi se možda i moglo popraviti u dobrom servisu, zamena čipa ja mislim da je neisplativa. Da li ti je istekla garancija od 3 god?
        Nažalost istekla garancija... Vidim da se čip sa ovom oznakom može naći na aliexpressu za nekih ~5 evra, samo ne razumem se da li je njega potrebno naknadno programirati ili je dovoljna samo zamena... ? Ukoliko je dovoljna samo zamena to mi ne bi predstavljalo problem, znam ko bi to mogao da odradi...

        Sent from my SM-A500FU using Tapatalk

      8. #23
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        740
      9. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      10. Pitanje da li je do čipa ili do sonde, mislim da bi u slučaju da ne valja čip i druge teperature bile netačne.

        Inace sta kaze Core Temp?
        Gde je ovde senzor tj. sonda, ne bih mogao da zakljucim , mozda ono gore crno.
        Menjao hedgehog : 13.01.2019. u 00:36
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      11. #24
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        740
      12. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      13. E sad tek vidim da imas temperature za cpu core i cpu package. Pa ne znam onda sto se brines za tu CPU temp, to je ionako nesto levo, ako je vrisnuo taj senzor.
        Inace da li je tebi ikad prikazivalo normalnu teperaturu za taj CPU? Ili je mozda to do Asusa, pa nije dobro implementiran BIOS i čip.
        Uglavnom mogu samo sledeće stvari da se preduzmu po meni:
        -Proveriti pinove socket-a, da neki nije kriv (malo verovatno)
        -Proveriti lemove na nožicama čipa, posebno pin CPUTIN (isto malo verovatno) Evo ga datasheet za taj Nuvoton čip. https://www.datasheets360.com/pdf/-1218866254785238263
        Tu na stranama 76-77 imaju opisani načini na koji čip očitava temperature, a ima i pin layout strana 25.
        Menjao hedgehog : 13.01.2019. u 01:18
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      14. #25
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Citat Citiram korisnika: hedgehog Pogledaj poruku
        E sad tek vidim da imas temperature za cpu core i cpu package. Pa ne znam onda sto se brines za tu CPU temp, to je ionako nesto levo, ako je vrisnuo taj senzor.
        Zbog toga što se ventilator uvek vrti na minimalnom broju obrtaja, jer misli da je temperatura procesora 11 stepeni. Nije problem u leru naravno, ali kod zahtevnih stvari moram manuelno da mu podizem obrtaje.

        Još jedna stvar koja ne funkcioniše jeste asus Q-Fan iz biosa. Zakačio sam jedan pwm ventilator i kada probam da mu regulišem obrtaje iz biosa, bilo mauelno ili postavkom na silent ne reaguje uopšte tj. uvek se vrti na max obrtaja . Ovaj nuvoton je isto zadužen za q-fan koliko sam uspeo da pronadjem...


        Sent from my SM-A500FU using Tapatalk

      15. #26
        Member Avatar korisnika nocniduh
        Na forumu od
        Apr 2008
        Poruka
        347
      16. Moja mašina
        • CPU: Intel Core i5-3450 + LC-CC-120
        • MoBo: ASUS P8H67-M PRO
        • RAM: 1xPSD34G13332 + 1x4GB DDR3-1333
        • VGA: ASUS GTX750TI-PH-2GD5
        • MON: Dell U2312HM
        • HDD: Kingston V200 128GB, Samsung HD642JJ
        • OPT: Samsung SH-222AB
        • Case: Thermaltake V3 BlacX + Chieftec CTG-500-80P
        • INET: DSL
        • Ostalo: Samsung SCX-3200
      17. Pa ako nećeš u BIOS-u da postaviš RPM na neku konstantnu vrednost, možeš u SpeedFan-u da povežeš temperature jezgara sa radom CPU ventilatora i tako ga automatski regulišeš.

      18. #27
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Citat Citiram korisnika: nocniduh Pogledaj poruku
        Pa ako nećeš u BIOS-u da postaviš RPM na neku konstantnu vrednost, možeš u SpeedFan-u da povežeš temperature jezgara sa radom CPU ventilatora i tako ga automatski regulišeš.
        Tako ću i da uradim, tj. to je jedini softverski način...

        Što se tiče čipa, evo ih pinovi koji su problematični...



        Sent from my SM-A500FU using Tapatalk

      19. #28
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        740
      20. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      21. Ne rece je l radilo to pre, pa je sad pocelo da brlja ili ne?
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      22. #29
        Newcomers
        Na forumu od
        Mar 2014
        Poruka
        16
        Citat Citiram korisnika: hedgehog Pogledaj poruku
        Ne rece je l radilo to pre, pa je sad pocelo da brlja ili ne?
        Radilo do pre 15 dana sve normalno.

        Sent from my SM-A500FU using Tapatalk

      Strana 2 od 2 PrvaPrva 12

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •