»RSS Benchmark sajt

      Strana 1 od 2 12 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 17

      Tema: Verovatno zveknula matična?

      1. #1
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      2. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      3. Verovatno zveknula matična?

        Može neka preporuka koju matičnu da kupim pošto mi je ova izgleda crkla. Kada uključim komp ne prođe ni 2 sekunde on se ugasi, pa se ponovo uključi, i sve tako u krug. Na ekranu se nista ne pojavljuje, ni ne stigne ništa da se pojavi za te 2 sekunde
        CPU Intel i5 3470
        MoBo GIGABYTE H61M-DS2H
        RAM Kingston 4x2GB 1333Mhz DDR 3
        Monitor Grundig 32"
        HDD TOSHIBA MQ01ABD050
        Optika HL-DT-ST DVDRAM GH24NS95
        Case LC600H-12
        Sound ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        OS Windows 10 Pro x64
        Menjao mlnmnc : 05.12.2018. u 08:51

      4. #2
        Member Avatar korisnika mLaki
        Na forumu od
        Feb 2004
        Lokacija
        Novi Sad
        Poruka
        2.816
      5. Moja mašina
        • CPU: C2Q Q9550 @ 3.4GHz, Noctua NH-U12P SE2 Push-Pull
        • MoBo: ASUS P5E X38
        • RAM: 4x2GB DDR2 800
        • VGA: MSI GTX 760 Twin Frozr 2
        • MON: 2x DELL UltraSharp U2412M
        • HDD: Patriot Burst 240GB + Seagate ST31000524AS + 2x SAMSUNG F2 EG 1.5TB
        • OPT: Samsung 223C
        • Case: CoolerMaster 690 sa 5x12cm Fan + Corsair TX750 750W PSU
        • SND: SupremeFX II + Logitech X-530
        • OS: Windows 10 Professional
        • LAP: HP G6 250
        • TV: LG 55UF772V 4K TV
        • INET: Kablovska
        • Ostalo: Epson EPL-6200, Asus Zenfone Max
      6. Ne mora da znači da je matična 100% geknula. Da li si probao sa drugim napajanjem?
        If you see a bright light at the end of the tunnel, it is probably a photon torpedo...

      7. #3
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      8. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      9. Nisam, nemam drugo napajanje. Kako da proverim ovo da li je ispravno?

      10. #4
        Member
        Na forumu od
        Mar 2011
        Poruka
        776
        Da li prođe bios post, tj stigne do biosa? Da li postuje nešto?

        Probaj još sa jednim štapićem memorije u različite slotove. Uradi Clear cmos. Rastavi i očišti malo kontakte od napajanja, memorije, grafe... Probaj sa integrisanom grafom
        Menjao Rick : 05.12.2018. u 13:20

      11. #5
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      12. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      13. Ne stigne do BIOS-a. Jedva i dve sekunde da bude uključen, odmah se gasi pa ponovo pali. Ne čuje se onaj klasičan zvuk kada se uključi PC. Kako da očistim kontakte od napajanja?

      14. #6
        Member
        Na forumu od
        Jan 2014
        Poruka
        1.255
        Mozda ti nesto nije u redu oko tastera na kucistu (power i reset) - otkaci njihove zice sa ploce i malim srafcigerom prespoji pinove na koje bi trebao da bude prikljucen POWER taster.
        Also censored

      15. #7
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      16. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      17. Kako da prespojim pinove, to mi baš nije najjasnije?

      18. #8
        Member
        Na forumu od
        Jan 2014
        Poruka
        1.255
        Otkacis prikljucke za power i reset tastere, i onda sa necim metalnim na kratko prespojis (dodirnes) dva odgovarajuca pina da bi se komp ukljucio.



        Also censored

      19. #9
        Member Avatar korisnika gadafi
        Na forumu od
        Sep 2005
        Lokacija
        Niš
        Poruka
        3.056
      20. Moja mašina
        • CPU: i5 3570K, Noctua NH-U12P
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX DDR3-1600 4x4 GB
        • VGA: Asus GTX660-DC2
        • MON: Dell U2412M
        • HDD: Crucial MX100 256GB, WD 1TB RE4 + 1.5TB Green + 3TB SE
        • OPT: LG HL-DT-ST BH16NS40
        • Case: Cooler Master HAF-X, Seasonic X-660
        • SND: Realtek ALC898, Teac PM-500
        • OS: Windows 7
        • LAP: Lenovo Ideapad 700-17isk
        • TV: LG 42LW4500, 49UH8507
        • INET: Kablovska
        • Ostalo: HP Deskjet 5150, Kyocera FS-1920, Canon CS-4400F
      21. Jesi li probao da izvadiš CMOS bateriju na neko duže vreme (nekoliko dana)? Meni je jedna ploča oživela posle pet dana bez baterije, a pokazivala je slične simptome.
        x1gor: Boot Loader nije program, vec vrsta programa ...

      22. #10
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      23. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      24. Nisam probao to.

      25. #11
        Member Avatar korisnika Marko16
        Na forumu od
        Jan 2009
        Lokacija
        Kusadak
        Poruka
        701
      26. Moja mašina
        • CPU: AMD Phenom II x4 955 ~ 4ghz
        • MoBo: ASUS M4A89GTD PRO
        • RAM: 4GB DDR3 Kingston Fury 1866mhz + 4GB Kingston Genesis
        • VGA: AMD HD 6970 2GB
        • MON: Samsung 32" - Acer 19''
        • HDD: WD 500GB
        • OPT: Nije potrebna
        • Case: Cooler Master V750S *dead* --- Seasonic SS-380GB
        • SND: Int.
        • OS: Windows 10 Pro
        • LAP: Imao
        • INET: DSL
        • Ostalo: Z1
      27. Meni liči na napajanje, ili su simptomi lošeg tastera kao što Censored reče.
        Moraš da probaš drugo napajanje.

      28. #12
        Member
        Na forumu od
        Jan 2002
        Poruka
        945
        Da ne otvaram novu temu...
        Ploća B75+i5 3350, radila je sa 7790 grafom na seasonic 620w bez problema...uzeto novo mb+cpu+ram, prebacio napajanje i grafu i sve ok...
        Kada sam na staro stavio Chieftec 500w, (znači, bez grafe), samo jedan dug i dva-tri kratka pištanja...neće ni da uđe u bios...probao sam i sa nekim kineskim napajanjem 500w - isto...
        Vadio bateriju na min, dva - isto...
        Da li je ploća riknula pri zameni, ili je napajanje slabo?
        Menjao deki30 : 09.12.2018. u 09:37

      29. #13
        Member
        Na forumu od
        Jan 2016
        Poruka
        566
        Citat Citiram korisnika: mlnmnc Pogledaj poruku
        Kako da prespojim pinove, to mi baš nije najjasnije?
        Jel su svi kondenzatori citavi? Ja sam imao problem sa starijom plocom da kada ukljucim komp on se ugasi za 2 sekunde, problem su bili kondenzatori

        Poslato sa HUAWEI VNS-L21 uz pomoć Tapatoka

      30. #14
        Member
        Na forumu od
        Mar 2011
        Poruka
        645
        Citat Citiram korisnika: deki30 Pogledaj poruku
        Da ne otvaram novu temu...
        Ploća B75+i5 3350, radila je sa 7790 grafom na seasonic 620w bez problema...uzeto novo mb+cpu+ram, prebacio napajanje i grafu i sve ok...
        Kada sam na staro stavio Chieftec 500w, (znači, bez grafe), samo jedan dug i dva-tri kratka pištanja...neće ni da uđe u bios...probao sam i sa nekim kineskim napajanjem 500w - isto...
        Vadio bateriju na min, dva - isto...
        Da li je ploća riknula pri zameni, ili je napajanje slabo?
        Prijavljuje ti da nema grafike, taj procesor nema graficku u sebi.

      31. #15
        Newcomers
        Na forumu od
        Dec 2014
        Poruka
        36
      32. Moja mašina
        • CPU: Intel i5 3470
        • MoBo: GIGABYTE H61M-DS2H
        • RAM: Kingston 4x2GB 1333Mhz DDR 3
        • VGA: AMD Radeon R7 265/HD 7850
        • MON: Grundig 32"
        • HDD: TOSHIBA MQ01ABD050
        • OPT: HL-DT-ST DVDRAM GH24NS95
        • Case: LC600H-12
        • SND: ATI/AMD Verde/Heathrow/Chelsea - High Definition Audio Controller
        • OS: Windows 10 Pro x64
        • TV: Grundig 1920x1080 Full HD
        • INET: Bez interneta
      33. Citat Citiram korisnika: Novatech Pogledaj poruku
        Jel su svi kondenzatori citavi? Ja sam imao problem sa starijom plocom da kada ukljucim komp on se ugasi za 2 sekunde, problem su bili kondenzatori

        Poslato sa HUAWEI VNS-L21 uz pomoć Tapatoka
        Nemam pojma kako da ih proverim?

      Strana 1 od 2 12 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •