»RSS Benchmark sajt

      Prikazani rezultati od 1 do 4 od ukupno 4

      Tema: Asus Maximus Ranger VII problem sa bootovanjem

      1. #1
        Member Avatar korisnika _/Neo\_
        Na forumu od
        Jan 2002
        Lokacija
        Сремска Митровица
        Poruka
        3.905
      2. Moja mašina
        • CPU: Intel i5 8600k under TRUE black @ 5GHz
        • MoBo: MSI Z370 SLI PLUS
        • RAM: 2 x 8 GB DDR4 3200MHz TridentZ RGB
        • VGA: MSI 1050
        • MON: DELL U2312HM
        • HDD: Toshiba RC100 250GB nVMA + 2GB Samsung HD204
        • OPT: Pioneer DVR 215
        • Case: Cooler Master CM690 - powdercoated in black / Corsair RM650i
        • SND: Logitech Z2300
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Logitech Wave, Logitech MX Master
      3. Asus Maximus Ranger VII problem sa bootovanjem

        Pozdrav ljudi,

        Uzeo sam skoro jednu Maximus Ranger VII (Z97 ploču) i upario je sa i7 4790k i imam 2 problema.

        Prvi je vezan za temperaturu procesora, odnosno po montiranju cooler-a temperatura u BIOS-u se za čas posla popne na 58*C (neki polustock cooler, ali probao sam i sa cm 212 slična stvar, samo sad ode na 56*C) iako cooler lepo hladi, probao sam ga na i5 8600k i hladi normalno, oko 28-30*C idle. Pogledao sam napone, i vcore je na auto podešavanjima bio na 1.1v pa sam spustio na 1v, ali temperatura je pala možda 1*C, spustio na 0.9 temperatura opet ostala ista (a imao sam isti CPU koji je na deff kloku radio isto na 0.9v i temp je bila u full load-u sa istim coolerom oko 60*C a ovde je 55*C idle i to u biosu)

        Druga stvar je što ne mogu da instaliram sistem, odnosno čim prođe boot screen i krene da učitava sstem, bilo sa USB-a ili sa HDD-a krene da zavrti one tačkice i odma zakuca i to je to, nema dalje. Probao sam sa drugom memorijom, probao drugi hard disk, probao bez hard diska, probao drugu instalaciju (drugi USB) i uvek isto s***e.

        Na ploči je bio poslednji BETA bios, koji sam zamenio, stavio predzadnji, opet isto, šta god da uradim isto se ponaša

        Jel ima neko ideju šta bi moglo biti?
        Menjao _/Neo\_ : 01.12.2018. u 17:53
        Battletag: ivkesm#2965

      4. #2
        Member Avatar korisnika _/Neo\_
        Na forumu od
        Jan 2002
        Lokacija
        Сремска Митровица
        Poruka
        3.905
      5. Moja mašina
        • CPU: Intel i5 8600k under TRUE black @ 5GHz
        • MoBo: MSI Z370 SLI PLUS
        • RAM: 2 x 8 GB DDR4 3200MHz TridentZ RGB
        • VGA: MSI 1050
        • MON: DELL U2312HM
        • HDD: Toshiba RC100 250GB nVMA + 2GB Samsung HD204
        • OPT: Pioneer DVR 215
        • Case: Cooler Master CM690 - powdercoated in black / Corsair RM650i
        • SND: Logitech Z2300
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Logitech Wave, Logitech MX Master
      6. Danas sam testirao i ploču i procesor i na toj ploči i sa drugim procesorom se isto dešava :S a ovaj i7 bez problema radi na drugoj mašini :S

        Ima li neko ideju šta bi moglo biti sa pločom?
        Battletag: ivkesm#2965

      7. #3
        Member
        Na forumu od
        Jan 2014
        Poruka
        1.257
        Citat Citiram korisnika: _/Neo\_ Pogledaj poruku
        Druga stvar je što ne mogu da instaliram sistem, odnosno čim prođe boot screen i krene da učitava sstem, bilo sa USB-a ili sa HDD-a krene da zavrti one tačkice i odma zakuca i to je to, nema dalje.
        Probaj sa ODD-a
        Also censored

      8. #4
        Member Avatar korisnika _/Neo\_
        Na forumu od
        Jan 2002
        Lokacija
        Сремска Митровица
        Poruka
        3.905
      9. Moja mašina
        • CPU: Intel i5 8600k under TRUE black @ 5GHz
        • MoBo: MSI Z370 SLI PLUS
        • RAM: 2 x 8 GB DDR4 3200MHz TridentZ RGB
        • VGA: MSI 1050
        • MON: DELL U2312HM
        • HDD: Toshiba RC100 250GB nVMA + 2GB Samsung HD204
        • OPT: Pioneer DVR 215
        • Case: Cooler Master CM690 - powdercoated in black / Corsair RM650i
        • SND: Logitech Z2300
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Logitech Wave, Logitech MX Master
      10. Nemam to
        Battletag: ivkesm#2965

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •