»RSS Benchmark sajt

      Prikazani rezultati od 1 do 8 od ukupno 8

      Tema: SBB internet i kucna mreza

      1. #1
        Newcomers
        Na forumu od
        Jul 2008
        Lokacija
        Beograd
        Poruka
        26
      2. Moja mašina
        • CPU: Mobile AMD Turion 64 ML-40, 2.2GHz
        • MoBo: Hewlett-Packard Pavilion dv8000
        • RAM: Hynix 2 GB PC2700
        • VGA: ATI MOBILITY RADEON Xpress 200 Series (128 MB)
        • MON: 17" BrightView
        • HDD: 2x100 GB RAID, 5400 RPM, Ultra-ATA
        • OPT: DVD-RW LightScribe
        • SND: Altec Lansing (integrated)
        • INET: Kablovska
        • Ostalo: WebCam Microsoft NX-3000
      3. SBB internet i kucna mreza

        Pozdrav svima,

        Trenutna situacija sa mrezom je sledeca - SBB-ov internet preko UBEE EVW32C na koji je prikljucen jedan racunar na kome ide puna brzina interneta (blizu 100Mbps) i u čijoj blizini WiFi maksimalno izvlači do 50Mbps. Iz rutera ide kabl do najdalje prostorije u stanu (30ak metara) do TP Link TL-WR543G rutera na kome su stanardna fabrička podešavanja i poslednja verzija firmware-a. Kabl je uboden u WAN port, a iz jednog od četiri porta izvučen kabl do računara u njegovoj blizini. Na navedenom TP link ruteru podešena posebna WiFi mreža koja pokriva taj deo stana.

        Prvi problem: U trenutnoj situaciji na drugom računaru koji je povezan žično na TP link ruter maksimalna brzina ide do 40Mbps, a kada na isti računar direktno zakačim kabl iz SBB modema (Ubee) brzina ide do 90Mbps. Brzina WIFi-a varira od 10Mbps do 20Mbps.

        Drugi problem: Možda i nije problem već pitanje - zašto na metar od Ubee modema ne mogu na telefonu/laptopu preko WiFi-a da dobijem više od 50Mbps brzine?

        ****

        Treća stvar je da bi trenutnu situaciju rešio nekako kulturnije pa ako imate ideju kako da to izvedem bio bih zahvalan. Da li da taj TP link zamenim nekim drugim uređajem, da li da se negde postavi drugi uređaj, repetiter i sl. Stan je oko 90 kvadrata i u većem delu WiFi signal je solidan i ide do 45Mbps. U najdaljem delu gde se nalazi TP link i drugi računar (30ak metara i 3 zida) brzina je u proseku oko 20Mbps (govorim o brzini kad je uređaj povezan sa Ubee modemom).

        Hvala svima unapred!
        Menjao NemesisTT : 15.11.2018. u 23:23

      4. #2
        Member Avatar korisnika Lappy
        Na forumu od
        Apr 2005
        Lokacija
        Koh Phangan / Stara Pazova
        Poruka
        1.249
        Prvi problem, probaj umesto u WAN da sbb ruter povežeš na neki od LAN portova, tako će raditi samo kao switch. WiFi koji si na tp linku podesio nastaviće da radi i tako.

        Kakav je to stan od 90 kvadrata gde je neka tačka udaljena 30 metara?

      5. #3
        Newcomers
        Na forumu od
        Jul 2008
        Lokacija
        Beograd
        Poruka
        26
      6. Moja mašina
        • CPU: Mobile AMD Turion 64 ML-40, 2.2GHz
        • MoBo: Hewlett-Packard Pavilion dv8000
        • RAM: Hynix 2 GB PC2700
        • VGA: ATI MOBILITY RADEON Xpress 200 Series (128 MB)
        • MON: 17" BrightView
        • HDD: 2x100 GB RAID, 5400 RPM, Ultra-ATA
        • OPT: DVD-RW LightScribe
        • SND: Altec Lansing (integrated)
        • INET: Kablovska
        • Ostalo: WebCam Microsoft NX-3000
      7. Citat Citiram korisnika: Lappy Pogledaj poruku
        Prvi problem, probaj umesto u WAN da sbb ruter povežeš na neki od LAN portova, tako će raditi samo kao switch. WiFi koji si na tp linku podesio nastaviće da radi i tako.
        Da, da. Ovako je definitivno proradilo. Umesto u WAN stavljen u prvi LAN port, a iz drugog u računar, pa sad ide punom brzinom, ali WiFi je i dalje oskudan. Malo sam čačkao po WiFi kanalima, ali u proseku ne ide više od 10-20Mbps. Mislim da ću morati da ga zamenim za noviji.

        HVALA Lappy!

      8. #4
        Newcomers
        Na forumu od
        Jul 2008
        Lokacija
        Beograd
        Poruka
        26
      9. Moja mašina
        • CPU: Mobile AMD Turion 64 ML-40, 2.2GHz
        • MoBo: Hewlett-Packard Pavilion dv8000
        • RAM: Hynix 2 GB PC2700
        • VGA: ATI MOBILITY RADEON Xpress 200 Series (128 MB)
        • MON: 17" BrightView
        • HDD: 2x100 GB RAID, 5400 RPM, Ultra-ATA
        • OPT: DVD-RW LightScribe
        • SND: Altec Lansing (integrated)
        • INET: Kablovska
        • Ostalo: WebCam Microsoft NX-3000
      10. Samo da se javim da sam azurirao trenutnu situaciju. Umesto postojeceg TP Link rutera stavljen je TP-Link TL-WR840N.

        Povezano sve kao sto je Lappy napisao i radi bez problema. Na racunaru pun protok, kao i preko WiFi-ja u neposrednoj blizini (do 100Mbps).

        Jedini problem je sto na ruteru konstantno trepce narandzasta lampica koja obavestava da:

        Orange blinking: The WAN port is not connecter while in Router Mode.

        Da li ovo moze nekako da se promeni ili ugasi ili mora da se ruter prebaci u AP mod ili kako vec?

        Hvala!

      11. #5
        Member
        Na forumu od
        Apr 2014
        Poruka
        186
        Izgleda da sam racun za avgustovski mesec slucajno dva puta platio. Jednom u septembru i ponovo u oktobru. Mislim naveo sam isti poziv na broj oba puta kada sam placao putem e-bankinga.

        Da li je moguce da mi onda sad racunaju dugovanje za jedan mesec koji sam preskocio upravo iz gore navedenog razloga?

      12. #6
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.462
      13. Moja mašina
        • CPU: Intel Core i7 2600@3.5GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 12GB DDR3@1333Mhz
        • VGA: Sapphire Nitro+ Radeon RX 570 8GD5
        • MON: ViewSonic VA2349S 23"
        • HDD: HyperX 120GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      14. Evo ti zvaničan odgovor na to pitanje... To je meni odgovoreno na mail kada sam postavio slično pitanje.

        "Kada izvršite uplatu, svaka prva uplata pokriva prvi neizmiren mesec na kartici, bez obzira na naznaku."

        U prevodu, ne gledaju preterano poziv na broj (tačnije mesec), već kad prođe uplata, sistem sam prosledi na prvi neplaćeni mesec.
        Menjao dzonihsv : 12.12.2018. u 21:58

      15. #7
        Member
        Na forumu od
        Apr 2013
        Lokacija
        NS
        Poruka
        321
      16. Moja mašina
        • CPU: Intel i5 4460 @3.2GHz
        • MoBo: Asus B85-PRO GAMER
        • RAM: Kingston HyperX Fury Black 8gb @1600MHz
        • VGA: ASUS R9 280X 3GD5 V2
        • MON: BenQ XL2411Z @144Hz
        • HDD: WD Blue 1TB @7200rpm / Samsung 850 EVO 250GB
        • Case: Cooler Master CM 690 II Advanced / Chieftec GDP-650C 650W
        • OS: Windows 7 Ultimate 64bit
        • INET: Wifi
      17. Citat Citiram korisnika: NemesisTT Pogledaj poruku
        Samo da se javim da sam azurirao trenutnu situaciju. Umesto postojeceg TP Link rutera stavljen je TP-Link TL-WR840N.

        Povezano sve kao sto je Lappy napisao i radi bez problema. Na racunaru pun protok, kao i preko WiFi-ja u neposrednoj blizini (do 100Mbps).

        Jedini problem je sto na ruteru konstantno trepce narandzasta lampica koja obavestava da:

        Orange blinking: The WAN port is not connecter while in Router Mode.

        Da li ovo moze nekako da se promeni ili ugasi ili mora da se ruter prebaci u AP mod ili kako vec?

        Hvala!
        Prebaci taj tplink u bridge ako ima tu opciju, ili ga ostavi u ruter modu a iskljuci mu dhcp

        Sent from my SM-G935F using Tapatalk

      18. #8
        Newcomers
        Na forumu od
        Jul 2008
        Lokacija
        Beograd
        Poruka
        26
      19. Moja mašina
        • CPU: Mobile AMD Turion 64 ML-40, 2.2GHz
        • MoBo: Hewlett-Packard Pavilion dv8000
        • RAM: Hynix 2 GB PC2700
        • VGA: ATI MOBILITY RADEON Xpress 200 Series (128 MB)
        • MON: 17" BrightView
        • HDD: 2x100 GB RAID, 5400 RPM, Ultra-ATA
        • OPT: DVD-RW LightScribe
        • SND: Altec Lansing (integrated)
        • INET: Kablovska
        • Ostalo: WebCam Microsoft NX-3000
      20. Citat Citiram korisnika: Slypire Pogledaj poruku
        Prebaci taj tplink u bridge ako ima tu opciju, ili ga ostavi u ruter modu a iskljuci mu dhcp

        Sent from my SM-G935F using Tapatalk
        Kako da proverim da li ima tu opciju (koliko sam video nema, osim ako ne mislis na WDS). Trenutno je u Router modu sa iskljucenim DHCP-om.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •