»RSS Benchmark sajt

      Prikazani rezultati od 1 do 12 od ukupno 12

      Tema: Problem , Može Pomoć WIFI , MODEM , ( HONOR 8X ) pre god dana sličan problem sa J7 !!

      1. #1
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      2. Moja mašina
      3. Problem , Može Pomoć WIFI , MODEM , ( HONOR 8X ) pre god dana sličan problem sa J7 !!

        Društvo jel može mala pomoć , imam problem koji mi se ponovo dešava kao i pre nekih godinu dana dok sam nosio J7 , sad mi se isto dešava i sa novim HONOR 8X telefonom , mislim da nije do telefona , al nisam siguran , naime ovako :
        Neki dan sam uzeo ovaj telefon sve normalno ukljucio podesio telefon itd ... Normalno radio WIFI .. udjem čitam vesti sve otvara u sekundi , Youtube isto sve otvara pusta ( vidi se ona bela linija da ocitava odma ceo snimak )  ... I posle nekih 20 min , pola sata gledanja YT pocinje da secka u prevodu , ona bela linija sto pokazuje koliko se očitalo  snimka pocinje da koči ,  vise ne očitava snimak nego sve malo po malo ide ispred i secka i vraca na kvalitet snimka 144p , ja vratim na 1080p ,on opet vrati na nizi kvalitet i ta bela linija vise ne ide ispred i jako slabo učitava   (ne znam kako bi to drugacije objasnio verovatno zvuči smešno al šta da radim  ) a problem se resava tek kad restartujem telefon ili modem (ruter) ... Takav sam sličan problem imao i sa J7 pre ovog , al se ne sećam uopšte kako je rešen .. pa ako je neko imao sličan problem ili ako ima neki savet zahvalan sam unapred ..
        P.S Niko vise sem mene i zene nije nakačen na WIFI i na mrežu , čak sam i usao na lap topu u telekomova podesavanja za modem , ono 192.168.1.1    i promenio šifru ponovo al opet isti problem , znači restart telefona ili modema problem se reši al na kratko , zatim gledanje snimaka na YT i posle 20 min i premotavanja počinje ono gore da se dešava . Imam kuci i lap top koji je povezan na istu mrezu i nema tih problema , zena isto na svom telefonu nema problem , bas slabo se razumem u ovakve stvari , al meni ovo nešto smrdi kao da tu veza između modema i telefona ne štima .
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      4. #2
        Member Avatar korisnika neshtry
        Na forumu od
        Mar 2008
        Lokacija
        Vojvodina
        Poruka
        290
      5. Moja mašina
        • CPU: AMD Phenom 2 X4 945 / BOX
        • MoBo: ASUS M3A AMD770/SB600
        • RAM: 4x2GB NANYA NT2GT64
        • VGA: Gainward HD3870 512MB/CM CoolViva Z1
        • MON: ASUS VW222 22"
        • HDD: WDC WD6400AAKS Caviar Blue 640GB SATA
        • OPT: HL-DT-ST DVDRAM GH22NS40 SATA
        • Case: Codegen BrizA 6099, PSU-Chieftec GPS-550AB-A FULL(550W)
        • SND: Integrisana,Realtek HD Audio
        • OS: Windows10
        • LAP: Dell Insipiron 15,3542
        • TV: LG 32LB5610 HD
        • INET: DSL
      6. Ja takav problem imam samo sa laptopom iz potpisa..Nisam do sada provalio zašto,mada mi atheros driver sumnjiv


        Послато са LG-M250 уз помоћ Тапатока

      7. #3
        Member
        Na forumu od
        Apr 2012
        Poruka
        350
      8. Moja mašina
        • OS: Windows 10
        • LAP: Thinkpad T430 (i5-3320M, 8GB DDR3, 500GB HDD, 240GB SSD)
        • INET: DSL
        • Ostalo: Xiaomi Mi A1 Stock
      9. mozda da probate da unesete rucno dns server? guglov ili ovaj https://1.1.1.1/

      10. #4
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      11. Moja mašina
      12. A šta to ustvari radi ? Šta dobijam sa ovom apk ? Slabije se ja razumem u te stvari .
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      13. #5
        Member Avatar korisnika vladix
        Na forumu od
        Jan 2010
        Lokacija
        Novi Beograd
        Poruka
        421
        Da, probaj da podesis Google ili Cloudflare DNS na network settings na tel

        Google
        8.8.8.8
        8.8.4.4

        Cloudflare
        1.1.1.1

        DNS resolveri su u pitanju, moguće
        da tvoj provajder sporo ažurira DNS.
        Inače ovo bi svako trebao koristiti.

      14. #6
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      15. Moja mašina
      16. Skinuo sam sa Google Play prodavnice ovu apk Cloudflare
        1.1.1.1 i konektovao se .. i dalje pojma nemam sta je ovo al ajde ..

        Evo par slika :


        screen shot software

        pichost


        Pa ako neko od vas dvojice vidi da treba još nešto da uradim neka kaže
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      17. #7
        Member
        Na forumu od
        Dec 2013
        Poruka
        2.398
        imaš neki svoj ruter ili ono što si dobio od provajdera? čisto da ne preskočimo redosled stvari, jer sam i ja imao slične probleme koji su nestali kad sam uradio
        update fw na ruteru...

      18. #8
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      19. Moja mašina
      20. Imam onaj mts mali beli ZTE .. ovakav
        screencapture
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      21. #9
        Moderated
        Na forumu od
        Nov 2018
        Poruka
        1
        Mislim da DNS moze da se iskljuci kao uzrok problema, obzirom da je samo taj uredjaj (honor 8x) pogodjen problemom, osim ako sam nesto propustio. Za pocetak bih probao da 1) Obrisem kes za youtube aplikaciju ili obrisem celu yt aplikaciju pa je ponovo instaliram, testiram da li problem i dalje postoji, ukoliko i dalje postoji presao bih na sledeci korak 2) Instaliranje neke druge slicne aplikacije za gledanje video sadrzaja preko Interneta (Dailymotion, Vimeo, i sl.), utvrditi da li se javlja isti problem. Koja je brzina net-a? Za 1080 video ide ~4 Mbps, ako ne gresim....To sto smanjuje rezoluciju moze da ukazuje na to da je u tom trenutku link preopterecen (primer: Drugi racunar skida update + laptop skida update + zena/dete gledaju nesto na yt). Zbrda-zdola napisano, izvinjavam se, nadam se da ce bar malo pomoci ili usmeriti u pravcu resenja problema...

      22. #10
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      23. Moja mašina
      24. Da se javim samo za ovaj problem što sam imao ..
        Na kraju sam ustanovio da problem nije uopšte bio u Wifi nego u SD kartici .. i da je SD kartica izgleda otišla , kad mi se dešavao onaj gore navedeni problem svaki put mi je izbacivao obaveštenje da SD kartica ima neku grešku i da sporo učitava , al ja tad nisam obraćao pažnju na to i mislio sam da je do wifi , čim sam izvadio sd karticu iz telefona problem je nestao , evo već 3 dana gledam normalno YT bez problema i sve ostale apk rade odlično . Eto ako neko bude imao sličnih problema da zna da može da bude vrlo lako do sd kartice .

        p.s Ova ista SD kartica bila je u J7 (2017) i izgleda je zbog nje imao i on sličan problem
        Menjao zma91 : 17.11.2018. u 15:45
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      25. #11
        Member
        Na forumu od
        Nov 2010
        Lokacija
        Srbija :)
        Poruka
        1.123
      26. Moja mašina
        • CPU: AMD FX-6300
        • MoBo: Asus M5A97 R2.0
        • RAM: DDR3 2x4GB 2133Mhz
        • VGA: AMD Radeon R9 280
        • MON: Monitor 24" BenQ GL2460HM
        • HDD: 2xSSD 120GB Patriot Blast + 2TB Seagate Barracuda
        • OPT: DVD-RW
        • OS: Windows 10
        • LAP: Compaq Presario CQ57
        • INET: DSL
      27. Sad je slomi, da je ne bi za godinu dana stavio u neki novi telefon

      28. #12
        Newcomers
        Na forumu od
        Oct 2018
        Poruka
        44
      29. Moja mašina
      30. Bacio sam je u vatru neće ta više niđe
        Ne teži za tuđim, jer zbog pohlepe za tuđim možeš izgubiti i svoje !

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •