»RSS Benchmark sajt

      Strana 2 od 2 PrvaPrva 12
      Prikazani rezultati od 16 do 20 od ukupno 20

      Tema: Windows 10 predugo podizanje sistema

      1. #16
        Member Avatar korisnika p3dJ4
        Na forumu od
        Sep 2009
        Lokacija
        bogu iza grbinu
        Poruka
        202
      2. Moja mašina
        • CPU: ryzen 3 2200g
        • MoBo: biostar b350et2
        • RAM: 2x4gb DDR4 2400mhz Samsung
        • VGA: vega 8 igpu @1250mhz
        • MON: benq 24'
        • HDD: ssd 240gb kingston uv400
        • Case: MS Winston - Chiftec 500w Smart - 3x red FAN
        • SND: Blueberry
        • OS: W10 x64 pro
        • INET: DSL
      3. ^
        Nije pomoglo ni vadjenje periferija kao ni bios na defaultu.Fora je u tome sto se ujutru ukljuci na brzinu kao sto treba(nakon sto je bio ugasen preko noci) medjutim kada hoces restart u toku dana onda treba 10min

      4. #17
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        866
        ako je usb digao normalno onda si izolovao na sata kontroler-hdd-OS lanac.ako je na ssd-u ostaje kontroler i OS.oko kontrolera ne mozes previse da uradis (ako imas dodatni na ploci da prebacis tamo pa da vidis,reflesujes bios (ako je intel i to moderniji onda dva puta isti bios,izmedju njih vadjenje svega iz sruje min pola minuta i ne moras bateriju,duga prica zasto) ali to je manje vise to sto mozes da uradis.

        s' obzirom da nije svaki put,meni upucuje na OS eventualno neki softver koji autostartuje sa boot-om.

      5. #18
        Newcomer
        Na forumu od
        Apr 2017
        Poruka
        49
      6. Moja mašina
        • CPU: AMD Ryzen 5 1600X + Cosmo Cool LC-CC-120 - CPU cooler
        • MoBo: ASUS Prime B350-Plus
        • RAM: KINGSTON DIMM DDR4 16GB 3000MHz HX430C15PB3/16 HyperX XMP Predator
        • VGA: AMD Radeon RX560 Powercolor Red Dragon 4GB GDDR5,HDMI/DVI/DP/AXRX 560 4GBD5-DH/O
        • MON: LG 23MP68VQ-P (23" Class Full HD IPS LED Monitor)
        • HDD: Samsung MZ-75E250B EU 250GB 850 EVO 540/520MB/s ssd, HDD 3TB + 3TB + 600GB
        • OPT: 2 DVD RW
        • Case: MS INDUSTRIAL Midi Tower FALCON + Sama ARMOR 650W 80PLUS GOLD
        • OS: Windows 10 (trenutno)
      7. Kod mene je win 10 radio extra sto se tice ulaska u OS od ukljucivanja racunara (10-20 sek. SSD, skoro godinu dana) i onda od pre nekih 2 meseca poceo da brljavi i od ukljucivanja do ulaska u OS prodje od 2-3 min. Verovatno da je do OS, azuriranja itd. Pre 2 dana podignem Win 7, dosadila mi 10-ka i sistem extra radi, isto 10-20 sek do ulaska u OS. Znaci, po mom misljenju je samo kriv OS (7 ili 10, nebitno), neko azuriranje itd. E sad, ako posle sveze reinstalacije OS, opet dugo traje, treba traziti dr. krivca.

      8. #19
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        866
        i kod tebe bih rekao pre da je do polumtrvog drajva,napajanja,kontrolera na ploci...

      9. #20
        Member Avatar korisnika p3dJ4
        Na forumu od
        Sep 2009
        Lokacija
        bogu iza grbinu
        Poruka
        202
      10. Moja mašina
        • CPU: ryzen 3 2200g
        • MoBo: biostar b350et2
        • RAM: 2x4gb DDR4 2400mhz Samsung
        • VGA: vega 8 igpu @1250mhz
        • MON: benq 24'
        • HDD: ssd 240gb kingston uv400
        • Case: MS Winston - Chiftec 500w Smart - 3x red FAN
        • SND: Blueberry
        • OS: W10 x64 pro
        • INET: DSL
      11. Samo da javim da je problem resen s najnovijim apdejtom Windows 10 version 1809 sada je sve ok sto se tice restarovanja pc-a

      Strana 2 od 2 PrvaPrva 12

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •