»RSS Benchmark sajt

      Prikazani rezultati od 1 do 4 od ukupno 4

      Tema: Pozadinsko osvetljenje na monitoru radi u sleep modu

      1. #1
        Newcomers
        Na forumu od
        May 2010
        Lokacija
        Knjaževac
        Poruka
        15

        Question Pozadinsko osvetljenje na monitoru radi u sleep modu

        Pozdrav, nadam se da sam otvorio temu na pravom mestu.

        Imam problem koji se pojavio pre neki dan, u podešavanju sam podesio da se samo monitor ugasi posle 10 minuta tj, ode u sleep mod a računar da radi stalno.

        Kada prođe zadano vreme monitor krene da se gasi ali upaljena lampica ostane bela, jer inače kada je u sleep modu bude žuta, i na monitoru ostane da radi pozadinsko osvetljenje tj, ne ugasi se i dalje radi svetli sivo.
        Dok kada ugasim računar monitor se uredno prebaci u sleep mod.

        Monitor je Lenovo povezan HDMI kablom na ploču, koristim APU Ryzen 3 2200G. Windows 10 koristim sa najnovijim apdejtom.
        Probao sam da reinstaliram drajver za grafiku nekoliko puta, najnoviji je trenutno ali problem nisam rešio.

        Do sada nisam imao ovaj problem da li neko zna kako da ga rešim?

      2. #2
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        706
        prodji bios i popali sve power saving opcije (CnQ,c1,c6...).instaliraj cipset/ahci drajvere sa amd sajta i stavi ryzen balanced power plan.ako ploca ima neku svoju power saving foru (kao npr asus-ov EPU) probaj sa prvo ugasenim,pa upali ako ne pomogne.

        ako nista ne pomogne resetuj bios vadjenjem strujnog kabla i baterije i cekanjem dok ti ne dosadi ili ako ploca ima neku varijantu da se to odradi (sem dzamper,od toga se suzdrzi sem ako si apsolutno siguran sta radis,ako ostane u poziciji za reset a upalis plocu mozes lako da je spalis,sa baterijom nema teorije nista da zeznes) pa lepo natenane opet.

      3. #3
        Newcomers
        Na forumu od
        May 2010
        Lokacija
        Knjaževac
        Poruka
        15
        Hvala na odgovoru.
        Rešio sam problem tako što sam obrisao sve drajvere za AMD i sada sam instalirao samo VGA drajver sa Asus sajta ali u njemu piše da ima i čipset.
        Do drajvera je bilo nešto, nisu napravili kako treba.

      4. #4
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        706
        da,ovih zadnjih par beta su jako problematicne,ja sam imao problem sa video plejbekom,poslednji whql tj 18.5.1 rade odlicno,bar kod mene.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •