»RSS Benchmark sajt

      Prikazani rezultati od 1 do 10 od ukupno 10

      Tema: Misterija sa gasenjem Lenovo laptopa

      1. #1
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        6.123
      2. Moja mašina
        • CPU: Ryzen 1300X@3.5GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 2x8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: LG 23MP68VQ-P 75Hz
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Chieftec CTG-600-80p
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      3. Misterija sa gasenjem Lenovo laptopa

        Konfiguracija, Lenovo Ideapad 700-15:

        i5 6300HQ
        GTX 950m
        8GB ddr4
        Transcend SSD 220 240GB

        U igrama se laptop iskljucuje. Ociscen od prasine, temperature grafike i procesora ispod 70c. Desilo se malopre da nece da baci sliku nakon iskljucivanja, prodje W10 logo i nakon toga crno.

        Prolazi Unigine Heaven benchmark bez ikakvih problema, kao i CPU-z stress test. Ne iskljucuje se kad se igra na integrisanoj. Kada se iskljuci pri igranju, probao je drug da izvadi kabl i ukljuci ga, na 97% baterije je laptop, dakle nije ostao bez baterije(sumnjao sam da je punjac oslabio).

        Probali smo i da upalimo nekoliko Twitch streamova i Unigine heaven u isto vreme, da bi grafa i CPU bili optereceni prakticno maksimalno(kad ukljucimo CPU-z stress test+Heaven, u Heavenu je 5 fps ).

        Probali smo da uradimo downclock gpu-a i vram-a, nije pomoglo. Ideje koje mi ostaju jesu da izvadimo bateriju i probamo bez nje, ili da procackam po biosu za neku tdp-down opciju za CPU, ali cemo sutra prvo probati bez baterije.

        Baterija je u jako losem stanju vec duze vreme, ne moze da izdrzi ni 10-15 minuta van punjaca, vecinu vremena je na punjacu, da li je moguce da ona pravi problem, iako je laptop prikljucen na punjac? Moja pretpostavka je da jeste i da je nesto vezano za nju. Ili to, ili da GPU ispusta dusu, mada mi je cudno da prolazi Heaven bez problema.

        Ideje?

      4. #2
        Member Avatar korisnika danijeldav
        Na forumu od
        Apr 2008
        Lokacija
        München
        Poruka
        209
      5. Moja mašina
        • LAP: ASUS K55A-SX500
        • INET: DSL
      6. Probaj da pitaš Google, ali na engleskom. Ovaj forum i tržište je malo i uvek treba istrazivati globalno. Problem je odavno poznat. Guglaj Ideapad 700-15 randomly turning off. Tip: BIOS Update.

        Sent from my Redmi Note 5 using Tapatalk
        " The quieter you become, the more you are able to hear... "

      7. #3
        Member
        Na forumu od
        Oct 2003
        Lokacija
        Beograd
        Poruka
        1.648
      8. Moja mašina
        • OS: OSX El Capitan
        • LAP: MacBook Air
        • INET: DSL
      9. komsija je imao neki asus lap pre 2 god, koji je jednostavno umro..... i bio je mrtav, i mrtav i mrtav, i sem didodice koja svetli od punjaca, nije davao znake zivota, sve dok nismo probali da ga upalimo bez baterije, samo na punjacu..... i bez baterije se upalio i najnormalnije radi.....
        ooga....

      10. #4
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        6.123
      11. Moja mašina
        • CPU: Ryzen 1300X@3.5GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 2x8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: LG 23MP68VQ-P 75Hz
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Chieftec CTG-600-80p
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      12. Uradjen bios update, za sad se ne iskljucuje, izgleda da je to bio problem.

        Edit:

        Nije reseno, puca opet posle nekog vremena.
        Menjao ivanbass1 : 11.10.2018. u 13:55

      13. #5
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        66
        Ako se samo ugasi i odmah posle toga može da se upali, nije pregrevanje. Izmeri napone na napajanju, i probaj da izmeriš potrošnju. Moguće da nema dovodljno struje, pa da se zato sam od sebe gasi. To što je baterija na 97% ne znači ništa, jer i sam kažeš da je slaba. Probaj samo na bateriji da se poigraš, ali probaj i bez nje. Cenim da je napajanje u pitanju

      14. #6
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        6.123
      15. Moja mašina
        • CPU: Ryzen 1300X@3.5GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 2x8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: LG 23MP68VQ-P 75Hz
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Chieftec CTG-600-80p
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      16. Izvadjena je baterija pa cu da vidim da li se gasi.

        Jedino me brine sto nekad pukne i cuje se onaj Windows unplugged zvuk za GPU, onda samo gasenje na dugme pomaze. Deluje kao da GPU ne dobije dovoljno struje(jer bukvalno pukne na GPU zahtevnoj sceni, kad neki boss u WoW baca neki ogroman aoe).

        Edit:

        Evo sa izvadjenom baterijom je preziveo prvi dungeon, nista nije puklo
        Menjao ivanbass1 : 11.10.2018. u 15:01

      17. #7
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        6.123
      18. Moja mašina
        • CPU: Ryzen 1300X@3.5GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 2x8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: LG 23MP68VQ-P 75Hz
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Chieftec CTG-600-80p
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      19. Isteklo vreme za edit.

        Gasi se i bez baterije. Pretpostavljam da je nesto do napajanja, odnecemo u servis.

      20. #8
        Member
        Na forumu od
        May 2005
        Poruka
        743
        Grafika je u pitanju, ako laptop nije u garanciji, nema pomoci.

      21. #9
        Member Avatar korisnika Devix89
        Na forumu od
        Sep 2013
        Lokacija
        Bajmok, Subotica
        Poruka
        1.251
        Citat Citiram korisnika: ivanbass1 Pogledaj poruku

        Desilo se malopre da nece da baci sliku nakon iskljucivanja, prodje W10 logo i nakon toga crno.

        Ne iskljucuje se kad se igra na integrisanoj.
        I još onaj post gde spominješ da se čuje zvuk za gašenje drajvera pri pucanju, sve ukupno ukazuje na grafiku, nažalost...


        Sent from my LG-K430 using Tapatalk
        Arrow pokid'o

      22. #10
        Member Avatar korisnika doggy
        Na forumu od
        Oct 2004
        Lokacija
        Beograd, Vracar
        Poruka
        448
      23. Moja mašina
        • CPU: AMD X4 955BE
        • MoBo: Gigabyte MA-770T-UD3
        • RAM: 8 GB
        • VGA: Sapphire 5550 1GB DDR3
        • MON: Acer X203W i X193W
        • HDD: Intel 530 120Gb, WD 1 i 2TB, Samsung 1,5Tb i Hitachi 2Tb
        • OPT: Pioneer 115D
        • Case: Chieftec LBX/600W TT Toughpower
        • SND: integrisana/Creative P380
        • OS: Win 8
        • LAP: Asus N61JQ i7, 8GB, 640GB, ATI 5730
        • INET: Kablovska
        • Ostalo: Microsoft Natural 4000
      24. Citat Citiram korisnika: lab310 Pogledaj poruku
        Grafika je u pitanju, ako laptop nije u garanciji, nema pomoci.
        Ima pomoci samo kosta... zamena chipa. Radio nekad (a mozda i sada) cika Pera i jos neki.
        Svega ovog ne bi bilo da je Pera otisao pravo u policiju

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •