»RSS Benchmark sajt

      Strana 2 od 3 PrvaPrva 123 PoslednjaPoslednja
      Prikazani rezultati od 16 do 30 od ukupno 36

      Tema: Povezano,a nema pristupa internetu

      1. #16
        Member Avatar korisnika e6111
        Na forumu od
        Oct 2006
        Lokacija
        Belgrade
        Poruka
        1.325
        To je POE injector/splitter, a na krovu je verovatno neki CPE uredjaj. Treba videti zasto tp-link ne moze da ostvari pppoe konekciju ako je ispravno unet pppoe username/password. Pogledaj na tp-linku u podesavanjima da li postoji logovi sa dodatnim informacijama u vezi pppoe konekcije. Nisam koristio pppoe odavno, ne mogu da se setim da li internet provajder mozda treba da poveze mac adresu novog uredjaja (tp-link) sa pppoe korisnikom.
        Interplanetarna Galakticka Republika Srbija.

      2. #17
        Member Avatar korisnika e6111
        Na forumu od
        Oct 2006
        Lokacija
        Belgrade
        Poruka
        1.325
        System Tools->System Log
        Interplanetarna Galakticka Republika Srbija.

      3. #18
        Newcomers
        Na forumu od
        Jul 2018
        Poruka
        31
        Citat Citiram korisnika: e6111 Pogledaj poruku
        To je POE injector/splitter, a na krovu je verovatno neki CPE uredjaj. Treba videti zasto tp-link ne moze da ostvari pppoe konekciju ako je ispravno unet pppoe username/password. Pogledaj na tp-linku u podesavanjima da li postoji logovi sa dodatnim informacijama u vezi pppoe konekcije. Nisam koristio pppoe odavno, ne mogu da se setim da li internet provajder mozda treba da poveze mac adresu novog uredjaja (tp-link) sa pppoe korisnikom.
        Provericu sada za ovo sto si mi rekao,spominjali su mi nesto u poslovnici da trebam da platim 2500 hiljade i dobijam ruter i oni nesto podese...

      4. #19
        Member Avatar korisnika Excalibur
        Na forumu od
        Jan 2008
        Lokacija
        Beograd
        Poruka
        366
        Povezi sa PoE iz LAN prikljucka u LAN rutera.

      5. #20
        Newcomers
        Na forumu od
        Jul 2018
        Poruka
        31
        Citat Citiram korisnika: Excalibur Pogledaj poruku
        Povezi sa PoE iz LAN prikljucka u LAN rutera.
        Probao,nesvetli onda ona lampica za konekciju na ruteru.

      6. #21
        Member Avatar korisnika djurasd
        Na forumu od
        Jan 2007
        Lokacija
        Smederevo
        Poruka
        301
        Wan/WAN Connection Type postaviti Dynamic ip,pppoe se uopste ne podesava na tom ruteru vec se verovatno podesava na CPE-u koji je na krovu.
        "Misli globalno deluj lokalno"

      7. #22
        Newcomers
        Na forumu od
        Jul 2018
        Poruka
        31
        Citat Citiram korisnika: djurasd Pogledaj poruku
        Wan/WAN Connection Type postaviti Dynamic ip,pppoe se uopste ne podesava na tom ruteru vec se verovatno podesava na CPE-u koji je na krovu.
        Ne znam,kada je stavljao taj CPE koliko sam video imao je samo i ulaz za POE kabl i nista vise.

      8. #23
        Member Avatar korisnika djurasd
        Na forumu od
        Jan 2007
        Lokacija
        Smederevo
        Poruka
        301
        Wan/WAN Connection Type postaviti Dynamic ip,da li si podesio ovo na tp link ruteru?
        "Misli globalno deluj lokalno"

      9. #24
        Newcomers
        Na forumu od
        Jul 2018
        Poruka
        31
        Sta bih ja sad trebao da uradim da bih to proradilo?Mada izlgeda da sam bacio bezveze pare na ruter

      10. #25
        Member Avatar korisnika djurasd
        Na forumu od
        Jan 2007
        Lokacija
        Smederevo
        Poruka
        301
        Uloguj se na tp link ruter i idi Network/Wan pa za WAN Connection Type izabrati opciju dynamic type .
        Proveri da li posle ovog podesavanja radi net.
        "Misli globalno deluj lokalno"

      11. #26
        Newcomers
        Na forumu od
        Jul 2018
        Poruka
        31
        Citat Citiram korisnika: djurasd Pogledaj poruku
        Uloguj se na tp link ruter i idi Network/Wan pa za WAN Connection Type izabrati opciju dynamic type .
        Proveri da li posle ovog podesavanja radi net.
        Nece,ima i opcija Detect i tu mi izbaciuje PPPoE/Russia PPPoE i kad to izaberem idalje nista samo dole stoji Connecting
        Click image for larger version. 

Name:	23.PNG 
Views:	56 
Size:	25,2 KB 
ID:	256782

      12. #27
        Member Avatar korisnika veljkoka
        Na forumu od
        Jul 2009
        Poruka
        1.639
      13. Moja mašina
        • CPU: sandy bridge i5
        • RAM: 4096 DDR3 1333Mhz
        • VGA: Gt 525M
        • MON: 15.6, 1366x768
        • HDD: 500GB 7200rpm
        • SND: JBL
        • OS: Win7
        • LAP: DELL XPS L502X
        • INET: DSL
      14. Pozzz drugar kupio ovaj ruter sa slike, ne moze nikako da se poveze na net, tj kada ga poveze nema intetneta preko njega. Sta li moze biti problem?
        Nije bas laik, verujem ds je povezao dobro kablove.
        Ima mts internet.

        Sent from my Cool S1 using Tapatalk

      15. #28
        Member
        Na forumu od
        Oct 2013
        Lokacija
        Ниш
        Poruka
        6.302
      16. Moja mašina
        • CPU: G3220
        • MoBo: Gigabyte GA-H81M-HD3
        • RAM: Corsair XMS CL9 4GB 1600MHz
        • VGA: Intel HD интегруша
        • MON: Dell U2312HM
        • HDD: Seagate ST3000DM008 i ST1000DM003
        • OPT: LiteOn iHAS324
        • Case: Chieftec Matrix MX-01WD-D
        • SND: Realtek ALC892 High Definition 7.1-channel интегруша
        • OS: Arch linux
        • LAP: HP ProBook 4710s
        • INET: Kablovska
      17. Једино да гледамо у пасуљ па сазнамо детаље. Какав мтс интернет, шта и како је повезао и шта је све подесио? Каблови су најмањи проблем.

      18. #29
        Member Avatar korisnika veljkoka
        Na forumu od
        Jul 2009
        Poruka
        1.639
      19. Moja mašina
        • CPU: sandy bridge i5
        • RAM: 4096 DDR3 1333Mhz
        • VGA: Gt 525M
        • MON: 15.6, 1366x768
        • HDD: 500GB 7200rpm
        • SND: JBL
        • OS: Win7
        • LAP: DELL XPS L502X
        • INET: DSL
      20. Nije nista podesio, bilo sta da pokusa posle rwstarta uredjaja se sve vraca na fabricka podesavanja.

        Sent from my Cool S1 using Tapatalk

      21. #30
        Member
        Na forumu od
        Oct 2013
        Lokacija
        Ниш
        Poruka
        6.302
      22. Moja mašina
        • CPU: G3220
        • MoBo: Gigabyte GA-H81M-HD3
        • RAM: Corsair XMS CL9 4GB 1600MHz
        • VGA: Intel HD интегруша
        • MON: Dell U2312HM
        • HDD: Seagate ST3000DM008 i ST1000DM003
        • OPT: LiteOn iHAS324
        • Case: Chieftec Matrix MX-01WD-D
        • SND: Realtek ALC892 High Definition 7.1-channel интегруша
        • OS: Arch linux
        • LAP: HP ProBook 4710s
        • INET: Kablovska
      23. Ајде још мало, како је повезао, који интернет користи и које још уређаје има у некој вези? То што не памти је други део приче.

      Strana 2 od 3 PrvaPrva 123 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •