»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: Problem sa računarom

      1. #1
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      2. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      3. Problem sa računarom

        Sinoć normalno ugasim računar i malopre ga upalim, vrte se ventovi na cpu i grafičkoj ali nikakvu sliku ne daje. Ono što mi je čudno je da se sam ugasi nakon 20-ak sekundi i odmah ponovo upali, sve se vrti ali nema slike. I tako u krug, pali se i gasi sam.
        Probao sam ram da izvadim, da izvadim bateriju sa ploče ali sve je isto.
        Pomagajte, šta može da bude? Komponente su sve nove sem napajanja

        Edit: tastatura i miš ne svetle
        Menjao Goyakla : 06.09.2018. u 18:36

      4. #2
        Newcomers
        Na forumu od
        Aug 2018
        Poruka
        23
      5. Moja mašina
        • CPU: Intel Core i7-4790K
        • MoBo: MSI Z97-G45 Gaming
        • RAM: 16GB DDR3 1600MHz Crucial
        • VGA: AMD Radeon Sapphire RX 470 4GB DDR5
        • MON: Samsung T240
        • HDD: Kingston V300 120GB SSD, Western Digital 3TB Red
        • OPT: LG Blu-ray Rezac
        • Case: Cooler Master HAF 912
        • OS: Microsofr Windows 10 64bit
        • TV: Samsung UE49KU6400 4K 49"
        • INET: Kablovska
      6. To zvuci na procesor a mozda i samu plocu.
        Tako se desava kada ploca ima problem da prepozna neku komponentu, a u ovom slucaju najverovatnije procesor.

      7. #3
        Member
        Na forumu od
        Mar 2011
        Poruka
        742
        Liči na ploča/bios? Probaj i drugo napajanje ako imaš, drugu grafu, stavi memoriju u drugi slot, otkači fan kontroler i usb uređaje...

      8. #4
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      9. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      10. Hmm. Skinuo sam mu grafičku, cpu, memoriju i vratio i sada radi .

        Nisam pametan

      11. #5
        Member Avatar korisnika arcibalde
        Na forumu od
        Aug 2010
        Poruka
        5.292
      12. Moja mašina
        • CPU: E5200
        • MoBo: Msi G31
        • RAM: 3Gb DDR2
        • VGA: Palit 9800GT 512MB
        • MON: Samsung 943nw
        • HDD: WD 320Gb
        • OPT: Pioneer DVD RW
        • Case: CoolerMaster neko
        • OS: XP
        • INET: DSL
      13. Eeeeee zato uvek samo po jedna promenljiva pa znaš šta je zezalo (ti si predpostavljam počupao sve to odjednom pa vratio)

      14. #6
        Member Avatar korisnika Drafer
        Na forumu od
        Jan 2017
        Lokacija
        45.72°N 20.68°E
        Poruka
        399
      15. Moja mašina
        • CPU: Intel® Core™ i3-6100 Processor (3M Cache, 3.70 GHz)
        • MoBo: Gigabyte B250M-D2V DDR4
        • RAM: 16 GB DDR4 Patriot 2400MHz
        • VGA: ASUS Radeon RX 560 OC 4GB GDDR5 128bit
        • MON: AOC Q3279VWFD8 31.5"
        • HDD: SSD Kingston 60 GB + HDD 1TB Seagate Barracuda +1TB Maxtor M3
        • OPT: LD DVD/RW Obican rezač
        • Case: Raidmax Exo
        • SND: Asus Xonar DGX kartica, pojacalo Universum 2x150W + Cat zvucnici 2x150W
        • OS: Windows 8.1 Pro x64
        • INET: Kablovska
        • Ostalo: Napajanje Raidmax 500w RX-500XT
      16. To se i meni desilo pre dva meseca, usisavao sam moj ispravan i relativno nov komp, i kada sam ga upalio je tako radio kao tebi, gasio se i palio. Nekoliko puta sam mu vadio kablove i vraćao nazad i na kraju je proradio

        Sent from my Huawei Mate 9 using Tapatalk

      17. #7
        Banned
        Na forumu od
        Feb 2018
        Poruka
        441
        meni to deluje na neku od zastita,ako se desi opet nositi na provereno ispravno napajanje.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •