»RSS Benchmark sajt

      Prikazani rezultati od 1 do 9 od ukupno 9

      Tema: Komp nece da se pali

      1. #1
        Newcomers
        Na forumu od
        Jun 2018
        Poruka
        4

        Question Komp nece da se pali

        Ovako,

        znaci ocistio sam komp od prasine i nakong toga nece da se upali... znaci sve sam pokusavao, ali opet nece... mislio sam da je do napajanja ali nije, ubacio sam od druga njegovo i opet nece, ubacim svoje u njegovo radi perfektno, do maticne nije jer svetli kad ubacim napajanje, kad pokrenem tacnije napajanje... vadio sam bateriju na par minuta i opet nece, probavao sa ramom i opet nista...
        jedino da je do front panela ali opet fino sam ga sve na svoje ub'o, inace maticna mi je M2N-MX se, jako stara maticna... ako neko zna resenje nek pise, pokusacu sve. Mrsko mi je do servisa nositi jer mi i nije bas blizu tako da


        POMAGAJTE HAHA

      2. #2
        Member Avatar korisnika Dakii
        Na forumu od
        Apr 2017
        Poruka
        495
        Izvadi procesor, sve skini sa maticne ali sve, sve otkaci pa sve ponovo vrati, izbrojis do 10 ukljucis i on ce da proradi.
        Mislim da mi se dvaput to desilo kad sam cistio, sta je bio problem pojma nemam al mislim da je bilo kljucno ono brojanje do 10 pre startovanja

        Послато са SM-G965F уз помоћ Тапатока
        Menjao Dakii : 22.06.2018. u 21:36

      3. #3
        Newcomers
        Na forumu od
        Jun 2018
        Poruka
        4
        Hahahahahha moj brate koliko sam puta sve skidao sa njega ali opet nece, stavljao drugu baterije opet isto... nekako najlogicnije mi ostaje da nisam front panel povezao kako treba, ali sve sam boje kako treba i + i - kako treba... ja ne znam koji mu je djavo, kablovi sve rade... ne znam sta da mu radim vise, preostajemi da ga *mjau**mjau**mjau**mjau*m samo

      4. #4
        Member Avatar korisnika djalf
        Na forumu od
        Nov 2004
        Lokacija
        Svilajnac
        Poruka
        4.013
      5. Moja mašina
        • CPU: Intel Pentium G4560
        • MoBo: Asus H110M-K
        • RAM: 8GB DDR4
        • VGA: Intel HD 610
        • MON: Dell UltraSharp U2312HM 23" IPS
        • HDD: Patriot Blast SSD 120GB, 1TB HDD
        • OPT: Liteon iHAS124
        • Case: Neko obicno, LC Power 420W
        • SND: USB Stereo zvucnici
        • OS: Windows 10 x64 1803 April 2018
        • LAP: Lenovo T430 i5, 8GB, 250GB SSD
        • TV: Samsung LEDTV 40"
        • INET: Kablovska
        • Ostalo: Xiaomi Mi4c
      6. Ocisti kontakte na RAM memoriji i probaj bez nje da vidis da li pisti za RAM.

      7. #5
        Member Avatar korisnika NemanjaDk93
        Na forumu od
        Oct 2011
        Poruka
        1.681
      8. Moja mašina
        • CPU: AMD ryzen5 1600 3.8ghz, LC CC120
        • MoBo: MSI B350 Tomahawk
        • RAM: 2x8gb Cruical 2400mhz @2933mhz OC
        • VGA: MSI gtx 770 2gb
        • MON: LG W2453V -PF
        • HDD: hitachi 500gb
        • Case: MS Falcon
        • OS: win10 64bit
        • INET: Kablovska
      9. Mozda ti je dugme na front panelu otislo. Zameni sa restart... Znaci restart spojis da palis komp. Kad sklapas napajanje mora da ti bude iskljuceno najbolje iz struje. Onda skini kuler od CPU i proveri da li je lepo legao i da li je "stipaljka" lepo legla i stisnula procesor. Stavi pastu i kuler. Zameni ram pa probaj.

      10. #6
        Newcomers
        Na forumu od
        Jun 2018
        Poruka
        4
        Ubacivao sam iz drugog kompa ram, opet nece... kuler sam vadio cistio, procesor takodje, znaci nije do procesora, sve sam lepo sklopio, sad cu pokusati da ubodem restart u power, da vidim daje li kakve znake.

      11. #7
        Newcomers
        Na forumu od
        Oct 2013
        Poruka
        22
      12. Moja mašina
        • CPU: Asus G73jw
      13. Daj sliku jednu pa da vidimo sta si crni sine uradio Detaljnije da vidimo sta te muci tacno

      14. #8
        Newcomers
        Na forumu od
        Jun 2018
        Poruka
        4
        Aj priv da ti posaljem ili na fb svejedno

      15. #9
        Newcomers
        Na forumu od
        Feb 2018
        Poruka
        65
        Povadiš sve što ti ne treba da bi dobio sliku na ekranu, hdd, optika, modemi, mrežne, usb kartice itd, i sve periferije osim tastature. Otkačiš front panel sa ploče i šrafcigerom kratkospojiš pwrbtn pinove na ploči. Ako ti je sve ispravno, onda bi trebalo da se upali normalno. Ako nije, onda može biti svašta, od kratkog spoja loše ušrafljene ploče do prašnjavog slota za ram memoriju. Snimi klip telefonom, okači na yt i linkuj ovde.
        P.S. Bios se resetuje tako što izvadiš bateriju i držiš dugme za paljenje 10ak sekundi, bez da imaš struje na ploči, znači napajanje na 0.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •