»RSS Benchmark sajt

      Strana 4 od 8 PrvaPrva 12345678 PoslednjaPoslednja
      Prikazani rezultati od 46 do 60 od ukupno 118

      Tema: macOS 10.14 Mojave

      1. #46
        Member
        Na forumu od
        Feb 2016
        Poruka
        733
        Citat Citiram korisnika: raligno011 Pogledaj poruku
        odem na app story da skinem

        Ovo mozda ima na Instagramu, a u Apple okruzenju je to Mac App Store

        Pored ovog pomenutog najlakseg metoda mozes da pogledas i uputstva kako da napravis butabilni USB. Imas ih na domacim sajtovima, koji su vezani za Apple, a imas i na poznatim stranim.

        Recimo ovde mozes da vidis

        https://www.imore.com/how-create-boo...erating-system

      2. #47
        Newcomers Avatar korisnika nikolakoki
        Na forumu od
        Jun 2013
        Poruka
        451
      3. Moja mašina
        • CPU: i7-6500
        • RAM: 16gb DDR4
        • VGA: NVIDIA GE FORCE GTX950M
        • HDD: SSD+1TB
        • LAP: ACER ASPIRE E 17 i MACBOOK PRO 13
      4. Da li se nekome dešava nesto ovako nakon updatea na Mojave:

        Kada se pali macbook, ranije je isla ona linija gde mac učitava sistem i onda se odmah pali i traži šifru, medjutim nakon updatea na mojave macbook prvo ucitava sistem, onda se pojavi onaj ekran kao pri instalaciji ili updateu sistema sa logom apple, pa se kao nešto instalira i onda tek podize sistem? Macbook pro 13”je u pitanju.

        Hteo sam da idem na clean install ali imam dosta programa ne mogu se igrati s tim da sve ponovo instaliram.

        Mislim i da mi podesavanja otvara sporije nego pre. Bilo sta da kliknem u podesavanjima kao da zaledi na pola sekunde...

        Je li ovako i kod vas ili samo kod mene?


        Sent from my iPhone using Tapatalk

      5. #48
        Member Avatar korisnika BigBoy
        Na forumu od
        Dec 2001
        Lokacija
        Novi Sad
        Poruka
        1.344
      6. Moja mašina
        • OS: MACOS 10.12
        • LAP: MacBook Pro Retina 2.6Ghz 16MB RAM 2012 15"
        • INET: Kablovska
        • Ostalo: IPad4 16GB WIFI, LG V20
      7. MacBook Pro late 2012 15" retina, i meni se to isto dešava.

        Primetio sam i da se nekad kači na 5ghz wifi a nekad (uglavnom) na 2.4ghz jer ovaj od 5ghz nestane (nema ga na spisku dostupnih). Ostali uređaji su uredno stalno na 5ghz.

        Probao sam i clean install na eksterni HDD i obe spomenute stvari su nepromenjene.

      8. #49
        Banned
        Na forumu od
        Sep 2008
        Poruka
        2.683
      9. Moja mašina
        • CPU: i5 6600K pared with DeepCool Malestorm 240
        • MoBo: Asus MAXIMUS VIII Ranger
        • RAM: DDR4 Kingston Fury 16gb
        • VGA: ASUS STRIX R9 380 4Gb
        • MON: Asus ROG PG221+Asus VG245HE
        • HDD: 3.5 TB
        • Case: Aegis,Chieftec,Cheif 1000w
        • SND: Genius Home teather 5.1.
        • LAP: Dell i7,MBP 13
        • INET: Kablovska
      10. Citat Citiram korisnika: BigBoy Pogledaj poruku
        MacBook Pro late 2012 15" retina, i meni se to isto dešava.

        Primetio sam i da se nekad kači na 5ghz wifi a nekad (uglavnom) na 2.4ghz jer ovaj od 5ghz nestane (nema ga na spisku dostupnih). Ostali uređaji su uredno stalno na 5ghz.

        Probao sam i clean install na eksterni HDD i obe spomenute stvari su nepromenjene.
        5ghz probaj druga podesavanja kanala. Meni je tako radio kad je bio na 20. Prebacio sam na 40 i od tad je sve ok.

        Poslato sa RNE-L01 uz pomoć Tapatoka

      11. #50
        Newcomers Avatar korisnika nikolakoki
        Na forumu od
        Jun 2013
        Poruka
        451
      12. Moja mašina
        • CPU: i7-6500
        • RAM: 16gb DDR4
        • VGA: NVIDIA GE FORCE GTX950M
        • HDD: SSD+1TB
        • LAP: ACER ASPIRE E 17 i MACBOOK PRO 13
      13. To sa wifi-jem nisam primetio. Baš cu obratiti pažnju da vidim kako je kod mene. Ovo sa ucitavanjem malo ume da nervira.. ranije je sve išlo glatko. Valjda ce neka ispravka uskoro.


        Sent from my iPhone using Tapatalk

      14. #51
        Banned
        Na forumu od
        Sep 2008
        Poruka
        2.683
      15. Moja mašina
        • CPU: i5 6600K pared with DeepCool Malestorm 240
        • MoBo: Asus MAXIMUS VIII Ranger
        • RAM: DDR4 Kingston Fury 16gb
        • VGA: ASUS STRIX R9 380 4Gb
        • MON: Asus ROG PG221+Asus VG245HE
        • HDD: 3.5 TB
        • Case: Aegis,Chieftec,Cheif 1000w
        • SND: Genius Home teather 5.1.
        • LAP: Dell i7,MBP 13
        • INET: Kablovska
      16. Ja sam MacMini popeo na Mojave... Nidam primetio nikakve promene u tom smislu. Podizanje sistema je isto kao i pre, doduse jos uvek sam na 5400 hdd-u pa mozda zbog toga nema tih problena.

        Poslato sa RNE-L01 uz pomoć Tapatoka

      17. #52
        Newcomers Avatar korisnika nikolakoki
        Na forumu od
        Jun 2013
        Poruka
        451
      18. Moja mašina
        • CPU: i7-6500
        • RAM: 16gb DDR4
        • VGA: NVIDIA GE FORCE GTX950M
        • HDD: SSD+1TB
        • LAP: ACER ASPIRE E 17 i MACBOOK PRO 13
      19. Kod mene je ssd. Ali mi je malo verovatno da se ovi problemi javljaju samo na ssd-u


        Sent from my iPhone using Tapatalk

      20. #53
        Member Avatar korisnika BigBoy
        Na forumu od
        Dec 2001
        Lokacija
        Novi Sad
        Poruka
        1.344
      21. Moja mašina
        • OS: MACOS 10.12
        • LAP: MacBook Pro Retina 2.6Ghz 16MB RAM 2012 15"
        • INET: Kablovska
        • Ostalo: IPad4 16GB WIFI, LG V20
      22. Evo podešavanja, već je na 40mhz širina kanala ako si na to mislio?

        PozdraV

      23. #54
        Banned
        Na forumu od
        Sep 2008
        Poruka
        2.683
      24. Moja mašina
        • CPU: i5 6600K pared with DeepCool Malestorm 240
        • MoBo: Asus MAXIMUS VIII Ranger
        • RAM: DDR4 Kingston Fury 16gb
        • VGA: ASUS STRIX R9 380 4Gb
        • MON: Asus ROG PG221+Asus VG245HE
        • HDD: 3.5 TB
        • Case: Aegis,Chieftec,Cheif 1000w
        • SND: Genius Home teather 5.1.
        • LAP: Dell i7,MBP 13
        • INET: Kablovska
      25. Citat Citiram korisnika: nikolakoki Pogledaj poruku
        Kod mene je ssd. Ali mi je malo verovatno da se ovi problemi javljaju samo na ssd-u


        Sent from my iPhone using Tapatalk
        Pa ako uzmes vreme podizanja sistema moguxe je da nesto nije optimizovano za ssd

        Poslato sa RNE-L01 uz pomoć Tapatoka

      26. #55
        Banned
        Na forumu od
        Sep 2008
        Poruka
        2.683
      27. Moja mašina
        • CPU: i5 6600K pared with DeepCool Malestorm 240
        • MoBo: Asus MAXIMUS VIII Ranger
        • RAM: DDR4 Kingston Fury 16gb
        • VGA: ASUS STRIX R9 380 4Gb
        • MON: Asus ROG PG221+Asus VG245HE
        • HDD: 3.5 TB
        • Case: Aegis,Chieftec,Cheif 1000w
        • SND: Genius Home teather 5.1.
        • LAP: Dell i7,MBP 13
        • INET: Kablovska
      28. Citat Citiram korisnika: BigBoy Pogledaj poruku
        Evo podešavanja, već je na 40mhz širina kanala ako si na to mislio?

        Probaj na 80...meni nije video Ubee na 80 ali probaj u svakom slucaju. Ili vrati na 20 pa vidi kako ce se ponasati.

        Poslato sa RNE-L01 uz pomoć Tapatoka

      29. #56
        Newcomers Avatar korisnika nikolakoki
        Na forumu od
        Jun 2013
        Poruka
        451
      30. Moja mašina
        • CPU: i7-6500
        • RAM: 16gb DDR4
        • VGA: NVIDIA GE FORCE GTX950M
        • HDD: SSD+1TB
        • LAP: ACER ASPIRE E 17 i MACBOOK PRO 13
      31. Citat Citiram korisnika: mickk Pogledaj poruku
        Pa ako uzmes vreme podizanja sistema moguxe je da nesto nije optimizovano za ssd

        Poslato sa RNE-L01 uz pomoć Tapatoka
        Može biti, verujem da će biti ispravke ako je to slučaj..


        Sent from my iPhone using Tapatalk

      32. #57
        Member Avatar korisnika drgonzo
        Na forumu od
        Dec 2006
        Lokacija
        NS
        Poruka
        3.417
        Ovo ne zvuči kao dobra vest za Gatekeeper, al videćemo šta će biti od toga:
        https://www.idownloadblog.com/2018/1...cos-notarized/

      33. #58
        Member
        Na forumu od
        Apr 2008
        Lokacija
        Požarevac
        Poruka
        39
      34. Moja mašina
      35. mac mini mid2011 ubacio mojave - nema problem iako je unsupported
        Prema uputstvu sa https://www.youtube.com/watch?v=eb8IEQPpSQk

      36. #59
        Member Avatar korisnika BigBoy
        Na forumu od
        Dec 2001
        Lokacija
        Novi Sad
        Poruka
        1.344
      37. Moja mašina
        • OS: MACOS 10.12
        • LAP: MacBook Pro Retina 2.6Ghz 16MB RAM 2012 15"
        • INET: Kablovska
        • Ostalo: IPad4 16GB WIFI, LG V20
      38. Problem sa 5ghz wifi je izgleda rešen, sa 136 sam ga pomerio na 140 kanal i evo danima radi kako treba.

      39. #60
        Banned
        Na forumu od
        Sep 2008
        Poruka
        2.683
      40. Moja mašina
        • CPU: i5 6600K pared with DeepCool Malestorm 240
        • MoBo: Asus MAXIMUS VIII Ranger
        • RAM: DDR4 Kingston Fury 16gb
        • VGA: ASUS STRIX R9 380 4Gb
        • MON: Asus ROG PG221+Asus VG245HE
        • HDD: 3.5 TB
        • Case: Aegis,Chieftec,Cheif 1000w
        • SND: Genius Home teather 5.1.
        • LAP: Dell i7,MBP 13
        • INET: Kablovska
      41. Citat Citiram korisnika: drgonzo Pogledaj poruku
        Ovo ne zvuči kao dobra vest za Gatekeeper, al videćemo šta će biti od toga:
        https://www.idownloadblog.com/2018/1...cos-notarized/
        Pa hvataju na sitno...mora da se još malo zaradi od aplikacija.

      Strana 4 od 8 PrvaPrva 12345678 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •