»RSS Benchmark sajt

      Prikazani rezultati od 1 do 9 od ukupno 9

      Tema: Prelom slike na monitoru

      1. #1
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      2. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      3. Prelom slike na monitoru

        Prikaz na monitoru mi se prelama ravnom horizontalnom linijom koja se pomera od dole na gore.
        Taj prelom se vidi kada gledam neki video i kad skrolujem, dakle kad prikaz nije statičan. Kad je statična slika prikaz je normalan.
        Prelomu treba otprilike 10-ak sekundi od donje do gorenje ivice ekrana.
        Šta li može da bude problem?

      4. #2
        Member
        Na forumu od
        Mar 2011
        Poruka
        737
        Moguće da je grafa ili monitor, moraš probati druge, nema druge. Ili reinstaliraj grafički drajver, moguće da su neka podešavanja

      5. #3
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      6. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      7. Pada mi na pamet da je softverski problem baš zbog toga što je na statičnoj slici sve normalno. Probaću prvo drajvere da sredim

      8. #4
        Member
        Na forumu od
        Mar 2011
        Poruka
        737
        Ako je VGA kabel, probaj da ga zameniš. Proveri vSync podešavenje. Vidi i kakve su temperature grafičke?

      9. #5
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        5.681
      10. Moja mašina
        • CPU: Ryzen R7 2700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Ga Rx 460 OC 2GB.
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • OPT: DVD
        • Case: Chieftek Dragon (customized)
        • SND: On Board
        • OS: Win 10 Pro, W7 Ult., Linux Mint
      11. Napravi screen shot kada se to događa pa ako se na njemu ne vidi ond je nešti imeđu grafičke i monitora. Ako se vidi onda je do kartice ili softvera.

      12. #6
        Newcomers
        Na forumu od
        Oct 2013
        Poruka
        22
      13. Moja mašina
        • CPU: Asus G73jw
      14. KOja ti je graficka i koji ti je monitor.Ako je vece osvezenje monitora nego sto graficka moze moras da ukljucig v-sync ili freesinc u zavisnosti od komponenti koje imas.Drajvere nove instaliraj,probaj drugi kabal,probaj drugi monitor ili na tvu.Skiniti neku crnu sliku pusti na monitor mozda odlaze pikseli i polako da se menja

      15. #7
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      16. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      17. Kao što rekoh, vidi se samo kad je pokretna slika, na statičnoj je sve normalno. Ništa, probaću da vidim oko podešavanja, verovatno je tu neki problem

      18. #8
        Member Avatar korisnika ki111er
        Na forumu od
        Nov 2007
        Lokacija
        Somewhere on the Moon
        Poruka
        329
      19. Moja mašina
        • CPU: AMD Athlon II X2 250
        • MoBo: Foxconn A76ML-K v3.0
        • RAM: 8gb
        • VGA: 7950 3gb
        • MON: Samsung T220
        • HDD: Kingston v300 128gb, 500gb WD]
        • OPT: TSSTcorp CDDVDW SH-S223C SATA
        • SND: Creative live 5.1!
        • OS: Windows 7
        • LAP: LG 355G2
        • TV: GRUNDIG 32VLE6621BP
        • INET: Kablovska
        • Ostalo: Samsung Galaxy Note 3 32gb, PS3 FAT+500gb WD book
      20. Imao taj problem kad skrolujem sliku pogotovu na YT i bilo je do drajvera. Reinstalirao sam sistem i vratio sa 7-ce na 10-ku i radi kako treba. Kreni od najbezbolnijeg resenja pa idi ka skupljem problemu...ja bar uvek tako radim.
        ti propadaš, ti propadaš jer se opijaš
        ti propadaš, ti propadaš jer se drogiraš

      21. #9
        Member Avatar korisnika Goyakla
        Na forumu od
        Mar 2005
        Lokacija
        Kragujevac
        Poruka
        2.202
      22. Moja mašina
        • CPU: AMD Ryzen 5 1600
        • MoBo: ASRock A320M
        • RAM: G.SKILL 8GB Aegis DDR4 3000MHz
        • VGA: Inno 3D GTX 1060 6GB
        • MON: Samsung 2232BW
        • HDD: Samsung SSD 840 EVO 120 GB + 860 EVO 500 GB
        • Case: MS Industrial Cyclops IV, LC Power 6600GP
        • OS: Windows 10
        • INET: Kablovska
        • Ostalo: Logitech G403, Cooler Master Quick Fire XTi
      23. Ipak je bilo do drajvera. Prvi put sam reinstalirao iste, drugi put drugu verziju i sredilo se

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •