»RSS Benchmark sajt

      Prikazani rezultati od 1 do 15 od ukupno 15

      Tema: DDR3 problem

      1. #1
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      2. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      3. DDR3 problem

        Pozdrav svima,
        Problem mi se javio kada sam matičnu iz potpisa zamenio sa GIGABYTE GA-78LMT-USB3 rev. 5,0... Sve komponente, koje su radile na staroj ploči, sam uredno prebacio na ovu drugu i kad sam pokušao da ga uključim ventilatori rade, svetli lampica, ali nema slike na monitoru, proveravao sam posle da li je sve lepo povezano, pokušavao sa drugim kablovima itd, ali ništa...
        Posle toga sam izvukao jedan štap rama, a drugi sam ubacivao redom u svaki od četiri slota i kad sam ga ubacio u četvrti, slika se pojavila i uključio se normalno... Onda sam drugi štap probao u tri preostala slota i hoće samo u drugom pa mi sad radi u single channel.
        U uputstvu za ploču piše: Channel 0: DDR3_2, DDR3_4, Channel 1: DDR3_1, DDR3_3
        Da li je nešto crklo na ploči ili ram nije kompatibilan? Nemam nikog u blizini da bi mogao da mi pozajmi ram za probu...
        Ram je: 2x MT16JTF51264AZ – 4GB 1600Mhz cl - 11
        Menjao nikolavks : 17.05.2018. u 16:14

      4. #2
        Member Avatar korisnika ivanbass1
        Na forumu od
        Apr 2016
        Lokacija
        Nis
        Poruka
        6.527
      5. Moja mašina
        • CPU: Ryzen 1300X@3.85GHz, LC-CC-120 Push/Pull
        • MoBo: Msi X370 Krait Gaming
        • RAM: Corsair Vengeance LPX 8GB@2933MHz CL15
        • VGA: RX 470 Sapphire Nitro+ 4gb
        • MON: AOC Q3279VWFD8
        • HDD: Patriot Ignite 240GB, WD Blue 500GB
        • OPT: Izbaceno zbog beskorisnosti
        • Case: MS Falcon 2x Arctic F14, 3x Arctic F12, Chieftec CTG-600-80p
        • SND: Microlab Solo 6C, Hyperx Cloud II
        • OS: Windows 10 64bit
        • LAP: Asus K501LX(5200U, 8GB, SanDisk X400 256GB, 1920x1080p)
        • Ostalo: Redragon Usas K553+Logitech g400s, Sandberg XXXL
      6. Clear cmos, bios update, clear cmos opet, pa vidi da li radi.

        Kako radi u single channel kada si povezao u drugi i cetvrti slot?
        Menjao ivanbass1 : 17.05.2018. u 16:10

      7. #3
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      8. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      9. Clear cmos sam probao više puta, pokušaću da apdejtujem bios...
        Slotovi idu 1 - 3 - 2 - 4 četvrti je najbliži procesoru, a drugi je do njega, jedan je siv, a drugi crn...

      10. #4
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      11. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      12. Bios je već najnoviji, tj. jedan jedini koji ima na sajtu da se skine.

      13. #5
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      14. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      15. Evo kako izgleda ploča

        Click image for larger version. 

Name:	Photo.jpg 
Views:	91 
Size:	110,0 KB 
ID:	251580

        Za dual channel bi dva štapa rama trebalo da se stave u sive slotove?

      16. #6
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        741
      17. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      18. Jesi ga terao na 1600MHz lili 1333MHz?
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      19. #7
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      20. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      21. Pa 1600 je sad, u biosu je sve na default... a kad ih ubodem na primer u sive slotove da bi bilo dual channel, ne mogu ni u bios da uđem, monitor nema signala, samo se ventilatori vrte...

        Proradilo je, spustio sam na 1333 i sad radi
        Menjao nikolavks : 18.05.2018. u 00:49

      22. #8
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        243
      23. Moja mašina
        • CPU: Ryzen 3 1200 *4.0Ghz*
        • MoBo: ASROCK AB350 Pro4
        • RAM: 8GB G.SKILL 2400Mhz DDR4 OC na 2666Mhz
        • VGA: ZOTAC GeForce® GTX 1060 3GB AMP! Edition
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      24. Support for 1600(O.C.)/1333/1066 MHz memory modules

      25. #9
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        741
      26. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      27. Moze na ploci da pise sta hoce, ali ako memorijski kontroler CPU ne miriše tu frekvenciju moze da se okaci macku o rep. Teraj to na 1333Mhz , eventualno latence malo zategni, Phenom II vise ima vajde od zategnutih latencija imao nego od frekvencije vece od 1333MHz.
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      28. #10
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      29. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      30. Phenom II i ne podržava brže od 1333, ali na staroj ploči nisam ništa dirao i nije bilo problema, pisalo je da radi na 1600 pa me to malo buni...

      31. #11
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      32. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      33. Da ne otvaram novu temu, nastaviću ovde...
        Dešavalo mi se povremeno da mi izađe plavi ekran, ali ne tako često pa mi nije smetalo. Sad se dešava da se zamrzne slika i moram na dugme da ga restartujem...
        Posumnjao sam na ram pa sam izvadio jedan štap i bez njega radi normalno, onda sam ubacio samo taj štap i počeo je ponovo da se koči, znači do njega je...
        Testirao sam ram onim alatom iz windowsa i kao sve je ok
        Kako da proverim da li je ram neispravan ili je nešto drugo u pitanju?

        Sent from my LG-D620 using Tapatalk

      34. #12
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        243
      35. Moja mašina
        • CPU: Ryzen 3 1200 *4.0Ghz*
        • MoBo: ASROCK AB350 Pro4
        • RAM: 8GB G.SKILL 2400Mhz DDR4 OC na 2666Mhz
        • VGA: ZOTAC GeForce® GTX 1060 3GB AMP! Edition
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      36. Posumnjao sam na ram pa sam izvadio jedan štap i bez njega radi normalno, onda sam ubacio samo taj štap i počeo je ponovo da se koči, znači do njega je...
        sve si brate i rekao. Crko ram i to je to.

      37. #13
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      38. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      39. Radio je tako sa jednim štapom normalno skoro ceo dan i kad sam uveče kliknuo na Shut down nije hteo da se isključi, ostao je crn ekran sa kursorom koji se ne pomera..
        Moguće je i da oba štapa prave probleme, ali bih hteo da budem siguran i da ne kupim ram pa da ponovo bude isto. Nemam od koga da pozajmim na probu, tako bih najlakše utvrdio...

      40. #14
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.568
      41. Moja mašina
        • CPU: Intel Core i7 2600@3.5GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 12GB DDR3@1333Mhz
        • VGA: Sapphire Nitro+ Radeon RX 570 8GD5
        • MON: ViewSonic VA2349S 23"
        • HDD: HyperX 120GB + Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      42. Možeš memtest preko usb-a da pokreneš. Pusti ga sat-dva i znaćeš da li ima grešaka.

        https://www.memtest86.com/download.htm

      43. #15
        Newcomers
        Na forumu od
        Feb 2010
        Lokacija
        Kruševac - Niš
        Poruka
        53
      44. Moja mašina
        • CPU: AMD Phenom II x4 965 Black Edition + LC-CC-120-RGB
        • MoBo: Gigabyte GA-78LMT-USB3
        • RAM: 2x4GB Micron 1600MHz
        • VGA: Sapphire Radeon HD7770
        • MON: Philips 246E7QDSW
        • HDD: Samsung 860 EVO 250GB, WD blue - 160GB
        • OPT: /
        • Case: Cooler Master Silencio 352 + Thermaltake Litepower 400W
        • OS: Win 10 64bit
        • LAP: Toshiba L505-S5990
        • INET: Kablovska
      45. Prolazi memtest, ne prijavljuje greške...
        A najčešće se ukoči kad puštam nešto preko yt ili neki drugi video preko neta, tad zamrzne sliku i mora da se restartuje na dugme...
        Aida 64 test je vrteo tri sata i igre rade normalno.. ne znam šta može da bude

        Sent from my LG-D620 using Tapatalk

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •