»RSS Benchmark sajt

      Strana 1 od 2 12 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 21

      Tema: CPU problem

      1. #1
        Member
        Na forumu od
        Nov 2004
        Poruka
        225

        CPU problem

        Imam ploču Asus M4A78, CPU AMD Athlon 64 X2 6000+ koji radi na 3,1 GHz i Windows 7. Zbog velikog zagrevanja želim da smanjim frekvenciju na 2,8 GHz, odnosno da množilac od 15,5 smanjim na 14. Uđem u BIOS i tamo namestim.
        CPU Overclockin..... manual
        CPU Clock....200 Mhz
        Multiplier..... x14,0 2800 MHz
        CPU Voltage ima opcija Auto
        Normal
        +50mV
        +100mV
        Želeo sam da mu smanjim napon ali izgleda da ne može. Na ranijoj ploči sam to uspevao i stavio na 1,325V. Zadržao sam opciju Auto. Uradim F10 Save i Exit. Kada uđem u Windows i dalje mi Aida pokazuje 3,1 GHz kao da ništa nisam uradio. Vratim se u BIOS tamo stoji Multiplier 14, dok Windows i Aida pokazuju 15,5. Zašto je razlika između BIOSa i Windowsa i kako da smanjim CPU na 2,8 GHz?

      2. #2
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        5.624
      3. Moja mašina
        • CPU: Ryzen R7 2700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Ga Rx 460 OC 2GB.
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • OPT: DVD
        • Case: Chieftek Dragon (customized)
        • SND: On Board
        • OS: Win 10 Pro, W7 Ult., Linux Mint
      4. Probaj other programs like CPU-Z. Windows obično gledaju samo dafaults.

      5. #3
        Member
        Na forumu od
        Nov 2004
        Poruka
        225
        Pustio sam da radi CPU-Z i pustio CPU UserBenchmark test i odmah je skocio na 3099 MHz. Sa bivšom pločom sam smanjivao isti procesor i kad idem desni klik na My Computer-properties odmah je pokazivao 2,8 MHz. Nije do Windowsa.

      6. #4
        Member Avatar korisnika salacue
        Na forumu od
        Sep 2014
        Lokacija
        Užice
        Poruka
        653
        Glupo pitanje, ali da li si probao sa zamenom termalne paste?

        Poslato sa PRA-LX1 uz pomoć Tapatoka

      7. #5
        Member
        Na forumu od
        Nov 2004
        Poruka
        225
        Uradio sam to danas. Moguće da od tada bolje radi, za 5 sati rada samo jednom se sam restartovao. Dodao sam jos jedan ventilator u kućište (300 din + 200 ugradnja). Ali mi je osnovno pitanje kako da mu smanjim frekvenciju. I Openhardwermonitor kaže da radi na 3,1 GHz a u BIOSU stoji 2,8 GHz.

      8. #6
        Member Avatar korisnika bombaš
        Na forumu od
        Aug 2012
        Lokacija
        Šabac
        Poruka
        2.299
      9. Moja mašina
        • CPU: Intel i7 2600k&212EVO @4.6GHz
        • MoBo: Asus Maximus V Extreme
        • RAM: HyperX Beast 2x8GB 2400 MHz
        • VGA: MSI 280X
        • MON: DELL U2312HM
        • HDD: Intel 520
        • OPT: Asus
        • Case: TT Shark&EnermaxPlatimax 1kW
        • SND: Asus Xonar DX & Alesis Elevate 5 & Alienware TactX
        • OS: W7
        • LAP: Asus K53TK-SX094
        • TV: Samsung UE32F5300
        • INET: DSL
      10. Citat Citiram korisnika: geo.dule Pogledaj poruku
        ..Dodao sam jos jedan ventilator u kućište (300 din + 200 ugradnja)...
        Platio si ugradnju ventilatora?

      11. #7
        Member
        Na forumu od
        Jul 2010
        Poruka
        253
        Ne pomaže tu zamena paste, termalna žvaka ispod heat spreadera se osušila, jedino rešenje je delid i zamena iste.

        Žilet u ruke...

      12. #8
        Member Avatar korisnika lepi kokan
        Na forumu od
        Oct 2007
        Poruka
        4.400
      13. Moja mašina
        • CPU: i5 2500k + LC cc-120 p/p
        • MoBo: GB z77
        • RAM: 10gb ddr3/1600
        • VGA: R7 370
        • MON: Benq 2411 (TN)
        • HDD: smsng F3
        • OPT: optiarc ad5260s
        • Case: LC 8650 Ozeanos + Revoltec Sixty1 + Inform Guard 600A Stby
        • SND: EMU20K1 / Altec 621 + Microlab B73 , M890 + Takstar HI 2050
        • OS: w7 x64
        • TV: LG 47LV4500 (IPS)
        • INET: DSL
        • Ostalo: canon mp270 и Лоџитек даљинaц што баца кроз зид :zgran:
      14. stari athloni x2 imaju problema sa tačnim očitavanjem temperature. pouzdan je jedino hardware monitor i to stavka cpu package temp.

        očitaj prvo tu, jer je moguće da ti sve savršeno ispravno radi.
        Aljaska je srce Rusije!

      15. #9
        Member Avatar korisnika filni
        Na forumu od
        Mar 2011
        Lokacija
        Beograd
        Poruka
        177
      16. Moja mašina
        • CPU: Ryzen 3 1200 *4.0Ghz*
        • MoBo: ASROCK AB350 Pro4
        • RAM: 8GB G.SKILL 2400Mhz DDR4
        • VGA: ASUS Cerberus GTX 1050 Ti 4GB OC
        • MON: Philips 246V 24''
        • HDD: 1x SSD 120GB i 1x320gb Maxtor
        • OPT: ASUS DVD/RW
        • Case: Blueberry
        • SND: on board
        • OS: Windows 10 64bit
        • TV: Sharp 32''
        • INET: Kablovska
      17. Citat Citiram korisnika: bombaš Pogledaj poruku
        Platio si ugradnju ventilatora?
        I ja sam u soku

      18. #10
        Member Avatar korisnika hedgehog
        Na forumu od
        Jan 2011
        Lokacija
        BG
        Poruka
        727
      19. Moja mašina
        • CPU: AMD FX 4300 Black Edition + NH-C12P SE14
        • MoBo: ASRock 970 Pro3 R2.0
        • RAM: Exceleram Rippler 2x4GB 1600MHz CL9
        • VGA: XFX Radeon HD 5750 512Mb GDDR5
        • MON: Dell P2417H
        • HDD: 500GB WD Caviar Blue
        • OPT: Optiarc DVD-RW
        • Case: Cooler Master Elite 334 Black + Corsair VX 450W
        • SND: nista spec.
        • OS: Windows 7 x64
        • INET: DSL
      20. Citat Citiram korisnika: Bojsane Pogledaj poruku
        Ne pomaže tu zamena paste, termalna žvaka ispod heat spreadera se osušila, jedino rešenje je delid i zamena iste.

        Žilet u ruke...
        Zar nije kod AMD zalemljen IHS?
        Svako bira kako živi, ili nosiš Note 7........................... ili ideš u školu.

      21. #11
        Member
        Na forumu od
        Jul 2010
        Poruka
        253
        Stari X2 Athloni nisu zalemljeni, delidovao sam nekoliko komada u zadnjih par meseci i svakom je rešen problem sa restartovanjem.

      22. #12
        Member
        Na forumu od
        Nov 2004
        Poruka
        225
        Čovek mi nije ništa tražio. Ne mogu da kažem da sam platio više sam ga častio. To je više prodavnica a ne ozbiljan servis. Jer skinuo mi je kuler, bilo je dosta prašine, izduvao ga. Zamenio pastu-100 dinara pasta. Nije radio žiletom brisao maramicom. Častio sam ga još 200. Speedfan sada pokazuje manju temperaturu. Openharwermonitor pokazuje sličnu +-5 stepeni. I pored toga jednom u toku dana se komp sam restartuje. I to u trenutku kada 3-4 minuta radi na 100 posto. Posumnjao sam na virus ali Eset Nod, Malwarebytes i Superantispyware ne nalaze ništa. Posumnjao sam i na napajanje ali ono je novo ima 6 meseci. Problem je kod zahtevnijih programa Acronis pravljenje bekapa 14 minuta, nekad se ugasi nekad restart. DISK clenap jedanput. HD Sentinel oba harda 100 posto. Mislim da kada bih uspeo da ga smanjim na 2,8 GHz da bi to rešilo problem. Ne znam zašto ne uspevam.
        Menjao geo.dule : 19.05.2018. u 09:55

      23. #13
        Member
        Na forumu od
        Nov 2004
        Poruka
        225
        Nova stvar je da više ne mogu da pokrenem program speedfan. Svaki put kada ga pokrenem računar se restartuje. Inače radi po nekoliko sati pa se sam restartuje od sebe.

      24. #14
        Member Avatar korisnika salacue
        Na forumu od
        Sep 2014
        Lokacija
        Užice
        Poruka
        653
        Proveri ti napajanje, ono mi izgleda sumnjivo. Posebno grana za napajanje procesora.

        Poslato sa PRA-LX1 uz pomoć Tapatoka

      25. #15
        Member
        Na forumu od
        Nov 2004
        Poruka
        225
        I ja sam počeo slično da razmišljam. Jel desilo se da se restartuje kada je CPU imao 60 stepeni, jeste bio na 100 posto. Sada imam mnogo obaveza tek u nedelju odneću kod nekoga na proveru. Javiću rezultat.

      Strana 1 od 2 12 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •