»RSS Benchmark sajt

      Prikazani rezultati od 1 do 10 od ukupno 10

      Tema: Bench forum app v1.3 - ne radi ?

      1. #1
        Member Avatar korisnika Vladica
        Na forumu od
        Feb 2014
        Lokacija
        Pančevo
        Poruka
        121
      2. Moja mašina
        • CPU: AMD Ryzen 5 1600 3.20GHz AM4
        • MoBo: MSI B350 Tomahawk
        • RAM: HyperX 8GB Fury DDR4 2666MHz CL15
        • VGA: MSI R9 270 Gaming 2GB
        • MON: SyncMaster P2470HD
        • HDD: Kingston HyperX SSD 240GB Savage i Samsung 500GB
        • OPT: Pioneer DVD-RW
        • Case: Cooler Master N400 i 600W Cooler Master B Series
        • OS: Win10
        • TV: SyncMaster P2470HD
        • INET: Kablovska
      3. Bench forum app v1.3 - ne radi ?

        Ćao!
        Pre par dana na androidu prestala je sa radom Bench forum app v1.3.
        Kada probam da se ulogujem piše "invalid username or password", i ako taj isti user i password radi na kompjuteru.
        Kada idem skip for now, mislim na logovanje i kada hocu da otovrim neku od tema piše mi "Error: Entity id is missing".

        Probao sam na pretrazi da nadjem više detalja ali mi nije ništa filtrilrao, bilo je previše tema.

        Ako neko ima informaciju šta se dešava neka javi!

        Pozdrav i hvala.

      4. #2
        Member Avatar korisnika DrEvil
        Na forumu od
        Nov 2005
        Lokacija
        Beograd
        Poruka
        45
        I kod mene bukvalno isti problem....ne znam sta je u pitanju....

        Sent from my Nexus 5X using Tapatalk

      5. #3
        Member
        Na forumu od
        Feb 2005
        Poruka
        1.195
        KOd mene je sve kao i kod vas plus ne mogu da nađem aplikaciju u google play storu niti u listi instaliranih programa....ali se učitava...

      6. #4
        Member Avatar korisnika DrEvil
        Na forumu od
        Nov 2005
        Lokacija
        Beograd
        Poruka
        45
        Da, nema je vise ni u PlayStore-u...

        Sent from my Nexus 5X using Tapatalk

      7. #5
        Member Avatar korisnika kraljrtg
        Na forumu od
        Apr 2009
        Lokacija
        Vrsac
        Poruka
        497
      8. Moja mašina
        • CPU: Intel Xeon E5450
        • MoBo: gigabyte ga-p35-ds3l
        • RAM: 2*1GB+2*2GB (800mhz)ukupno 6 GB DDR2
        • VGA: MSI R7 260 1GB DDR5 OC
        • MON: samsung P2050
        • HDD: 250GB+1T
        • Case: cooler master real power 520w
        • SND: Altec lansing Vs4121
        • INET: Kablovska
      9. Admini sta se desava sa aplikacijom?????
        Moze neki odgovor molim vas???


        Sent from my NEM-L21 using Tapatalk

      10. #6
        Member Avatar korisnika serbiadiablo
        Na forumu od
        Feb 2008
        Lokacija
        Beograd
        Poruka
        1.864
      11. Moja mašina
        • CPU: Intel® Core™2 Quad Processor Q9400
        • MoBo: Gygabyte EP45-DS3
        • RAM: 8GB Patriot
        • VGA: Ati sapphire Radeon 5850 TOXIC 2 gb
        • MON: Dell UltraSharp™ U2412M 24-inch
        • HDD: SSD SP 240gb + WD 500gb + 1tb black
        • OPT: Asus
        • Case: Termaltake Armor mx
        • SND: Microlab 2.1
        • OS: Windows 10
        • LAP: Dell, Ipad 2
        • INET: Kablovska
        • Ostalo: Logitech g15, mx 518
      12. Ta aplikacija je odavno izgubila podrsku, tako da ili predjite na tapatalk ili preko browsera....

      13. #7
        Member Avatar korisnika kraljrtg
        Na forumu od
        Apr 2009
        Lokacija
        Vrsac
        Poruka
        497
      14. Moja mašina
        • CPU: Intel Xeon E5450
        • MoBo: gigabyte ga-p35-ds3l
        • RAM: 2*1GB+2*2GB (800mhz)ukupno 6 GB DDR2
        • VGA: MSI R7 260 1GB DDR5 OC
        • MON: samsung P2050
        • HDD: 250GB+1T
        • Case: cooler master real power 520w
        • SND: Altec lansing Vs4121
        • INET: Kablovska
      15. Steta bila je dobra aplikacija,bolja od taptalka

        Sent from my NEM-L21 using Tapatalk

      16. #8
        Member Avatar korisnika serbiadiablo
        Na forumu od
        Feb 2008
        Lokacija
        Beograd
        Poruka
        1.864
      17. Moja mašina
        • CPU: Intel® Core™2 Quad Processor Q9400
        • MoBo: Gygabyte EP45-DS3
        • RAM: 8GB Patriot
        • VGA: Ati sapphire Radeon 5850 TOXIC 2 gb
        • MON: Dell UltraSharp™ U2412M 24-inch
        • HDD: SSD SP 240gb + WD 500gb + 1tb black
        • OPT: Asus
        • Case: Termaltake Armor mx
        • SND: Microlab 2.1
        • OS: Windows 10
        • LAP: Dell, Ipad 2
        • INET: Kablovska
        • Ostalo: Logitech g15, mx 518
      18. Ja koristim stariju verziju TT, ove nove su mi bljak. Probaj, crna je pogotovo dobra

        https://forum.xda-developers.com/sho....php?t=2500914

      19. #9
        Member Avatar korisnika nikornla
        Na forumu od
        Dec 2004
        Lokacija
        Beograd
        Poruka
        741
      20. Moja mašina
        • CPU: i5-3450
        • MoBo: Asus P8H77-V
        • RAM: 2x4GB Mushkin 1600 Blackline
        • VGA: MSI GTX 1060 Gaming X
        • HDD: 128GB Samsung 830 + 120GB Patriot Blast + 1TB SEAGATE ST1000DM003 + 500GB SAMSUNG F3
        • OPT: Neko klasicno njesra
        • Case: CM 690 II Basic
        • OS: Win7 x64
        • TV: LG 32LK430
        • INET: DSL
      21. Citat Citiram korisnika: serbiadiablo Pogledaj poruku
        Ja koristim stariju verziju TT, ove nove su mi bljak. Probaj, crna je pogotovo dobra

        https://forum.xda-developers.com/sho....php?t=2500914
        Koju verziju koristis?
        Ove novije su bas upropastili bar sto su user interfejsa tice.

      22. #10
        Member Avatar korisnika serbiadiablo
        Na forumu od
        Feb 2008
        Lokacija
        Beograd
        Poruka
        1.864
      23. Moja mašina
        • CPU: Intel® Core™2 Quad Processor Q9400
        • MoBo: Gygabyte EP45-DS3
        • RAM: 8GB Patriot
        • VGA: Ati sapphire Radeon 5850 TOXIC 2 gb
        • MON: Dell UltraSharp™ U2412M 24-inch
        • HDD: SSD SP 240gb + WD 500gb + 1tb black
        • OPT: Asus
        • Case: Termaltake Armor mx
        • SND: Microlab 2.1
        • OS: Windows 10
        • LAP: Dell, Ipad 2
        • INET: Kablovska
        • Ostalo: Logitech g15, mx 518
      24. Koristim B&W edition 6.5.6. Radi fenomenalno

      Tagovi ove teme

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •