»RSS Benchmark sajt

      Strana 4 od 5 PrvaPrva 12345 PoslednjaPoslednja
      Prikazani rezultati od 46 do 60 od ukupno 66

      Tema: XMP profil, naponi ...

      1. #46
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      2. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      3. Moze mala pomoc ako se neko susreo sa slicnim problemom. Updeit sam Bios na mb gigabyte x470 aorus ultra gaming na verziju f40 ( poslednja dostupna ). Imam Corsair Vengeance lpx 2x8 gb 3000 mhz, r5 2600 na njoj. Od kad sam nadogradio bios ne mogu da aktiviram xpm. U biosu prihvati podesavanja ali cim se reset sistem on se u windowsu vraca na 2133. Dok je bila neka starija verzija biosa, mislim da je f6, sve je radilo besprekorno par meseci pre nadogradnje od pre par dana.

      4. #47
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.387
      5. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      6. Pogledaj bolje u windows sa CPU-Z, Aida itd. Windows često ne prepoznaju pravu brzinu nego samo osnovnu brzinu memorije koja je u ovom slučaju 2133.

      7. #48
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      8. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      9. Provereno vise puta. Jednom prihvati xpm podigne napon na 1.35 i 3000 mhz. Resetujes ili ugasis i upalis komp i on vrati na 1.2 i 2133. Iskreno sumnjam u bios. Dok je sve bilo na staroj verziji radilo je bez ikakvih problema. Jednostavno kao da se pri paljenju zamisli par sekunde pre nego sto se vrati na 2133. Interesantno je i to da kada pogledam podesavanja u biosu i dalje stoji da je ukljucen xpm ali frekvenca i latenca su na def.

      10. #49
        Newcomers Avatar korisnika poparakrava
        Na forumu od
        Jun 2017
        Poruka
        251
      11. Moja mašina
        • CPU: Intel I3 8100 3.6 Ghz
        • MoBo: MSI H310M PRO-VDH
        • RAM: ADATA XPG DAZZLE 8Gb Dual Channel 2400Mhz
        • VGA: Asus rx 570 4Gb expedition edition
        • MON: HP 22W 21.5 Full HD IPS 5ms
        • HDD: Seagate Barracuda 1tb 7200rpm 32mb cache
        • Case: MS Industrial cyclops V CORSAIR VS Series VS450 450W 80 Plus White
        • OS: Windows 7 ultimate 64-bit
        • Ostalo: Tastatura:MS Industrial Strike Pro Mis:Redragon Cobra Chroma M711 Slusalice: MS Industrial Shark P
      12. Citat Citiram korisnika: ex86 Pogledaj poruku
        Provereno vise puta. Jednom prihvati xpm podigne napon na 1.35 i 3000 mhz. Resetujes ili ugasis i upalis komp i on vrati na 1.2 i 2133. Iskreno sumnjam u bios. Dok je sve bilo na staroj verziji radilo je bez ikakvih problema. Jednostavno kao da se pri paljenju zamisli par sekunde pre nego sto se vrati na 2133. Interesantno je i to da kada pogledam podesavanja u biosu i dalje stoji da je ukljucen xpm ali frekvenca i latenca su na def.
        Vidi da imas iskljucen fastboot u desetci.Sto updejtova kad je sve radilo?Ne meci ga u sleep mod.Uzeo si najgoru i najfetiniju x470 plocu.Neki danak se mora platiti.Ploca se ne kupuje tako sto sortiras cijenu od najnize pa najvisoj pa kupis najnizu.

      13. #50
        Member Avatar korisnika weedman984
        Na forumu od
        Apr 2017
        Lokacija
        Lapovo
        Poruka
        133
      14. Moja mašina
        • CPU: Ryzen 5 2600 OC@4GHz, CM Hyper 212 EVO
        • MoBo: MSI B450 Tomahawk
        • RAM: HyperX PREDATOR DDR4 3000MHz 2x8GB (OC@3200MHz)
        • VGA: Sapphire RX580 8GB SE
        • MON: LG 24MP58VQ-P IPS OC@74Hz
        • HDD: 250 GB SSD Samsung 850 EVO, 500GB WD Blue
        • Case: MS Cyclops V, EVGA 750 B3
        • OS: Windows 10
        • LAP: HP ProBook i5 3210M 8GB 250GB SSD
        • TV: Hisense H43A5600
        • INET: Kablovska
      15. Ili vrati neku prethodnu verziju bios-a.
        "Rise and shine, Mister Freeman - rise and... shine"

      16. #51
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      17. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      18. Videcu. Probacu da ga prepodesim nesto. Nesto se desava da li je softverski ili hardverski to moram otkriti. Do sad ma kava da je ploca pokazala se veoma solidno u radu. Za rad u ne tako zahtevan 3d i poneki povremeni gejming. Kako bude bilo izvesticu. Mada je prelazak na x570 u skorije vreme vrlo izvesan. Ne znam dali je mozda uzrok m.2 ssd adata 8200 pro jer je on pratio i tu nadogradnju biosa i njegovu ugradnju.

      19. #52
        Member
        Na forumu od
        May 2011
        Poruka
        597
      20. Moja mašina
        • CPU: AMD Ryzen 5 2600x
        • MoBo: MSI x370 xpower gaming titanium
        • RAM: G-skill flare x 3200
        • VGA: Asus rog strix rtx 2070 8gb advanced
        • MON: HP Pavilion 32
        • HDD: Sigate baracuda 1tb
        • Case: MSIndustrial Black Widow
        • SND: Scarlett 2/4
        • OS: Win 10 64
      21. Ja sam imao sličan problem i rešio sam ga tako što sam otvorio računar, izvadio memoriju iz slota, zamenio im mesta, ponovo ubacio i proradilo je. Da li je to rešilo ili nešto drugo ne znam, ali mi je posle toga radila memorija kako treba. Mislim, to što mi je pokazivalo da radi na početnim vrednostima, a sa druge strane i da je uključen XMP profi na višim vrednostima.

      22. #53
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.387
      23. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      24. Memorije u A2 i B2 slotovima ?

      25. #54
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      26. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      27. Prvobitno ni zamenom slotova nije htela da radi kako treba. Za sada radi sve kako treba. Prolazi testove bez problema i prijave bilo kakve greske.

      28. #55
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      29. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      30. Sad se mem moduli nalaze u a2 i b2

      31. #56
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.387
      32. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      33. Malo su čudni ovi BIOSi za Ryzen u vezi memorije, ponekad treba isključiti struju na kratko posle promena u BIOS-u, "Memory Training" to zovu. Znači napraviš promene u BIOS-u. F10 pa kada se ponovo startuje i memorija nije kako treba onda skroz ugasiš struju.

      34. #57
        Newcomers
        Na forumu od
        Sep 2009
        Lokacija
        Nis
        Poruka
        16
      35. Moja mašina
        • CPU: AMD Ryzen 5 2600 - Noctua NH-D15
        • MoBo: Gigabyte X470 Aorus Ultra Gaming
        • RAM: Corsair Vengeance LPX 16gb 2x8gb ddr4 3000mhz
        • VGA: Sapphire RX 580 Nitro+ 8 GB
        • MON: Acer 23" Wide V233HB
        • HDD: A-DATA SSD XPG SX8200 Pro ASX8200PNP-256GT-C 250GB , Toshiba 1tb
        • Case: Cooler Master MB511 RGB
        • OS: Win 10
        • INET: DSL
        • Ostalo: Seasonic FOCUS Plus 850 Gold SSR-850FX 850W 80+
      36. Vrlo cudno se ponasao. Prosto mi je bilo nelogicno da su izbacili verziju biosa za 3 gen procesora a da su zeznuli oko samih podesavanja vezanih za memoriju. Zasad ovako radi bez greske pa cemo videti. Ostao sam bio malo zatecen sobzirom da nije prvi ubdejt na nekoj ploci i neko osnovno prepodesavanje bez nekih finih oc podesavanja.

      37. #58
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.387
      38. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      39. DOCP/AXMP ne prate XMP doslovno, uvek nešto promene. Uporedi XMP vrednosti sa recimo Thaiphoon Burner-om i šta DOCP postavi pa ćeš videti razliku. Kao da im SPD više znači nego XMP. To i nije toliko čudno obzirom da je XMP napravljen za Intel-a.

      40. #59
        Member Avatar korisnika Milunka
        Na forumu od
        Apr 2010
        Lokacija
        Beograd
        Poruka
        54
      41. Moja mašina
        • CPU: Intel i9 9900K, deepcool lucifer v2
        • MoBo: GA z370 Aorus 7 gaming
        • RAM: 4x8gb hyperx predator 3333mhz
        • VGA: Evga gtx 1080 sc2
        • MON: HP Omen X35
        • HDD: Lenovo NVME m.2,Samsung 1tb 860 evo,hitachi 2tb,wd 1tb
        • Case: CM H500p mesh white
        • SND: Microlab Solo 6C
        • OS: windows 10 custom @ teamOS
        • LAP: HP DV7 6000 em
        • INET: DSL
        • Ostalo: Logitech g305 , azio mgk mac
      42. Citat Citiram korisnika: ex86 Pogledaj poruku
        Moze mala pomoc ako se neko susreo sa slicnim problemom. Updeit sam Bios na mb gigabyte x470 aorus ultra gaming na verziju f40 ( poslednja dostupna ). Imam Corsair Vengeance lpx 2x8 gb 3000 mhz, r5 2600 na njoj. Od kad sam nadogradio bios ne mogu da aktiviram xpm. U biosu prihvati podesavanja ali cim se reset sistem on se u windowsu vraca na 2133. Dok je bila neka starija verzija biosa, mislim da je f6, sve je radilo besprekorno par meseci pre nadogradnje od pre par dana.
        podesis 3000mhz, uneses rucno pocetne latencije 16-16-16-36. Zatim napon 1.35v obavezno za memoriju, i to je to , mora da radi.

      43. #60
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.387
      44. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      45. Pa zar nema tu odvojeno za biranje XMP i Memory frequency ? Namestiš XMP na 3000 pa onda i Memory frequency na 3000 pa onda F10 save .

      Strana 4 od 5 PrvaPrva 12345 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •