»RSS Benchmark sajt

      Strana 1 od 5 12345 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 66

      Tema: XMP profil, naponi ...

      1. #1
        Member
        Na forumu od
        Nov 2016
        Poruka
        37

        XMP profil, naponi ...

        Kupio sam maticnu plocu Gigabyte x370 gaming k3 sa memorijom HyperX Savage 2666 8gb (nije na listi podrzanih memorija za ovu plocu)
        i imam problem da kada u BIOS-u podesim odredjeni profil XMP na frekvenciji npr. 2666, sacuvam setovanje, i racunar nece da se BOOT uje, u cemu je problem?

        I drugo pitanje, u BIOS-u po deklaraciji memorije podesim na 1.35v, a Windows vidi u svim aplikacijama za monitoring 1.38...da li je to problem(apdejtovao sam poslednji BIOS)?
        Tako da tek kada podesim u BIOS-u na 1.33v Windows vidi 1.35. (tako mi je trenutno podeseno).

        Inace racunar radi, i prolazi sve stress testove.

      2. #2
        Member Avatar korisnika Hector Ruiz
        Na forumu od
        Nov 2005
        Lokacija
        Belgrade
        Poruka
        1.910
      3. Moja mašina
        • SND: microlab Solo 6C
        • OS: Windows 10 64bit
        • LAP: Lenovo Ideapad 330s
        • INET: Kablovska
        • Ostalo: Razer DeathAdder Left-Hand Edition @ OCZ Alchemy Illuminati
      4. Jesi ažurirao Bios? Vidi stavi poslednju verziju pa probaj nakom toga da učitaš xmp.

      5. #3
        Member
        Na forumu od
        Nov 2016
        Poruka
        37
        Uradio sam, opet isto. Prosto mi je neverovatno. Ima li uopste resenja za ovo? Da vratim na neku stariju verziju?

        Da li da radim reklamaciju? Ali kada rucno podesim memoriju i XMP na Disabled sve radi ok.
        Menjao arhangel86 : 30.01.2018. u 21:02

      6. #4
        Member Avatar korisnika lepi kokan
        Na forumu od
        Oct 2007
        Poruka
        4.771
      7. Moja mašina
        • CPU: i5 2500k + LC cc-120 p/p
        • MoBo: GB z77
        • RAM: 10gb ddr3/1600
        • VGA: RX 570
        • MON: Benq 2411 (TN)
        • HDD: SM2263xt nvme + smsng F3
        • OPT: optiarc ad5260s
        • Case: LC 8650 Ozeanos + Revoltec Sixty1 + Inform Guard 600A Stby
        • SND: EMU20K1 / Altec 621 + Microlab B73 , M890 + Takstar HI 2050
        • OS: w10 ltsc
        • TV: LG 47LV4500 (IPS)
        • INET: DSL
        • Ostalo: canon mp270 и Лоџитек даљинaц што баца кроз зид :zgran:
      8. Naponi, brate, naponi. Aman!
        Аласка је срце Русије !

      9. #5
        Member
        Na forumu od
        Nov 2016
        Poruka
        37
        Ima li ko da pomogne?

      10. #6
        Member Avatar korisnika Grunt
        Na forumu od
        Jul 2002
        Lokacija
        Subotica
        Poruka
        2.412
      11. Moja mašina
        • CPU: AMD Ryzen R5 1600 @3.9Ghz + Noctua NH U12S SE-AM4
        • MoBo: Asus Prime X370 Pro AM4
        • RAM: G.Skill Trident Z DDR4 CL14 @3066Mhz 2x8GB
        • VGA: Zotac Amp Extreme GTX 1080 Ti @2000mhz/12Ghz
        • MON: Sony XD8005 43"
        • HDD: SSD Patriot Blast 240gb/Samsung 860 EVO 500gb/Seagate ST500DM002 500gb/Seagate ST2000DM001 2tb
        • OPT: Ovo još neko koristi
        • Case: Fractal Design Core 3000 USB3.0 + Seasonic SS-650AM 650w
        • SND: Realtek ALC S1220A + Altec Lansing VS2721 2.1 / FX X6 + Beyerdynamic 990 Pro
        • OS: Win 10 Pro 64bit
        • INET: DSL
        • Ostalo: Labtec Slim Keyboard, A4 Tech V7 Bloody Mouse
      12. Digni soc na 1.1v i ram na 1.4v, pa probaj, moralo bi da se digne.

      13. #7
        Member
        Na forumu od
        Nov 2016
        Poruka
        37
        Ok. Javljam ishod u toku dana.

      14. #8
        Member Avatar korisnika Analayzer
        Na forumu od
        Jan 2012
        Lokacija
        Vršac
        Poruka
        1.069
      15. Moja mašina
        • CPU: Vishera FX 8350 BE 4.7GHZ i5 3570K 4.5 ghz
        • MoBo: Sabertooth 990FX R2.0; Maximum V Gene
        • RAM: 2000Mhz Patriot; 1600mhz Kingston 7,8,7,20
        • VGA: Gigabyte 750Ti BE;Asus 970 OC Edition
        • HDD: SSD; Black;Red
        • Case: Cosmos 1000
        • OS: Win 10; Server 2016
        • INET: Kablovska
      16. Ma vidi u cpuz podešavanja i napon i postavi ih ručno rešen problem. Izbegavaj taj xmp.
        Magika Teorija i Praksa . http://teurgiamistica.blogspot.com

      17. #9
        Member
        Na forumu od
        Nov 2016
        Poruka
        37
        Probao sam. Definitivno izbegavam XMP.

      18. #10
        Member Avatar korisnika Nekron
        Na forumu od
        Feb 2006
        Lokacija
        N. Beograd
        Poruka
        378
      19. Moja mašina
        • CPU: Core i7 6800K NZXT x62
        • MoBo: Asus x99 Strix Gaming
        • RAM: Kingston HyperX Savage DDR4 3000mhz
        • VGA: Asus GTX 1070 O8G Strix
        • MON: DELL U2311H rev A02
        • HDD: SandDisk 240gb ssd Samsung 250 860 Evo
        • OPT: LG
        • Case: InWin 509, Cooler Master Pro 650W
        • SND: SoundBlaster Z
        • OS: Windows 10 x64
        • LAP: IBM T43
        • TV: Panasonic
        • INET: Bez interneta
      20. nije xmp profil kriv kad ti ram nije podrzan od strane ploce naravno damora onda sve rucno da setujes

      21. #11
        Member Avatar korisnika q4u
        Na forumu od
        Oct 2007
        Lokacija
        Zrenjanin
        Poruka
        1.050
      22. Moja mašina
        • CPU: i5 2500k
        • MoBo: msi p67a-gd65
        • RAM: exceleram black shark 2x4gb
        • VGA: asus 6850 directcu/ v2
        • MON: Samsung 226bw
        • HDD: wd black faex 1tb
        • OPT: oem
        • Case: Lian Li A10A / Chieftec CFT-750w
        • SND: Asus Xonar DG
        • LAP: Asus K56CM-XX014
        • TV: samsung 40 a686
        • Ostalo: akg k 172hd
      23. Citat Citiram korisnika: arhangel86 Pogledaj poruku
        Kupio sam maticnu plocu Gigabyte x370 gaming k3 sa memorijom HyperX Savage 2666 8gb (nije na listi podrzanih memorija za ovu plocu)
        i imam problem da kada u BIOS-u podesim odredjeni profil XMP na frekvenciji npr. 2666, sacuvam setovanje, i racunar nece da se BOOT uje, u cemu je problem?

        I drugo pitanje, u BIOS-u po deklaraciji memorije podesim na 1.35v, a Windows vidi u svim aplikacijama za monitoring 1.38...da li je to problem(apdejtovao sam poslednji BIOS)?
        Tako da tek kada podesim u BIOS-u na 1.33v Windows vidi 1.35. (tako mi je trenutno podeseno).

        Inace racunar radi, i prolazi sve stress testove.
        u biosu ucitaj default vrednosti , snimi promene i restartuj komp.
        udji u bios i ucitaj xmp, trebalo bi da ti vec u biosu postavi nazivne vrednosti za xmp profil ako ti ploca podrzava.
        nista ne treba da podesavas ako si na default vrednostima, jer xmp profil sluzi bas za to - overklok memare bez zezanja.
        Menjao q4u : 05.02.2018. u 01:16
        Rat je mir. Sloboda je ropstvo. Neznanje je moć.

      24. #12
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.385
      25. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      26. Citat Citiram korisnika: arhangel86 Pogledaj poruku
        Kupio sam maticnu plocu Gigabyte x370 gaming k3 sa memorijom HyperX Savage 2666 8gb (nije na listi podrzanih memorija za ovu plocu)
        i imam problem da kada u BIOS-u podesim odredjeni profil XMP na frekvenciji npr. 2666, sacuvam setovanje, i racunar nece da se BOOT uje, u cemu je problem?

        I drugo pitanje, u BIOS-u po deklaraciji memorije podesim na 1.35v, a Windows vidi u svim aplikacijama za monitoring 1.38...da li je to problem(apdejtovao sam poslednji BIOS)?
        Tako da tek kada podesim u BIOS-u na 1.33v Windows vidi 1.35. (tako mi je trenutno podeseno).

        Inace racunar radi, i prolazi sve stress testove.
        XMP je samo "upustvo" BIOS-u za nameštanja mermorije i ne znači da će se BIOS slepo pridržavati toga. Varijacije su moguće pogotovo što BIOS ima više nameštanja i opcija nego što XMP određuje.

      27. #13
        Member Avatar korisnika Marcus
        Na forumu od
        Apr 2012
        Lokacija
        Mirijevo, Beograd
        Poruka
        294
      28. Moja mašina
        • CPU: Intel i5 8600K@4.8GHz cooled by CM LiquidMaster 240
        • MoBo: Gigabyte Z370 Aorus Ultra Gaming
        • RAM: 32GB Corsair Dominator Platinum 3000MHz
        • VGA: MSI GTX 1070 Ti Gaming
        • MON: AOC 3279VWFD8 & ASUS MX279H
        • HDD: SSD Samsung 970 EVO 500GB + 850 EVO 250GB + 4TB HDD
        • Case: NZXT S340 powered by Seasonic 660XP2 Platinum
        • SND: ASUS Essence STU + Rotel RA-05 + JBL Decade L16
        • OS: Win 10
        • INET: Kablovska
        • Ostalo: Razer Black Widow 2013, Razer Deathadder Chroma, Logitech C920, ASUS N18U
      29. AMD ploce uglavnom tesko rade sa memorijom preko 2400 sa XMP.

      30. #14
        Member Avatar korisnika CountMike
        Na forumu od
        Jul 2012
        Lokacija
        Beograd. Toronto
        Poruka
        6.385
      31. Moja mašina
        • CPU: Ryzen R7 3700X, CM Nepton 140XL
        • MoBo: Asus PRIME X470 PRO
        • RAM: 2x8GB Kingston Predator 3600MHz
        • VGA: Asus strix 570 OC 4gb
        • MON: BenQ 28" + 2x Samsung 2494
        • HDD: Samsung 960Evo, 250GB, SP V70 240GB, WD Blue 2TB,WD Blue 1TB
        • Case: Raidmax Agusta (customized)
        • SND: On Board
        • OS: Win 10 Pro, Linux Mint
      32. Citat Citiram korisnika: Marcus Pogledaj poruku
        AMD ploce uglavnom tesko rade sa memorijom preko 2400 sa XMP.
        Misliš na pre-Ryzen sisteme ? FX je naj srećniji sa 1866 i preko toga nije dobijao skoro ništa a Ryzen-u brzina znači daleko više i 3000 nije više problem nigde.

      33. #15
        Member Avatar korisnika Marcus
        Na forumu od
        Apr 2012
        Lokacija
        Mirijevo, Beograd
        Poruka
        294
      34. Moja mašina
        • CPU: Intel i5 8600K@4.8GHz cooled by CM LiquidMaster 240
        • MoBo: Gigabyte Z370 Aorus Ultra Gaming
        • RAM: 32GB Corsair Dominator Platinum 3000MHz
        • VGA: MSI GTX 1070 Ti Gaming
        • MON: AOC 3279VWFD8 & ASUS MX279H
        • HDD: SSD Samsung 970 EVO 500GB + 850 EVO 250GB + 4TB HDD
        • Case: NZXT S340 powered by Seasonic 660XP2 Platinum
        • SND: ASUS Essence STU + Rotel RA-05 + JBL Decade L16
        • OS: Win 10
        • INET: Kablovska
        • Ostalo: Razer Black Widow 2013, Razer Deathadder Chroma, Logitech C920, ASUS N18U
      35. Mozda si u pravu da je sad to sve ispeglano. Ja licno nisam hteo da eksperimentisem, te sam uzeo Z370.

      Strana 1 od 5 12345 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •