»RSS Benchmark sajt

      Prikazani rezultati od 1 do 9 od ukupno 9

      Tema: Nov Asus laptop, cudan zvuk kulera

      1. #1
        Newcomers
        Na forumu od
        Jan 2012
        Lokacija
        Beograd
        Poruka
        22
      2. Moja mašina
        • CPU: AMD Phenom II X4 965
        • MoBo: ASUS M5A99X EVO
        • RAM: 8.00 GB Dual-Channel DDR3
        • VGA: nVidia GeForce 8600 GT
        • MON: Asus VW195D
        • HDD: 500 GB Western Digital
        • Case: Cooler Master Elite 430 Black
        • SND: Logitech 2.1
        • OS: Windows 7 Ultimate 64-bit
        • LAP: Asus
        • TV: Samsung 32"
        • INET: Kablovska
      3. Exclamation Nov Asus laptop, cudan zvuk kulera

        Pozdrav,

        Kupio sam novi Asus Vivobook Max laptop, sve radi odlicno ali me buni zvuk kulera. Cuje se kao da kuler kaci nesto sa vremena na vreme (brunda i zvrci).
        Nije previse glasno ali se ipak cuje. Kada pomeram laptop ili ga lagano protresem, onda se osetno vise cuje.
        Deluje mi kao da zapinje o neki kablic, da li je to uopste moguce i da li ovo predstavlja problem ili ne.
        Napominjem, nije previse glasno, cuje se lepo kada priblizim uho na 15 cm od laptopa.

        Hvala.
        Powered by Asus.

      4. #2
        Newcomers
        Na forumu od
        Jan 2012
        Lokacija
        Beograd
        Poruka
        22
      5. Moja mašina
        • CPU: AMD Phenom II X4 965
        • MoBo: ASUS M5A99X EVO
        • RAM: 8.00 GB Dual-Channel DDR3
        • VGA: nVidia GeForce 8600 GT
        • MON: Asus VW195D
        • HDD: 500 GB Western Digital
        • Case: Cooler Master Elite 430 Black
        • SND: Logitech 2.1
        • OS: Windows 7 Ultimate 64-bit
        • LAP: Asus
        • TV: Samsung 32"
        • INET: Kablovska
      6. Da dodam da sam instalirao poslednji Creators Update koji je dostupan i sa poslednjim updateom.
        Powered by Asus.

      7. #3
        Moderator Avatar korisnika yooyo
        Na forumu od
        Jun 2005
        Lokacija
        Beograd, London
        Poruka
        10.460
      8. Moja mašina
        • CPU: i7-4790
        • MoBo: ASUS
        • RAM: 16GB
        • VGA: NVidia GeForce 770GTX
        • MON: Dell U2716D - 27" (2560x1440)
        • HDD: Samsung Evo 840 (500GB) + 2TB HDD
        • SND: Integrisana
        • OS: Centos 7
        • LAP: Dell XPS 15
        • INET: DSL
      9. Meni je prolupao jedan od dva ventilatora u Asusu ux32vd. Novi set je oko 20e i ima da se poruči od Kineza. Ako te mrzi da otvaraš laptop, pronađi neki tear down video na youtube pa pogledaj kakvi ti ventilator treba.

        Sent from my Nexus 6P using Tapatalk
        pro’ gram mer (n.) - An organism that converts caffeine into code.

      10. #4
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.181
      11. Moja mašina
        • CPU: Intel i5 2500@3.4GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 10GB DDR3@1333Mhz
        • VGA: MSI GTX 960 Gaming 2GB GDDR5 1466/7908Mhz
        • MON: ViewSonic VA2349S 23"
        • HDD: Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      12. @yooyo, nov laptop i još da ga čačka... Ne ide to.

        @Stewdza

        Ako je problem hardverske prirode, zbog prirode problema i garancije, ako hoćeš da ga rešiš, moraćeš da iskoristiš garanciju tj. reklamaciono pravo.

      13. #5
        Newcomers
        Na forumu od
        Jan 2012
        Lokacija
        Beograd
        Poruka
        22
      14. Moja mašina
        • CPU: AMD Phenom II X4 965
        • MoBo: ASUS M5A99X EVO
        • RAM: 8.00 GB Dual-Channel DDR3
        • VGA: nVidia GeForce 8600 GT
        • MON: Asus VW195D
        • HDD: 500 GB Western Digital
        • Case: Cooler Master Elite 430 Black
        • SND: Logitech 2.1
        • OS: Windows 7 Ultimate 64-bit
        • LAP: Asus
        • TV: Samsung 32"
        • INET: Kablovska
      15. Ok, a mogu i da vratim laptop jer je sramno da nov ne radi kako treba.
        Powered by Asus.

      16. #6
        Member
        Na forumu od
        Dec 2008
        Lokacija
        Pirot
        Poruka
        179
        Vraćaj odmah, šta se misliš ...

      17. #7
        Moderator Avatar korisnika yooyo
        Na forumu od
        Jun 2005
        Lokacija
        Beograd, London
        Poruka
        10.460
      18. Moja mašina
        • CPU: i7-4790
        • MoBo: ASUS
        • RAM: 16GB
        • VGA: NVidia GeForce 770GTX
        • MON: Dell U2716D - 27" (2560x1440)
        • HDD: Samsung Evo 840 (500GB) + 2TB HDD
        • SND: Integrisana
        • OS: Centos 7
        • LAP: Dell XPS 15
        • INET: DSL
      19. Ah, prevideo sam reč "novi". Izvinjavam se.

        Sent from my Nexus 6P using Tapatalk
        pro’ gram mer (n.) - An organism that converts caffeine into code.

      20. #8
        Newcomers
        Na forumu od
        Jan 2012
        Lokacija
        Beograd
        Poruka
        22
      21. Moja mašina
        • CPU: AMD Phenom II X4 965
        • MoBo: ASUS M5A99X EVO
        • RAM: 8.00 GB Dual-Channel DDR3
        • VGA: nVidia GeForce 8600 GT
        • MON: Asus VW195D
        • HDD: 500 GB Western Digital
        • Case: Cooler Master Elite 430 Black
        • SND: Logitech 2.1
        • OS: Windows 7 Ultimate 64-bit
        • LAP: Asus
        • TV: Samsung 32"
        • INET: Kablovska
      22. Vratio laptop, dali mi isti, potpuno nov u fabrickom pakovanju - isti problem. Ne cuje se toliko zvrndanje koliko se kuler nonstop pojacava i smanjuje, a sad vidim da je to moguce do Creator Update-a, mada je isao clean install oba puta?

        Nista mi nije jasno.
        Powered by Asus.

      23. #9
        Member Avatar korisnika dzonihsv
        Na forumu od
        Nov 2007
        Lokacija
        Beograd
        Poruka
        3.181
      24. Moja mašina
        • CPU: Intel i5 2500@3.4GHz + LC-CC100
        • MoBo: Gigabyte GA-H77-D3H
        • RAM: 10GB DDR3@1333Mhz
        • VGA: MSI GTX 960 Gaming 2GB GDDR5 1466/7908Mhz
        • MON: ViewSonic VA2349S 23"
        • HDD: Hitachi 500GB + Hitachi 750GB + Samsung F3 1TB + Seagate 1TB
        • Case: LC Power 914b (LC6650GP3 V2.3 650W)
        • SND: Asus Xonar DS / Blueberry SW-M26
        • OS: Windows 10 x64
        • INET: Wifi
      25. Pa instaliraj stariju verziju 10-ke i istestiraj - to ti je makar relativno lako. Nešto pri početku, šta beše... 10240 ili 1501 (ne znam tačno nazive verzija sada, jer pišem sa fona).

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •