»RSS Benchmark sajt

      Prikazani rezultati od 1 do 7 od ukupno 7

      Tema: Jako cudan (restart) problem sa novom konfiguracijom

      1. #1
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.170
      2. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      3. Jako cudan (restart) problem sa novom konfiguracijom

        Sastavljena je potpuno nova konfa (pola madjari,pola domaca radnja).
        g4560, h110m pro-d, 8gb kingston, wd 250gb ssd + 1tb toshiba hdd, palit gtx1060 3gb, LC6560GP3.

        Sve radi najnormalnije, osim kada se pokrene neka igra, posle par minuta sledi nagli restart... posle tog restarta, sve igre rade normalno ma koliko dugo da se igra. Temperature normalne, hladan kao led.
        Kod sledeceg ukljucivanja racunara, posle nekoliko sati, ista stvar se desava. Restart u igrici posle par minuta, posle toga sve normalno... I tako stalno.

        Da li je neko imao slican problem, da znam od cega da krenem?

      4. #2
        Member Avatar korisnika iH8Sn0w
        Na forumu od
        Feb 2012
        Lokacija
        Novi Sad
        Poruka
        624
        Driveri? Znam dok sam ja bio u svetu računara, bile su nekompatibilnosti komponenti. Probaj od drivera pa od graficke

        Sent from my MI MAX using Tapatalk
        "Opinions are like assholes, everybody has one"

      5. #3
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.170
      6. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      7. Svez sistem, svezi drajveri, nema tu mnogo filozofiranja, sve je skockano kao i na 1000 konfiguracija do sad.

      8. #4
        Member Avatar korisnika Rale45
        Na forumu od
        Oct 2004
        Lokacija
        Novi Beograd
        Poruka
        466
      9. Moja mašina
        • CPU: I5 2500K + Artic Cooling Freezer Xtreme Rev. 2
        • MoBo: Asus P8Z68VL-X
        • RAM: 2x4GB Kingston HyperX 1600 Genesis
        • VGA: MSI 560Ti TwinFrozr II
        • MON: Proview 22"
        • HDD: Seagate 1TB
        • OPT: Optiarc 7200S
        • Case: ThermalTake V4, Chieftec CFT650W-14c
        • SND: Int
        • OS: Windows 7
        • INET: Kablovska
        • Ostalo: Proview je krš!
      10. Pa, nalogičnije da probaš drugo napajanje. To što je novo ne znači uvek da je ispravno.

        A uvek možeš samo da izvadiš grafičku i probaš da pokreneš igru sa integrisanom. Tako obuhvataš GPU i drivere za GPU kao potencijalni izvor problema.
        Menjao Rale45 : 11.09.2017. u 13:41

      11. #5
        Newcomers
        Na forumu od
        Sep 2017
        Poruka
        6
        Drajveri za zvucnu verovatno, skini zadnje sa oficijalnog sajta.
        Probaj i da smanjs sample rate u opcijama.

      12. #6
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        190
      13. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: MSI 7850 1gb OC
        • MON: Asus 22
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
        • Ostalo: Corsair H50,Artic Cooling twin turbo pro
      14. Upravo to,probaj drugo napajanje


        Sent from my SM-G900F using Tapatalk

      15. #7
        Member Avatar korisnika acivi_nik
        Na forumu od
        Dec 2010
        Poruka
        4.170
      16. Moja mašina
        • CPU: Intel i7 2600
        • MoBo: Dell MIH61R
        • RAM: 2 x 4GB DDR3
        • VGA: Gigabyte GTX1060 3GB
        • MON: Samsung SyncMaster SA350 24"
        • HDD: Transcend SSD340 128GB + WD Green 1TB
        • Case: MS Industrial Winston + NZXT Sentry 2 + BeQuiet Silent Wings 2
        • SND: SB Audigy FX / Teufel Concept E Magnum Power Edition
        • OS: Windows 10
        • INET: DSL
        • Ostalo: Corsair CS550M, A4 Tech V7 Bloody, Redragon K552 RGB
      17. Update biosa ploce izgleda da je resio problem...
        Namerno je ostavljen komp da odstoji sat vremena, pa ukljucen i pokusana igrica, nema restarta... videcemo popodne, kad odstoji celu noc, da li ce se desiti opet.

        Sent from my Redmi Note 4 using Tapatalk

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •