»RSS Benchmark sajt

      Strana 1 od 3 123 PoslednjaPoslednja
      Prikazani rezultati od 1 do 15 od ukupno 34

      Tema: Komp nece da se upali posle restarta

      1. #1
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      2. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      3. Komp nece da se upali posle restarta

        Komp normalno radio sve do danas posle updejtovanja antivirusa uradio sam restart i od tada ne pokazuje sliku na ekranu cak ni bios.
        Evo sta sam sve probao promenio sam monitor i graficku isti problem nema slike samo crn ekran.
        Vadio sam memoriju i vratio
        Vadio bateriju iz maticne i vratio
        Inace vetilatori u kompu rade na grafickoj isto sam nema slike na monitoru "samo"

      4. #2
        Member Avatar korisnika gadafi
        Na forumu od
        Sep 2005
        Lokacija
        Niš
        Poruka
        2.934
      5. Moja mašina
        • CPU: i5 3570K, Noctua NH-U12P
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX DDR3-1600 4x4 GB
        • VGA: Asus GTX660-DC2
        • MON: Dell U2412M
        • HDD: Crucial MX100 256GB, WD 1TB RE4 + 1.5TB Green + 3TB SE
        • OPT: LG HL-DT-ST BH16NS40
        • Case: Cooler Master HAF-X, Seasonic X-660
        • SND: Realtek ALC898, Teac PM-500
        • OS: Windows 7
        • LAP: Lenovo Ideapad 700-17isk
        • TV: LG 42LW4500, 49UH8507
        • INET: Kablovska
        • Ostalo: HP Deskjet 5150, Kyocera FS-1920, Canon CS-4400F
      6. Probaj da clearuješ cmos.
        x1gor: Boot Loader nije program, vec vrsta programa ...

      7. #3
        Member Avatar korisnika heroin
        Na forumu od
        May 2014
        Lokacija
        Beograd, Kaluđerica
        Poruka
        35
      8. Moja mašina
        • CPU: i5 3470s, Noctua NH-U12P SE2+CM SIlencio
        • MoBo: MSI H61M-P31 G3
        • RAM: 2x4GB Kingston HyperX Genesis 1600Mhz
        • VGA: MSI R9 380 Gaming
        • Case: CM N200
      9. Možda je napajanje, možeš da navedeš celu konfiguraciju?

      10. #4
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      11. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      12. Maticna gigabyte 970a ud3p
        Graficka gigabyte 1050ti
        Hard KingstonHyperX ssd 128gb
        Ram Kingston HyperX ddr3 2x4gb
        Amd Fx 6350
        Napajanje CM 450w (staro 15 god)
        Ja sumljam da ona grana od 4 pina ne valja sto ide u maticnu za procesor,sutra cu da probam sa drugarevim napajanjem .
        Inace sve je u garanciji osim napajanja i maticne -.-


        Sent from my SM-G900F using Tapatalk

      13. #5
        Member Avatar korisnika heroin
        Na forumu od
        May 2014
        Lokacija
        Beograd, Kaluđerica
        Poruka
        35
      14. Moja mašina
        • CPU: i5 3470s, Noctua NH-U12P SE2+CM SIlencio
        • MoBo: MSI H61M-P31 G3
        • RAM: 2x4GB Kingston HyperX Genesis 1600Mhz
        • VGA: MSI R9 380 Gaming
        • Case: CM N200
      15. Moguće da je proc, matična ili napajanje. Dakle probaj prvo sa napajanjem, ako nije onda mislim da je jedno od ova dva. Jesi li oc taj proc?

      16. #6
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      17. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      18. Nisam ga oc radi na stock naponu sa h50 vodenim hladjenjem

        Sent from my SM-G900F using Tapatalk

      19. #7
        Moderator Avatar korisnika DukeLander
        Na forumu od
        Nov 2008
        Lokacija
        Freistaat Bayern
        Poruka
        7.315
        Ako izvadis memoriju i upalis komp, da li pisti maticna da fali mem? (ako imas zvucnik na maticnoj)

      20. #8
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      21. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      22. Napajanje Nije
        Ram Nije
        Grafička Nije
        Kako da znam dal je matična ili procesor?

        Sent from my SM-G900F using Tapatalk

      23. #9
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      24. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      25. Resetovao dan Cmos nista se ne desava .

        Sent from my SM-G900F using Tapatalk

      26. #10
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      27. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      28. Stavio sam onaj zvuvnik izvadio memoriju kad upalim zvucnik pisti

        Sent from my SM-G900F using Tapatalk

      29. #11
        Moderator Avatar korisnika yooyo
        Na forumu od
        Jun 2005
        Lokacija
        Beograd, London
        Poruka
        10.599
      30. Moja mašina
        • CPU: i7-4790
        • MoBo: ASUS
        • RAM: 16GB
        • VGA: NVidia GeForce 770GTX
        • MON: Dell U2716D - 27" (2560x1440)
        • HDD: Samsung Evo 840 (500GB) + 2TB HDD
        • SND: Integrisana
        • OS: Centos 7
        • LAP: Dell XPS 15
        • INET: DSL
      31. Obrati pažnju na to pištanje... U zavisnosti od broja kratkih i dugih signala, možeš saznati u čemu je problem...
        https://www.gigabyte.com/Support/FAQ/816
        What does BIOS beep sound mean? | FAQ - GIGABYTE


        Sent from my Nexus 6P using Tapatalk
        pro’ gram mer (n.) - An organism that converts caffeine into code.

      32. #12
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      33. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      34. Sutra cu kod drugara da probam i procesor i da molim boga da je on riknuo posto je jos uvek u garanciji,ako je maticna unistice me finansijski

      35. #13
        Member Avatar korisnika dvocevka
        Na forumu od
        Feb 2006
        Lokacija
        Kragujevac
        Poruka
        483
      36. Moja mašina
        • CPU: I5 4590 LC 120 & FX 8300 CM HyperTX3
        • MoBo: MSI H81M-E33 & Gigabyte GA-970A-UD3
        • RAM: Kingston HX (2x8)+(2x4) 1600 CL9
        • VGA: Inno3D 1060 6GB & Gigabyte 1050 TI OC
        • MON: Samsung S24A350H & Philips 200V4LAB
        • HDD: SEAGATE 1TB x2
        • OPT: Samsung SH-224FB; PIONEER 212D
        • Case: CHIEFTEC 500w GPS-500AB-A 2009
        • OS: Win 10 X64
        • INET: Kablovska
      37. Teško da je CPU..On ne umire,osim ako se ne spali sa OC-om, preteranim povećanjem napona( mada ti nisi OC-vao)...Meni je skoro zabo bios na GA-H81M-D3H,bez mogućnosti oporavka(barem su tako rekli u ovlašćenom servisu). Da li se uključuje i restartuje(odmah nakon starta) ili imaš samo crn ekran?

      38. #14
        Member Avatar korisnika Hardcoresrbija
        Na forumu od
        Oct 2012
        Poruka
        217
      39. Moja mašina
        • CPU: AMD FX6300
        • MoBo: 970a-ud3p
        • RAM: 2x4gb Kingston ddr3 HyperX Fury 1886 mhz
        • VGA: 1050 ti OC
        • HDD: WD 500 gb
        • OPT: Samsung
        • Case: CM Elite 430
        • SND: Creative 5.1
        • OS: Windows 7
      40. Samo crn ekran bez biosa :/

        Sent from my SM-G900F using Tapatalk

      41. #15
        Member Avatar korisnika Zekovic
        Na forumu od
        Jun 2017
        Poruka
        416
      42. Moja mašina
        • OS: Windows 10 Home/PRO
      43. Da li kada iscupas hard disk imas bios logo ili zabode?

      Strana 1 od 3 123 PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •