»RSS Benchmark sajt

      Prikazani rezultati od 1 do 2 od ukupno 2

      Tema: Intel HD 530 problem sa zvukom

      1. #1
        Member
        Na forumu od
        Feb 2005
        Lokacija
        Beograd
        Poruka
        1.882
      2. Moja mašina
        • CPU: Intel i7 6700K @ 4.4 GHz + CM Hyper 412s Push and Pull
        • MoBo: ASUS Z170-A
        • RAM: Corsair Vengeance LPX 2x16GB DDR4 3200 Mhz
        • VGA: Intel HD Graphics 530
        • MON: Samsung 40JU6400
        • HDD: Kingstone 240gb, Seagate 1 TB, Samsung 1.5 TB
        • Case: MS Black Widow + Raidmax 735w
        • SND: on board
        • OS: Windows 10
        • TV: LG 47LA660S
        • INET: DSL
        • Ostalo: Logitech MOMO RACING
      3. Intel HD 530 problem sa zvukom

        Imam jedan zanimljiv problem koji je poceo danas da mi se desava.

        Procesor je 6700k i na defaultu integrisana grafika salje zvuk normalno na tv. Ako overklokujem procesor vise se ne vidi tv u u audio podesavanjima i nema zvuka.

        Za Intel HD 530 stavljeni su poslednji drajveri sa intelovog sajta.

      4. #2
        Member Avatar korisnika Excalibur
        Na forumu od
        Jan 2008
        Lokacija
        Beograd
        Poruka
        352
        Pokusaj da namestis u BIOS-u, da ti glavna grafika bude iGPU, ne na Auto. Pa reinstaliraj drajvere.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •