»RSS Benchmark sajt

      Prikazani rezultati od 1 do 4 od ukupno 4

      Tema: WD MyCloud Mirror - Can't connect to this device - učestali problem u radu

      1. #1
        Member
        Na forumu od
        Apr 2003
        Lokacija
        Sombor
        Poruka
        341
      2. Moja mašina
        • CPU: Phenom II X4 955 BE + CoolerMaster Hyper TX2
        • MoBo: Asus M5A97 PRO
        • RAM: Kingston HyperX 1600 CL9 2x4gb
        • VGA: Gainward GTX460 GS 1gb
        • MON: HP LP2475w
        • HDD: SSD Patriot Pyro 60gb, Samsung Spinpoint F3 1tb, Seagate baracuda 320gb
        • Case: Cooler Master 690 II
        • OS: Windows 7 Ultimate
        • LAP: MSI VR201x
        • INET: Kablovska
        • Ostalo: Cooler Master GX650w bronze
      3. Lightbulb WD MyCloud Mirror - Can't connect to this device - učestali problem u radu

        Dear all, imam WD MyCloud Mirror 2+2TB u maloj mrezi, prikacenog direktno na modem/ruter, i koji pri radu stvara problem, odnosno povremeno se ne mozemo konektovati na njega iz njihovog WD My Cloud softvera, kao ni direktno iz File Explorera, a posle 2-3 ponovljena pokušaja opet radi sve normalno. Iz WD My Cloud softvera moram da idem u takvim situacijama na "Add device" i da dodam ponovo Mirrora, te se onda redovno konektuje i redovno radim sa njim... Potom ako neko vreme ne radim sa njim opet se desi isto, bez ikakvih pravila, nekad posle 15 min, nekad posle vise sati... Pre njega sam imao običan "neMirror", koji nije imao ovaj problem.
        Da li je neko imao slicno iskustvo i predlog kako ovo resiti, posto uzasno nervira

      4. #2
        VIP member Avatar korisnika RingeRaja
        Na forumu od
        Mar 2005
        Lokacija
        BG
        Poruka
        4.402
      5. Moja mašina
        • CPU: iCore 7 SkyLake 6700T
        • MoBo: Gigabyte GA-110N
        • RAM: Crucial 8GB DDR4 2133
        • VGA: Gainward GeForce GTX 750Ti 2GB DDR5
        • HDD: Samsung PM951 512GB + WD Red 6TB + QNAP TS-251+ 2x8TB RAID0
        • OPT: Philips CD207
        • Case: Coolermaster Elite 110A/ThermalTake 530W PSU modular
        • SND: Raspberry Pi3 + Hifiberry DAC+ Pro/Mark & Daniel Topaz
        • OS: macOS Sierra 10.12.5 Hackintosh
        • TV: Samsung UE40D6100
        • INET: Kablovska
      6. Moja preporuka je da se proda taj shit od WD-a i kupi kršten NAS, QNAP ili Synology, nećeš imati problema.
        Ovo pišem zato što sam do sada dosta toga isprobao i ako hoćeš da ti sve radi kako treba ovo je na žalost jedino sigurno rešenje.

      7. #3
        Member
        Na forumu od
        Nov 2010
        Poruka
        56
        Da li ti je u Settings/Energy Saver ukljucen Drive Sleep?

      8. #4
        Member
        Na forumu od
        Apr 2003
        Lokacija
        Sombor
        Poruka
        341
      9. Moja mašina
        • CPU: Phenom II X4 955 BE + CoolerMaster Hyper TX2
        • MoBo: Asus M5A97 PRO
        • RAM: Kingston HyperX 1600 CL9 2x4gb
        • VGA: Gainward GTX460 GS 1gb
        • MON: HP LP2475w
        • HDD: SSD Patriot Pyro 60gb, Samsung Spinpoint F3 1tb, Seagate baracuda 320gb
        • Case: Cooler Master 690 II
        • OS: Windows 7 Ultimate
        • LAP: MSI VR201x
        • INET: Kablovska
        • Ostalo: Cooler Master GX650w bronze
      10. E dobra ideja, to nisam proverio, hvala na savetu!

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •