»RSS Benchmark sajt

      Prikazani rezultati od 1 do 5 od ukupno 5

      Tema: Cudan problem sa RAM memorijom, DDR3

      1. #1
        Banned
        Na forumu od
        Mar 2017
        Poruka
        42

        Cudan problem sa RAM memorijom, DDR3

        Ploca Biostar TA890GXB HD, procesor Phenom 2 X4

        Ram moduli su identicni ali od razlicitog proizvodjaca (po 2GB, 1600, DDR3), jedna je neka kvalitetnija GEIL (mrzi me da gledam specs) a druga neki kinez ubi boze sa istim specifikacijama

        SVAKI put kada izvadim struju iz napajanja ili nestane struje (srbija), ili slicno (sad sam zbog temperatura cistio procesor i kuler i stavljao novu termalnu), ova GEIL prestane da radi, dakle ne podize mi ploca BIOS dok ne izvadim GEIL iz maticne i nema sile da upali.

        ostavim je da se ladi 2-3 dana, vratim je u komp i opet imam 2x2GB normalno i GEIL nastavi da radi i sve super

        What gives i sta mogu da uradim po tom pitanju ? Ne treba mi jaci kompjuter jer Phenom i posle 4-5 godina kida za stvari koje meni trebaju (2d Grafika i crtanje) a igre sam odavno batalio i stvarno ne bih upgrade a sto se tice windows 7 i svih potreba 4 GB je idealno, sa 2 GB se vec vidi da stuca (ne mogu da otvorim 2 Adobe programa sa sadrzajem odjednom a da lepo radi)

      2. #2
        Member
        Na forumu od
        Dec 2010
        Poruka
        2.061
      3. Moja mašina
        • CPU: AMD X3 Athlon II 425, 2.70GHz
        • MoBo: Asus M4A78LT-M LE
        • RAM: Kingmax + Apacher 2 X 2GB DDR3 1333MHz
        • VGA: Gigabyte VGA ATI Radeon 4550
        • MON: SyncMaster 710N
        • HDD: Segate Baracuda 500GB + Samsung 1TB
        • OPT: Pioneer DVD DVR-108 + CD RW - LG
        • Case: LC Power LC600H-12
        • OS: Windows 10 pro x64
        • LAP: ASUS X550VB-XX045D Micron 4GB + Kingston 8GB - Win 10
        • TV: Samsung LE40C650
        • INET: Kablovska
        • Ostalo: WinFast TV2000 XP Global / CM Storm Havoc / TL-WR841N / Logitech RX1000 - K360 - G900 /
      4. Da li se desava iskljucivo kad PC ostane bez struje, a sve dok je normalno pod naponom radi?

        Da li si probao da im menjas mesta, da li si uradio poslednji bios za plocu i da li si oba modula imao od pocetka ili si i koji naknadno uzeo?

      5. #3
        Banned
        Na forumu od
        Mar 2017
        Poruka
        42
        naknadno dodao kineza

        desava se kada napajanje ostane bez struje duze od 10-15 minuta (ovde kod mene cesto nestane struje na minut i onda se ne desava)

        probao da menjam mesta - ova Biostar ploca ima dva bela i dva crvena slota, crveni su iskljucivo za bonus memorije, prvo se popunjavaju beli slotovi te mu fakticki dodje kao da ima 1 i 2 slot. Bilo gde ako ubodem GEIL nakon tog nestanka struje, bios se ne podize (sve proradi, kuleri, ploca upali LED, vidi se i LED na dugmetu kucista) samo nece da se podigne

        Ako li probam crvene slotove (eksperimentiso sam iako pise u uputstvu da se ne popunjavaju pre belih) e onda pisti kod za "neispravan ram", inace ovako ne pisti kad ubaguje GEIL

        BIOS jeste poslednji (update je tipa, 2012ta)

        cudna stvar je sto istog dana nece da proradi - a imalo bi smisla da je istog dana, jer bi se do tad RAM razmagnetisao u slucaju da je popunjavanje istog problem. Tek ako sistem radi bez tog shtapa par dana, onda mozes da ga vratis nazad i da ponovo proradi

        Najmanji mi je problem da uzmem drugu ram memoriju istih specifikacija nego bih voleo da znam razlog, ubi me radoznalost

      6. #4
        Member Avatar korisnika gadafi
        Na forumu od
        Sep 2005
        Lokacija
        Niš, Knjaževac
        Poruka
        2.603
      7. Moja mašina
        • CPU: i5 3570K, Noctua NH-U12P
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX DDR3-1600 4x4 GB
        • VGA: Asus GTX660-DC2
        • MON: Dell U2412M
        • HDD: Crucial MX100 256GB, WD 640GB + 1.5TB Green + 3TB SE
        • OPT: LG HL-DT-ST BH16NS40
        • Case: Cooler Master HAF-X, Seasonic X-660
        • SND: Realtek ALC898, Teac PM-500
        • OS: Windows 7
        • LAP: Lenovo G550
        • TV: LG 42-LW4500
        • INET: DSL
        • Ostalo: HP Deskjet 5150, Kyocera FS-1920, Canon CS-4400F
      8. Jesi li proverio ispravnost napajanja?
        x1gor: Boot Loader nije program, vec vrsta programa ...

      9. #5
        Member
        Na forumu od
        Dec 2010
        Poruka
        2.061
      10. Moja mašina
        • CPU: AMD X3 Athlon II 425, 2.70GHz
        • MoBo: Asus M4A78LT-M LE
        • RAM: Kingmax + Apacher 2 X 2GB DDR3 1333MHz
        • VGA: Gigabyte VGA ATI Radeon 4550
        • MON: SyncMaster 710N
        • HDD: Segate Baracuda 500GB + Samsung 1TB
        • OPT: Pioneer DVD DVR-108 + CD RW - LG
        • Case: LC Power LC600H-12
        • OS: Windows 10 pro x64
        • LAP: ASUS X550VB-XX045D Micron 4GB + Kingston 8GB - Win 10
        • TV: Samsung LE40C650
        • INET: Kablovska
        • Ostalo: WinFast TV2000 XP Global / CM Storm Havoc / TL-WR841N / Logitech RX1000 - K360 - G900 /
      11. Citat Citiram korisnika: Brushalter Pogledaj poruku
        Najmanji mi je problem da uzmem drugu ram memoriju istih specifikacija nego bih voleo da znam razlog, ubi me radoznalost
        Kod mene su 2 razlicita modula (vidi u moja masina) i sve radi godinama besprekorno.

        Najbezbolnije ti je da sa nekim drugarom zamenis ram module da probas kod tebe ili jos bolje zamenis taj na koji sumnjas sa njim na par dana da vidis kako ce da se ponasa, najmanji problem je da uzmes novi ram, a sta ako je problem u ploci, ovako bi znao ako zabode kod njega, ram je, ali ako se desi da kod tebe nece, moze da bude problem u ploci.

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •