»RSS Benchmark sajt

      Prikazani rezultati od 1 do 11 od ukupno 11

      Tema: Prebacivanje vhs kaseta problem

      1. #1
        Newcomers
        Na forumu od
        May 2017
        Poruka
        6

        Prebacivanje vhs kaseta problem

        Pozdrav ljudi

        Počeo sam da prebacujem vhs kasete na komp ali od skoro mi se javi problem da nemam zvuk kada pustim kasetu(koristim HyperMediaCenter 3.6) e sad ne znam zasto se izgubio zvuk ali na početku kad sam počeo da prebacujem je imao i sve je radilo bez problema,sad ide samo slika ali zvuka nema samo se cuje šuštanje,da li su možda drajveri ili ovaj program što koristim,ako neko ima neki odgovor bio bih mu jako zahvalan i da sve sam dobro povezao sve kablove sa kompom i video recorderom.
        Click image for larger version. 

Name:	19576743_1786815618001870_706092970_o.jpg 
Views:	76 
Size:	161,8 KB 
ID:	232000

        Click image for larger version. 

Name:	19489639_1786815721335193_1179493305_n.jpg 
Views:	76 
Size:	50,2 KB 
ID:	232001

      2. #2
        Member Avatar korisnika gadafi
        Na forumu od
        Sep 2005
        Lokacija
        Niš
        Poruka
        2.880
      3. Moja mašina
        • CPU: i5 3570K, Noctua NH-U12P
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX DDR3-1600 4x4 GB
        • VGA: Asus GTX660-DC2
        • MON: Dell U2412M
        • HDD: Crucial MX100 256GB, WD 1TB RE4 + 1.5TB Green + 3TB SE
        • OPT: LG HL-DT-ST BH16NS40
        • Case: Cooler Master HAF-X, Seasonic X-660
        • SND: Realtek ALC898, Teac PM-500
        • OS: Windows 7
        • LAP: Lenovo Ideapad 700-17isk
        • TV: LG 42LW4500, 49UH8507
        • INET: Kablovska
        • Ostalo: HP Deskjet 5150, Kyocera FS-1920, Canon CS-4400F
      4. Da li ti je izabran dobar audio ulaz u softveru za snimanje?
        x1gor: Boot Loader nije program, vec vrsta programa ...

      5. #3
        Newcomers
        Na forumu od
        May 2017
        Poruka
        6
        Kada udjem u taj program(HyperMediaCenter 3.6) imam samo jednu opciju u podesavanjima snimanja i ta opcija je da iyaberem kvalitet snimka,nzm gde bih mogao to da vidim kakav je ulaz u softver a takodje sam gledao i to da l je line in omogucen.

      6. #4
        Member Avatar korisnika a c a
        Na forumu od
        Nov 2003
        Lokacija
        Banjica - Kingston Town
        Poruka
        5.497
      7. Moja mašina
        • CPU: Athlon II X4 620 Propus unlock@Deneb
        • MoBo: FOXCONN A88GMV
        • RAM: 2x4 GB DDR3 Kingston HyperX 1600 Mhz
        • VGA: ATI 4250
        • MON: Samsung 913V
        • HDD: WD5000AAKX, WD20EZRZ
        • OPT: Pioneer 108D, LiteOn iHAS122
        • Case: CM 690 II A & Antec TP Trio 550W (Seasonic)
        • SND: int. 7.1
        • OS: 7Ux64/XPSP3
        • LAP: Asus X501A
        • TV: Samsung 32F5000
        • INET: Kablovska
        • Ostalo: Canon LBP-1120, HP Scanjet 3970, Canon A60
      8. U Windows-u, desni klik na ikonicu zvučnik u donjem desnom uglu > open volume mixer. Mutiraj sve osim line in kad snimaš.

      9. #5
        Newcomers
        Na forumu od
        May 2017
        Poruka
        6
        Probao sam ali i dalje samo šušti.

      10. #6
        Member Avatar korisnika a c a
        Na forumu od
        Nov 2003
        Lokacija
        Banjica - Kingston Town
        Poruka
        5.497
      11. Moja mašina
        • CPU: Athlon II X4 620 Propus unlock@Deneb
        • MoBo: FOXCONN A88GMV
        • RAM: 2x4 GB DDR3 Kingston HyperX 1600 Mhz
        • VGA: ATI 4250
        • MON: Samsung 913V
        • HDD: WD5000AAKX, WD20EZRZ
        • OPT: Pioneer 108D, LiteOn iHAS122
        • Case: CM 690 II A & Antec TP Trio 550W (Seasonic)
        • SND: int. 7.1
        • OS: 7Ux64/XPSP3
        • LAP: Asus X501A
        • TV: Samsung 32F5000
        • INET: Kablovska
        • Ostalo: Canon LBP-1120, HP Scanjet 3970, Canon A60
      12. Probaj na TV-u da li imaš zvuk kad pustiš kasetu

      13. #7
        Newcomers
        Na forumu od
        May 2017
        Poruka
        6
        Nemam tv pa nemam gde da probam,ne znam šta bi mogao da bude problem?

      14. #8
        Newcomers
        Na forumu od
        Oct 2012
        Lokacija
        Novi Sad
        Poruka
        51
      15. Moja mašina
        • CPU: i5 2500k;i3 7100;G3930
        • MoBo: Biostar tb250-btc pro
        • VGA: 2X STRIX 1070,2X1070 INNO Ichill 4
        • MON: Samsung tv 32
        • OS: win10
      16. Kablovi?

      17. #9
        Member Avatar korisnika djolenzi
        Na forumu od
        Jun 2009
        Lokacija
        Dorcol
        Poruka
        2.095
      18. Moja mašina
        • CPU: AMD Ryzen 1600x + EKWB
        • MoBo: Msi Arctic Tomahawk B350A
        • RAM: Kingston Predator 4x4GB DDR4 2400HMZ XMP
        • VGA: Asus Strix GTX980
        • MON: Asus MX34VQ 34"
        • HDD: Samsung NVME 240 GB
        • OPT: Ext. Samsung dvd-rw
        • Case: CM HAF XB + Chieftec APC-850W
        • SND: Onboard » Sony DCT-790
        • OS: Win 10
        • TV: 42" Panasonic
        • INET: DSL
        • Ostalo: Logitech G105 mw3,Logitech G700, Cooler Master Sirius 5.1, Denon 980R + Tannoy M4
      19. Proveri taj scart adapter, ja sam imao slicnu muku i ispostavilo se da je do njega bio problem 2 od 3 mi nisu radila kako treba.

        Radio je lepo kad ga malo mrdam ili stisnem odozgo i odozdo.
        Nigde je nema glasine su tačne, snaš'o sam se najzad, džaba ni da čačne
        Meni želja, ortak hvali svoje seno, šta ću, volim zeleno !

      20. #10
        Member Avatar korisnika mirza82
        Na forumu od
        Oct 2007
        Lokacija
        Cuprija
        Poruka
        4.546
      21. Moja mašina
        • CPU: F82
        • MoBo: MPOWER
        • Case: M4
        • SND: AKRAPOVIC
        • INET: Bez interneta
      22. Nadam se da je problem resio pre 6. meseci.
        https://goo.gl/pSe738
        "Nije znanje znanje znati, vec je znanje znanje dati!"

      23. #11
        Member Avatar korisnika djolenzi
        Na forumu od
        Jun 2009
        Lokacija
        Dorcol
        Poruka
        2.095
      24. Moja mašina
        • CPU: AMD Ryzen 1600x + EKWB
        • MoBo: Msi Arctic Tomahawk B350A
        • RAM: Kingston Predator 4x4GB DDR4 2400HMZ XMP
        • VGA: Asus Strix GTX980
        • MON: Asus MX34VQ 34"
        • HDD: Samsung NVME 240 GB
        • OPT: Ext. Samsung dvd-rw
        • Case: CM HAF XB + Chieftec APC-850W
        • SND: Onboard » Sony DCT-790
        • OS: Win 10
        • TV: 42" Panasonic
        • INET: DSL
        • Ostalo: Logitech G105 mw3,Logitech G700, Cooler Master Sirius 5.1, Denon 980R + Tannoy M4
      25. Citat Citiram korisnika: mirza82 Pogledaj poruku
        Nadam se da je problem resio pre 6. meseci.
        Ahahah vidi stvarno.

        Ja pogledao datum poslednjeg posta i totalno zaboravio na necro-vanje
        Nigde je nema glasine su tačne, snaš'o sam se najzad, džaba ni da čačne
        Meni želja, ortak hvali svoje seno, šta ću, volim zeleno !

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •