»RSS Benchmark sajt

      Strana 44 od 49 PrvaPrva ... 34404142434445464748 ... PoslednjaPoslednja
      Prikazani rezultati od 646 do 660 od ukupno 734

      Tema: Instalacija Hackintosh

      1. #646
        VIP member Avatar korisnika RingeRaja
        Na forumu od
        Mar 2005
        Lokacija
        BG
        Poruka
        4.663
        Gledao sam, ali ko god da je radio sa x99 pločom uglavnom nije išao na Xeon CPU.
        Kako god, hack će popričekati, pošto nemam vremena za ovoliku zezanciju, a i treba mi potpuno funkcionalna mašina, pa makar to bio Win.
        Tko leti, vrijedi!

      2. #647
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        3.189
      3. Moja mašina
        • CPU: 8700K @ 4.9Ghz + D15s + HC4 ---- 6700 + Pure Rock
        • MoBo: Z370i Strix ---- VIII Impact
        • RAM: TridentZ 2x8GB 4000Mhz ---- LPX 2x8GB 2666Mhz
        • VGA: 1070Ti FTW2 ---- 1660Ti Gaming X
        • MON: Predator XB241H ---- Asus VZ249H-W
        • HDD: 970evo 500GB + 960evo 250GB ---- 850evo 500GB / Time Capsule 2TB
        • Case: H200i + G2 650W ---- Metis Plus + SF600
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini ---- Audioengine A2+
        • OS: HS 10.13.6 + Win 10 LTSC ---- Win 10 LTSC
        • INET: Kablovska
        • Ostalo: ikbc c87 + G502 PS / PS3 / PS4 / Z5 ---- AK33 + MX Master 2S
      4. jedino sto izlazi za xeon varijanu je ovaj build koji si vec mozda video. u pitanju je Yosemite pa ne znam koliko se prica razlikuje sa HS ili Mojave-om:

        https://www.tonymacx86.com/threads/1...-build.170818/
        it just doesn't work

      5. #648
        Member Avatar korisnika Vlada>>>
        Na forumu od
        Jun 2007
        Lokacija
        Vilingrad
        Poruka
        2.173
      6. Moja mašina
        • CPU: Intel(R) Core i5 2500k
        • MoBo: Gigabyte GA-Z68X-UD3H-B3
        • RAM: 2x4GB DDR3 Kingston HyperX Genesis
        • VGA: Gigabyte NVIDIA GeForce GTX 960 / 4GB
        • MON: HP Pavilion 23xi IPS
        • HDD: Samsung SSD 850 EVO 512GB, WD Caviar Black 1TB
        • Case: Fractal Design Define R5 / PSU - CM SilentPRO 600W
        • SND: U.S.Blaster Surround Stereo + SW
        • OS: Mac OS X / Windows 10
        • TV: LG 42LV3400
        • INET: DSL
        • Ostalo: Apple Wired Keyboard, A4Tech D-320
      7. Citat Citiram korisnika: RingeRaja Pogledaj poruku
        Gledao sam, ali ko god da je radio sa x99 pločom uglavnom nije išao na Xeon CPU.
        Kako god, hack će popričekati, pošto nemam vremena za ovoliku zezanciju, a i treba mi potpuno funkcionalna mašina, pa makar to bio Win.
        A šta je problem? Xeon procesori se nalaze u mekićima tako da taj koji imaš mora da radi. A što se tiče ploče, koliko se sećam idu neke prepravke. Čini mi se da sam samo jedan DSDT radio za neku Asusovu X99-cu i koliko se sećam bilo je baš dosta zezanja. Izvuci DSDT preko Clovera, pa ga okači ovde da vidim o čemu se radi tačno... SSDT možeš napraviti naknadno. Sad ne sećam se više kako beše, ali Pikerova skripta je bila najbolje rešenje za to. Pitanje je samo dal je Piker uglavio kod u skriptu za Xeon procesor koji ti guraš. Ako nije, moraćeš da napraviš generički SSDT iz maciASL DSDT editora koji bi u principu trebalo da završi posao sasvim propisno, a to je nešto što praviš u par klikova mišem.

        BTW, Windows je sasvim ok OS u ovom momentu. Zategnut je kako treba, a i pronalazim da mi gotovo svaka aplikacija radi nešto brže i fluidnije u odnosu na istu pod Sierrom, tako da i ja takođe trenutno više koristim Windows, s tim što je to meni ko dobar dan. Kad nabaciš recimo quicklook i još nekoliko propratnih stvari, što se tiče operativnosti najveći problem (barem meni) je navika konstatnog pritiskanja CMD dugmeta umesto CTRL kada hoću da pozovem neku funkciju ostalo su finese.

        Nego ajde da okačim recimo ovaj link kad si već pod Window-som trenutno. Možda će ti zatrebati:

        DeviantART

      8. #649
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      9. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      10. Ljudi, treba mi pomoć ili objašnjenje... Do pre neki dan sam bio na HS 1.13.6, pa instalirao svež Mojave 10.14.3. Konf iz "Moja mašina" osim što nisam update - ovao GPU, sada je Sapphire Rx 580 pulse. Instalacija OSx - a prolazi kao "kroz sira", kao Windows da instaliram, sve vidi ništa ne budžim. Jedina stvar koja mi nije jasna i ne radi kako treba je 4K video. Kad pustim h265 4k video u Win10, MPC-HC, procesor opterećen na oko 15%, radi dxva, znači GPU radi svoj zadatak, film komp ne oseća skoro uopšte . U Osx-u, nebitno HS ili Mojave u kom god playeru da pustim ( Inna, Vlc, Elmedia...), film dropuje frejmove, procesor na 80-100%, koči se, katastrofa, 4k u Premiere isto užas. Da Vinci malo bolje ali imam utisak da GPU vrlo malo ili ništa ne radi posao u OSX-u. U System /About uredno vidi grafiku ( RX 580 8192mb), Metal v2 1(tako nešto, pisem sa mob-a,ako treba SS, može posle?).... Kačim monitor na DP port... Ništa nisam budžio oko grafike... Jel ima neka caka ovde? Zašto u Windows - u sve radi, a OSX pravi problem? Ako može ukratko objašnjenje i eventualno rešenje. Hvala.

        Sent from my SM-G965F using Tapatalk
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      11. #650
        Member Avatar korisnika Vlada>>>
        Na forumu od
        Jun 2007
        Lokacija
        Vilingrad
        Poruka
        2.173
      12. Moja mašina
        • CPU: Intel(R) Core i5 2500k
        • MoBo: Gigabyte GA-Z68X-UD3H-B3
        • RAM: 2x4GB DDR3 Kingston HyperX Genesis
        • VGA: Gigabyte NVIDIA GeForce GTX 960 / 4GB
        • MON: HP Pavilion 23xi IPS
        • HDD: Samsung SSD 850 EVO 512GB, WD Caviar Black 1TB
        • Case: Fractal Design Define R5 / PSU - CM SilentPRO 600W
        • SND: U.S.Blaster Surround Stereo + SW
        • OS: Mac OS X / Windows 10
        • TV: LG 42LV3400
        • INET: DSL
        • Ostalo: Apple Wired Keyboard, A4Tech D-320
      13. To liči na CPU frequencies problem... Što se kartice tiče nešto ne vidim po netu da se neko žalio na takav problem. Kartica koju imaš je ok, a pošto se procesor pregrejava verovatno nešto u tom delu ne štima. Proveri kako si SMBIOS podesio. Za taj procesor ide iMac13,2 ili iMac13,1. Takođe bi trebalo da izradiš i propisan SSDT.aml fajl putem Pikerove skripte (alternativno iz MaciASL-a), a koji treba da bude smešten u EFI/CLOVER/ACPI/patched folderu.
        DeviantART

      14. #651
        VIP member Avatar korisnika RingeRaja
        Na forumu od
        Mar 2005
        Lokacija
        BG
        Poruka
        4.663
        Citat Citiram korisnika: Vlada>>> Pogledaj poruku
        A šta je problem? Xeon procesori se nalaze u mekićima tako da taj koji imaš mora da radi. A što se tiče ploče, koliko se sećam idu neke prepravke. Čini mi se da sam samo jedan DSDT radio za neku Asusovu X99-cu i koliko se sećam bilo je baš dosta zezanja. Izvuci DSDT preko Clovera, pa ga okači ovde da vidim o čemu se radi tačno... SSDT možeš napraviti naknadno. Sad ne sećam se više kako beše, ali Pikerova skripta je bila najbolje rešenje za to. Pitanje je samo dal je Piker uglavio kod u skriptu za Xeon procesor koji ti guraš. Ako nije, moraćeš da napraviš generički SSDT iz maciASL DSDT editora koji bi u principu trebalo da završi posao sasvim propisno, a to je nešto što praviš u par klikova mišem.

        BTW, Windows je sasvim ok OS u ovom momentu. Zategnut je kako treba, a i pronalazim da mi gotovo svaka aplikacija radi nešto brže i fluidnije u odnosu na istu pod Sierrom, tako da i ja takođe trenutno više koristim Windows, s tim što je to meni ko dobar dan. Kad nabaciš recimo quicklook i još nekoliko propratnih stvari, što se tiče operativnosti najveći problem (barem meni) je navika konstatnog pritiskanja CMD dugmeta umesto CTRL kada hoću da pozovem neku funkciju ostalo su finese.

        Nego ajde da okačim recimo ovaj link kad si već pod Window-som trenutno. Možda će ti zatrebati:

        Vlado, evo DSDT koje sam izvukao preko AIDA64.
        A imam i skinute fajlove sa interneta, od kolege koji je sa ovim poterao hack na identičnoj ploči kao što je moja, ali za Sierru i High Sierru.
        Pogledaj ako možeš u čemu je ovde fora, pošta ni sa jednim, ni sa drugim ne mogu ni da pokrenem učitavanje, završim na početku, sa onim plusevima.
        Attached Files Attached Files
        Tko leti, vrijedi!

      15. #652
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      16. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      17. Citat Citiram korisnika: Vlada>>> Pogledaj poruku
        To liči na CPU frequencies problem... Što se kartice tiče nešto ne vidim po netu da se neko žalio na takav problem. Kartica koju imaš je ok, a pošto se procesor pregrejava verovatno nešto u tom delu ne štima. Proveri kako si SMBIOS podesio. Za taj procesor ide iMac13,2 ili iMac13,1. Takođe bi trebalo da izradiš i propisan SSDT.aml fajl putem Pikerove skripte (alternativno iz MaciASL-a), a koji treba da bude smešten u EFI/CLOVER/ACPI/patched folderu.
        Hvala na odgovoru. Na zadnjoj instalaciji sam stavio System Definition na 14.2,....ajde promeniću na 13,1, pa 13.2 da vidim kako se ponaša.... Do sad nisam radio ssdt za moju konfiguraciju, nisam znao da ima potrebe. Pronaći cu uputstvo za ovu metodu koju si rekao pa cu napraviti ssdt i staviti u taj Clover folder, pa videćemo....

        Sent from my SM-G965F using Tapatalk
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      18. #653
        Member Avatar korisnika Nomad89
        Na forumu od
        Apr 2016
        Lokacija
        Beograd
        Poruka
        263
      19. Moja mašina
        • CPU: Intel® Core™ i5-6600K NH-D15 @4.5Ghz Delid
        • MoBo: Z170X-Designare
        • RAM: HyperX FURY 8GB Kit (2x4GB)2400mhz
        • VGA: Sapphire Radeon R9 290 Tri-X OC
        • MON: SAMSUNG LED 23.5" S24F356FHU
        • HDD: Samsung 970 EVO NVME,Toshiba P300 2 TB
        • Case: Antec 1200,LC Power Legion X2 1000w
        • SND: ALC 1150
        • OS: MacOS Mojave 10.14.4 & Windows 10™ LTSC Enterprise
        • INET: Wifi
        • Ostalo: Alfa AWUS036NHA,VELATOR Mechanical Gaming Keyboard
      20. Mislim da ti ne treba SSDT ako imas zadnje serije Clover-a i Clover Configurator-a samo sekektuj PluginType=YES uz odgovarajuci SMBios.

      21. #654
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      22. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      23. Meni je radio bez ikakvih podešavanja sleep ( Smbios 14.2). Video mi je OC na 4.2 ghz kada sam u clover-u u CPU uneo takt, brzinu magistrale i ID procesora... Kako sam prebacio smbios na 13.2 onaj intel gadget koji prikazuje brzinu procesora ne registruje OC, takt ide do 3.4 ( default clock).... I kad sam vratio na 14.2 OC i dalje ne vidi.... Gde sam pogrešio?

        Sent from my SM-G965F using Tapatalk
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      24. #655
        Member Avatar korisnika Nomad89
        Na forumu od
        Apr 2016
        Lokacija
        Beograd
        Poruka
        263
      25. Moja mašina
        • CPU: Intel® Core™ i5-6600K NH-D15 @4.5Ghz Delid
        • MoBo: Z170X-Designare
        • RAM: HyperX FURY 8GB Kit (2x4GB)2400mhz
        • VGA: Sapphire Radeon R9 290 Tri-X OC
        • MON: SAMSUNG LED 23.5" S24F356FHU
        • HDD: Samsung 970 EVO NVME,Toshiba P300 2 TB
        • Case: Antec 1200,LC Power Legion X2 1000w
        • SND: ALC 1150
        • OS: MacOS Mojave 10.14.4 & Windows 10™ LTSC Enterprise
        • INET: Wifi
        • Ostalo: Alfa AWUS036NHA,VELATOR Mechanical Gaming Keyboard
      26. Ja sam isto OC procesor na 4.5 GHz i sve radi bez problema,ali da bi ti radio SpeedStep moras da imas ukljucen i podesen native PowerManagment kod mene je ovako podeseno i radi super.






      27. #656
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      28. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      29. Samo sam ukljucio "Plugin Type" ,pobrisao sto sam unosio fekvencije pod CPU i prodadio mi je OC i vidim da mi radi i speedstep.
        Ali i dalje imam problem sa 4k h265 filmovima sa velikim bitrate=om.... Glupo je jako sto kineski android box pusta taj isti film bez problema, a ovaj komp dropuje frejmove ...Wtf???
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	Screen Shot 2019-02-24 at 01.53.59.png‎ 
Views:	40 
Size:	77,2 KB 
ID:	266189  
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      30. #657
        Member Avatar korisnika Nomad89
        Na forumu od
        Apr 2016
        Lokacija
        Beograd
        Poruka
        263
      31. Moja mašina
        • CPU: Intel® Core™ i5-6600K NH-D15 @4.5Ghz Delid
        • MoBo: Z170X-Designare
        • RAM: HyperX FURY 8GB Kit (2x4GB)2400mhz
        • VGA: Sapphire Radeon R9 290 Tri-X OC
        • MON: SAMSUNG LED 23.5" S24F356FHU
        • HDD: Samsung 970 EVO NVME,Toshiba P300 2 TB
        • Case: Antec 1200,LC Power Legion X2 1000w
        • SND: ALC 1150
        • OS: MacOS Mojave 10.14.4 & Windows 10™ LTSC Enterprise
        • INET: Wifi
        • Ostalo: Alfa AWUS036NHA,VELATOR Mechanical Gaming Keyboard
      32. To sto te muci sa video bitrat-om ti je problem sa hardware encoding-om,imas program za proveru na forumu ja sam resio isti takav problem tako sto sam aktivirao integrisanu graficku(HD530)a i dalje koristim R9 290 normalno.Sto znaci da bi morao da aktiviras HD4000 da radi u tvom slucaju.

        Probaj da otvoris neku sliku preko MacOS programa za pregled(Preview)i vidi da li radi.

        https://forum.benchmark.rs/showthrea...e-acceleration



        Menjao Nomad89 : 24.02.2019. u 10:11

      33. #658
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      34. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      35. Da,ovo je moj problem... E sad ne znam ,kako resiti to??? Ako moze neke smernice pa cu ja da nastavim sam ?
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	Screen Shot 2019-02-24 at 12.37.43.png‎ 
Views:	48 
Size:	91,6 KB 
ID:	266204  
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      36. #659
        Member Avatar korisnika Nomad89
        Na forumu od
        Apr 2016
        Lokacija
        Beograd
        Poruka
        263
      37. Moja mašina
        • CPU: Intel® Core™ i5-6600K NH-D15 @4.5Ghz Delid
        • MoBo: Z170X-Designare
        • RAM: HyperX FURY 8GB Kit (2x4GB)2400mhz
        • VGA: Sapphire Radeon R9 290 Tri-X OC
        • MON: SAMSUNG LED 23.5" S24F356FHU
        • HDD: Samsung 970 EVO NVME,Toshiba P300 2 TB
        • Case: Antec 1200,LC Power Legion X2 1000w
        • SND: ALC 1150
        • OS: MacOS Mojave 10.14.4 & Windows 10™ LTSC Enterprise
        • INET: Wifi
        • Ostalo: Alfa AWUS036NHA,VELATOR Mechanical Gaming Keyboard
      38. re

        Pa resenje je sledece da uz tvoju graficku upalis u Bios-u i integrisanu,podesis u config.plist za HD4000 i to je to.Znaci normalno korisistis tvoju Radeon kartu ali mora i integrisana da radi.

        https://www.tonymacx86.com/threads/s...mojave.263941/

      39. #660
        Member Avatar korisnika VexMunja
        Na forumu od
        May 2005
        Lokacija
        Near my Pa4x-76
        Poruka
        2.679
      40. Moja mašina
        • CPU: i5 3570K +Hyper 212 EVO @ 4.2 Ghz
        • MoBo: Gigabyte Z77X-UD5H
        • RAM: Kingston HyperX 2x8 GB
        • VGA: Sapphire Pulse RX 580 8GB
        • MON: Dell P2414H
        • HDD: SSD SAMSUNG 860 EVO 250GB +SSD Kingston Hyperx 3K 120GB +WD Red 2TB +Toshiba 2TB
        • OPT: LG GH20NS10
        • Case: Antec P182 EU + Seasonic SS-620GM
        • SND: Focusrite Saffire Pro 24 DSP + ESI nEar08 eXperience + Audio Technica ATH-M50 + Bayer DT 231 Pro
        • OS: OS X 10.14.3
        • TV: TV LED Samsung UE-42F5500
        • INET: Kablovska
        • Ostalo: Logitech Combo MK520 ,TP-Link WDR3600
      41. Uspeo sam da podesim iGPU ali izgleda postoji neki problem sa Mojave OS-om... I dalje isti problem... Sad je h264 OK, ali HEVC nemam predstavu kako da osposobim.
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	Screen Shot 2019-02-25 at 06.57.01.png‎ 
Views:	44 
Size:	96,2 KB 
ID:	266253  
        Keyboard\Live\Studio\DAW\Plugins\Mixer\Monitors \ Soundcard\Speakers\Samples\Playing|Enjoying=MUSIC

      Strana 44 od 49 PrvaPrva ... 34404142434445464748 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •