»RSS Benchmark sajt

      Strana 10 od 29 PrvaPrva ... 6789101112131420 ... PoslednjaPoslednja
      Prikazani rezultati od 136 do 150 od ukupno 423

      Tema: Instalacija Hackintosh

      1. #136
        Member Avatar korisnika Zoran_KS
        Na forumu od
        Sep 2006
        Lokacija
        Krusevac
        Poruka
        620
      2. Moja mašina
        • CPU: C2D e8500 3.16 ghz @4 Ghz Hyper TX2 ; G620
        • MoBo: DFI Blood Iron P35 ; MSI H61MA-E35
        • RAM: DDR2 667 mhz@800 mhz ; DDR3 8GB 1600 Mhz4 x 1 GB Kingston
        • VGA: Sapphire HD4870
        • MON: Benq G2420HD
        • HDD: Patriot Pyro 60 GB ; Patriot Blast 120 GB ; 2TB
        • OPT: LG
        • Case: Chieftec GX-01 BW TT Toughpower 750W
        • OS: Windows 10 ; Ubuntu
        • TV: LG 32"
        • INET: Kablovska
        • Ostalo: Logitech G11 + G9
      3. Može li uopšte HD 6950 da proradi pod macom?

        Powered by Me

      4. #137
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        2.179
      5. Moja mašina
        • CPU: i7-6700 + Megahalems Rev.B
        • MoBo: VIII Impact
        • RAM: LPX 16GB 2666Mhz
        • VGA: 970 G1
        • MON: Acer Predator XB241H
        • HDD: 850EVO 500GB + 840EVO 250GB / Time Capsule 2TB / My Passport 1TB
        • Case: Bitfenix Phenom miniITX + EVGA G2 650W
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini
        • OS: Hackintosh 10.12.6 + Wincrap 7
        • TV: 40''
        • INET: Kablovska
        • Ostalo: Daskeyboard 4 Professional mx brown / M95 black / PS3 / PS4 / Z5
      6. juce mi se prvi put spucao ''pravi" mek dok sam skidao dve igrice preko mega sync-a preko kog najcesce i skidam. mogao sam samo kursor da pomeram ali nije reagovao kad kliknem bilo gde pa sam prvi put do sad morao da ga gasim na dugme. od tad se sporo pali pa razmisljam da mu odradim prvu High Sierra betu...
        sacekace hackintosh neku 10.13.2/3 verziju ipak...

      7. #138
        Newcomer Avatar korisnika Nomad89
        Na forumu od
        Apr 2016
        Lokacija
        Beograd
        Poruka
        169
      8. Moja mašina
        • CPU: Intel® Core™ i5-4670K 4.4GHz NH-D15
        • MoBo: Gigabyte Z97X SOC
        • RAM: 2x8GB 1600MHz Kingston HyperX
        • VGA: Gigabyte GeForce GTX 970 G1 Gaming
        • MON: LG 32LA620S 3D LED Full HD
        • HDD: Samsung 120GB SSD 840 EVO,Toshiba P300 2 TB
        • Case: Antec 1200,LC Power Legion X2 1000w
        • SND: ALC 1150
        • OS: MacOS High Sierra 10.13 & Windows 8.1™Enterprise
        • INET: Wifi
        • Ostalo: Alfa AWUS036NHA,VELATOR Mechanical Gaming Keyboard
      9. Evo ljudi se zale i na ostalim forumima na problem koji imam i ja sa HS ali resenja jos nema.

        https://www.tonymacx86.com/threads/c...s-card.233496/

      10. #139
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        2.179
      11. Moja mašina
        • CPU: i7-6700 + Megahalems Rev.B
        • MoBo: VIII Impact
        • RAM: LPX 16GB 2666Mhz
        • VGA: 970 G1
        • MON: Acer Predator XB241H
        • HDD: 850EVO 500GB + 840EVO 250GB / Time Capsule 2TB / My Passport 1TB
        • Case: Bitfenix Phenom miniITX + EVGA G2 650W
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini
        • OS: Hackintosh 10.12.6 + Wincrap 7
        • TV: 40''
        • INET: Kablovska
        • Ostalo: Daskeyboard 4 Professional mx brown / M95 black / PS3 / PS4 / Z5
      12. jedno noob pitanje, moze li da se bezopasno promeni grafika u hackintoshu bez softverskih intervencija?

        trenutno je za probu gtx 1060 u masini a za par dana stize 1070. os je 10.12.6.

        zanima me i da li je izasao neki finalni apdejt za pascal temperature u recimo hw monitoru / iStat Menu programu... video sam da su ljudi imali kernel panic zbog toga...

      13. #140
        VIP member Avatar korisnika RingeRaja
        Na forumu od
        Mar 2005
        Lokacija
        BG
        Poruka
        4.504
      14. Moja mašina
        • CPU: iCore 7 SkyLake 6700T
        • MoBo: Gigabyte GA-H110N
        • RAM: Crucial 8GB DDR4 2133
        • VGA: Gigabyte GeForce GTX 650 1GB DDR5
        • MON: Samsung UE40D6100
        • HDD: Samsung 830Pro 128G/Samsung PM951 512GB/WD Red 6TB/QNAP TS-251+ WD Red 2x8TB RAID0
        • OPT: Philips CD207
        • Case: Coolermaster Elite 110A/ThermalTake 530W PSU modular
        • SND: Raspberry Pi3 + Hifiberry DAC+ Pro/Mark & Daniel Topaz
        • OS: macOS High Sierra 10.13 Hackintosh
        • TV: Samsung UE40D6100
        • INET: Kablovska
      15. Posle matične, grafika ti je po važnosti broj 2.
        Pascal kartice, 10x0 traže nvidia web drajvere i rade sa njima.
        Ali... kad menjaš grafiku, pa još i generaciju (a ti koliko znam imaš 970), svašta može da krene po zlu.
        Ja sam danas zamenio grafiku, ubacio gtx650 i podigao sierru, ali sam imao problema dok nisam deinstalirao web drajvere i sredio neka podešavanja u config.plist. Inače, gtx650 radi native, bez drajvera, i slika i zvuk preko hdmi.
        Podigao sam i high sieru, ali nije bilo peace of cake. Da nije bilo Vlade vrteo bih se u krug. Trebao je da se štiklira debug u config.plist tokom instalacije i onda je sve proradilo.
        @Nomad - probaj debug, meni pomoglo
        Menjao RingeRaja : 09.10.2017. u 22:02

      16. #141
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        2.179
      17. Moja mašina
        • CPU: i7-6700 + Megahalems Rev.B
        • MoBo: VIII Impact
        • RAM: LPX 16GB 2666Mhz
        • VGA: 970 G1
        • MON: Acer Predator XB241H
        • HDD: 850EVO 500GB + 840EVO 250GB / Time Capsule 2TB / My Passport 1TB
        • Case: Bitfenix Phenom miniITX + EVGA G2 650W
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini
        • OS: Hackintosh 10.12.6 + Wincrap 7
        • TV: 40''
        • INET: Kablovska
        • Ostalo: Daskeyboard 4 Professional mx brown / M95 black / PS3 / PS4 / Z5
      18. uff, ajde videcu... ovo jemasina za ortaka i sa njom je podignuta sierra sa 1060 kao test karticom pa se nadam da nece biti nekih problema da se ubaci 1070... pisem kad stignem sta je bilo...

      19. #142
        VIP member Avatar korisnika RingeRaja
        Na forumu od
        Mar 2005
        Lokacija
        BG
        Poruka
        4.504
      20. Moja mašina
        • CPU: iCore 7 SkyLake 6700T
        • MoBo: Gigabyte GA-H110N
        • RAM: Crucial 8GB DDR4 2133
        • VGA: Gigabyte GeForce GTX 650 1GB DDR5
        • MON: Samsung UE40D6100
        • HDD: Samsung 830Pro 128G/Samsung PM951 512GB/WD Red 6TB/QNAP TS-251+ WD Red 2x8TB RAID0
        • OPT: Philips CD207
        • Case: Coolermaster Elite 110A/ThermalTake 530W PSU modular
        • SND: Raspberry Pi3 + Hifiberry DAC+ Pro/Mark & Daniel Topaz
        • OS: macOS High Sierra 10.13 Hackintosh
        • TV: Samsung UE40D6100
        • INET: Kablovska
      21. Ako ste podigli sa 1060 ne bi trebalo da bude problema, to je ista generacija.

      22. #143
        Member Avatar korisnika ericm
        Na forumu od
        Jun 2011
        Lokacija
        nbgd
        Poruka
        2.179
      23. Moja mašina
        • CPU: i7-6700 + Megahalems Rev.B
        • MoBo: VIII Impact
        • RAM: LPX 16GB 2666Mhz
        • VGA: 970 G1
        • MON: Acer Predator XB241H
        • HDD: 850EVO 500GB + 840EVO 250GB / Time Capsule 2TB / My Passport 1TB
        • Case: Bitfenix Phenom miniITX + EVGA G2 650W
        • SND: Bose Companion 3 / B&O H6 / Bose SoundLink mini
        • OS: Hackintosh 10.12.6 + Wincrap 7
        • TV: 40''
        • INET: Kablovska
        • Ostalo: Daskeyboard 4 Professional mx brown / M95 black / PS3 / PS4 / Z5
      24. pa to i ja kontam ali rekoh ajd ipak da pitam pre toga...
        inace masina brutalno radi uz i7-7700k na Z270i strix malenoj ploci. sve je proslo glatko osim zvuka koji je malo zezao ali sam resio uz pomoc neke skripte za 200 chipset.
        inace je ortak spremio novac za iMac ali mu se mnogo vise svidela prica koju sam sebi napravio i sklopili smo jos jedan maleni hack

      25. #144
        Member Avatar korisnika ^GOJKO^
        Na forumu od
        Jun 2007
        Lokacija
        Pancevo
        Poruka
        250
      26. Moja mašina
        • CPU: Intel® Core i5 2400 2.9GHz
        • MoBo: ECS H61H2-M12
        • RAM: Kingston 6GB DDR3 1333 MHz
        • VGA: ATI Radeon™ HD 6770 1GB DDR5
        • MON: Samsung SM 2220 LM
        • HDD: 1 TB Hitachi, SSD Samsung 840
        • OPT: DVD±RW 22x Dual Layer
        • Case: BLUEBERRY BC-V12-420
        • SND: Integrisana 5.1 HD Audio
        • OS: Windows 8.1, openSUSE 13.1, Mac OS X Mavericks
        • INET: DSL
      27. Pozdrav, imam instaliran Hackintosh Sierra 12.6, problem mi pravi HDMI. Dok je u Cloveru i dok bootuje on mi izbacuje slikt na TVu. Cim se podigne grafici intrerfejs, tj onaj login na TVu mi je No Signal. TV mi detektuje bez problema, samo ne baca sliku.
        Nisam koristio nikakve dodatne Kextove, morao sam da fakujem graficku. Originalni id je 0x6610, ja sam stavio 0x6810, FrameBuffer=Futomaki i Ports=3 (na forumu gde sam nasao ovo pisalo je 2, sam probao sa 3 ali nece i dalje
        Click image for larger version. 

Name:	Screen Shot 2017-10-10 at 10.10.22 PM.png 
Views:	54 
Size:	118,3 KB 
ID:	238144

      28. #145
        Member Avatar korisnika Vlada>>>
        Na forumu od
        Jun 2007
        Lokacija
        Vilingrad
        Poruka
        2.105
      29. Moja mašina
        • CPU: Intel(R) Core i5 2500k
        • MoBo: Gigabyte GA-Z68X-UD3H-B3
        • RAM: 2x4GB DDR3 Kingston HyperX Genesis
        • VGA: Gigabyte NVIDIA GeForce GTX 960 / 4GB
        • MON: HP Pavilion 23xi IPS
        • HDD: Samsung SSD 850 EVO 512GB, WD Caviar Black 1TB
        • Case: Fractal Design Define R5 / PSU - CM SilentPRO 600W
        • SND: U.S.Blaster Surround Stereo + SW
        • OS: Mac OS X / Windows 10
        • TV: LG 42LV3400
        • INET: DSL
        • Ostalo: Apple Wired Keyboard, A4Tech D-320
      30. Citat Citiram korisnika: ^GOJKO^ Pogledaj poruku
        Pozdrav, imam instaliran Hackintosh Sierra 12.6, problem mi pravi HDMI. Dok je u Cloveru i dok bootuje on mi izbacuje slikt na TVu. Cim se podigne grafici intrerfejs, tj onaj login na TVu mi je No Signal. TV mi detektuje bez problema, samo ne baca sliku.
        Nisam koristio nikakve dodatne Kextove, morao sam da fakujem graficku. Originalni id je 0x6610, ja sam stavio 0x6810, FrameBuffer=Futomaki i Ports=3 (na forumu gde sam nasao ovo pisalo je 2, sam probao sa 3 ali nece i dalje
        Click image for larger version. 

Name:	Screen Shot 2017-10-10 at 10.10.22 PM.png 
Views:	54 
Size:	118,3 KB 
ID:	238144

        To ti je lafe klasičan FB problem za koji sam ostavio rešenje na InsanelyMac forumu. Znači svi vi koji gurate AMD Radeon kartice treba da proučite taj tutorijal i izmodujete FB kod za svoju grafičku kartu kako bi vam svi izlazi proradili poropisno.

        [HOW TO] Modification of AMD FB + Clover injection

        I konačno napravljen patch za AMD kartice koji rešava problem blokiranja računara nakon buđenja...

        WhateverGreen - Various patches necessary for certain ATI/AMD GPUs

        Da bi proradio potreban mu je Lilu drajver: https://github.com/vit9696/Lilu/releases

        Svi pluginovi za Lilu drajver na jednom mestu: https://github.com/vit9696/Lilu/blob...nownPlugins.md

        Što se NVidia grafike tiče izbačen je i ovaj fix koji će cenim odigrati nekima.

        Fixes the NVIDIA web driver's blank window issue on macOS Sierra with a small and safe kernel patch
        Menjao Vlada>>> : 12.10.2017. u 03:30

      31. #146
        Member Avatar korisnika ^GOJKO^
        Na forumu od
        Jun 2007
        Lokacija
        Pancevo
        Poruka
        250
      32. Moja mašina
        • CPU: Intel® Core i5 2400 2.9GHz
        • MoBo: ECS H61H2-M12
        • RAM: Kingston 6GB DDR3 1333 MHz
        • VGA: ATI Radeon™ HD 6770 1GB DDR5
        • MON: Samsung SM 2220 LM
        • HDD: 1 TB Hitachi, SSD Samsung 840
        • OPT: DVD±RW 22x Dual Layer
        • Case: BLUEBERRY BC-V12-420
        • SND: Integrisana 5.1 HD Audio
        • OS: Windows 8.1, openSUSE 13.1, Mac OS X Mavericks
        • INET: DSL
      33. Citat Citiram korisnika: Vlada>>> Pogledaj poruku
        To ti je lafe klasičan FB problem za koji sam ostavio rešenje na InsanelyMac forumu. Znači svi vi koji gurate AMD Radeon kartice treba da proučite taj tutorijal i izmodujete FB kod za svoju grafičku kartu kako bi vam svi izlazi proradili poropisno.

        [HOW TO] Modification of AMD FB + Clover injection

        I konačno napravljen patch za AMD kartice koji rešava problem blokiranja računara nakon buđenja...

        WhateverGreen - Various patches necessary for certain ATI/AMD GPUs

        Da bi proradio potreban mu je Lilu drajver: https://github.com/vit9696/Lilu/releases

        Svi pluginovi za Lilu drajver na jednom mestu: https://github.com/vit9696/Lilu/blob...nownPlugins.md

        Što se NVidia grafike tiče izbačen je i ovaj fix koji će cenim odigrati nekima.

        Fixes the NVIDIA web driver's blank window issue on macOS Sierra with a small and safe kernel patch

        Da da, bas sam sinoc nasao taj post koji si postavio, i na kraju mi ni monitor nije radio. Nesto sam omasio verovatno, pokusacu danas ponovo, bitno mi je da sam na dobrom putu. Samo jedno pitanje, npr Framebuffer Futomaki (koji sam ja stavio) ima podesavanja DP, DP, DVI, HDMI. Moja grafika ima HDMI, DVI, VGA? Meni treba samo HDMI i DVI, da li ja podesavam samo ta dva, ili moram sva tri?

      34. #147
        Member Avatar korisnika ^GOJKO^
        Na forumu od
        Jun 2007
        Lokacija
        Pancevo
        Poruka
        250
      35. Moja mašina
        • CPU: Intel® Core i5 2400 2.9GHz
        • MoBo: ECS H61H2-M12
        • RAM: Kingston 6GB DDR3 1333 MHz
        • VGA: ATI Radeon™ HD 6770 1GB DDR5
        • MON: Samsung SM 2220 LM
        • HDD: 1 TB Hitachi, SSD Samsung 840
        • OPT: DVD±RW 22x Dual Layer
        • Case: BLUEBERRY BC-V12-420
        • SND: Integrisana 5.1 HD Audio
        • OS: Windows 8.1, openSUSE 13.1, Mac OS X Mavericks
        • INET: DSL
      36. Evo u atachemntu moje podesavanje za framebuffer, da li radim nesto pogresno?
        Attached Files Attached Files

      37. #148
        Member Avatar korisnika Vlada>>>
        Na forumu od
        Jun 2007
        Lokacija
        Vilingrad
        Poruka
        2.105
      38. Moja mašina
        • CPU: Intel(R) Core i5 2500k
        • MoBo: Gigabyte GA-Z68X-UD3H-B3
        • RAM: 2x4GB DDR3 Kingston HyperX Genesis
        • VGA: Gigabyte NVIDIA GeForce GTX 960 / 4GB
        • MON: HP Pavilion 23xi IPS
        • HDD: Samsung SSD 850 EVO 512GB, WD Caviar Black 1TB
        • Case: Fractal Design Define R5 / PSU - CM SilentPRO 600W
        • SND: U.S.Blaster Surround Stereo + SW
        • OS: Mac OS X / Windows 10
        • TV: LG 42LV3400
        • INET: DSL
        • Ostalo: Apple Wired Keyboard, A4Tech D-320
      39. Citat Citiram korisnika: ^GOJKO^ Pogledaj poruku
        Evo u atachemntu moje podesavanje za framebuffer, da li radim nesto pogresno?
        Dobro si izveo kod za konektore, ali ne vidim iz ovoga kako si ostalo uradio. Ono što me dodatno zbunjuje je kartica koju imaš. Stoji ti vidim u opisu mašine da koristiš Radeon HD 6770 i ako je to tačno onda za njega ne ide Futomaki FB jer je on iz serije 7000, već za nju ide neki drugi iz serije 6000.

        Uglavnom to treba da izgleda ovako hronološki poređano prema izlaznom kodu koji si dobio.

        Kod:
        HDMI 10 00 01 02
        DVID 20 01 02 01
        VGA  00 10 03 08
        Poželjno je da izabereš za prepravljanje neki FB koji takođe ima tri konektora. Futomaki ima 4, što znači da imaš jedan višak. To nije problem ali ponekad može da ometa aktiviranje ubačenih konektora jer je bitan i redosled.

        Uglavnom finalni kod prema gore izvedenom redosledu gde je HDMI prvi a VGA zadnji, izgleda ovako:

        Kod:
        00080000 00020000 00010000 00000000 10000102 00000000
        04000000 14020000 00010000 00000000 20010201 00000000
        10000000 10000000 00010000 00000000 00100308 00000000
        Prevedeno u sigle liniju:

        Kod:
        000800000002000000010000000000001000010200000000040000001402000000010000000000002001020100000000100000001000000000010000000000000010030800000000
        Ako ćeš da budžiš Futomaki onda mu brišeš 2,3,4 konektor a ostavljaš mu prvi tj DP, s tim što se taj prvi postavlja na kraju pošto mu je oznaka za redosled 4.

        To bi trebalo da bude ova varijanta:

        Kod:
        000800000002000000010000000000001000010200000000040000001402000000010000000000002001020100000000100000001000000000010000000000000010030800000000000400000403000000010101000000001204040100000000
        Sad naravno to treba isprobati, jer bez obzira što je ovo propisno skockano u kodu, opet ponavljam ti imaš nestandardnu situaciju jer budžiš FB koji ima 4 konektora i to ti možda neće proraditi odmah iz prve. Znači trebalo bi da pogledaš tamo negde u okviru te teme kako je Pavo rešio za njegovu karticu koja ima valjda 5 izlaza. Sećam se samo da je bitan bio izbor FB-ra ali i redosled. Uglavnom, ako zapne pogledaj njegove komentare i kako je on to rešio.

        Postavke unutar Clover Configuratora izgledaju ovako (vidi slike)

        S tim što ovde ako je kartica HD6770 treba da stoji 6000 za kontroler a ne 7000 i neki drugi FB.

        [EDIT]

        Za kartice iz serije HD6000 koje imaju 3 izlaza pozadi FB-ri su:

        Ipomoea
        Lotus
        Pondweed


        Kartice iz serije HD7000 imaju 4 izlaza pozadi i više izuzev Ikura i Kani FB-ra koji imaju samo jedan (HDMI).
        Attached Thumbnails Attached Thumbnails Click image for larger version. 

Name:	Screen Shot 2017-10-12 at 10.41.02 PM.png‎ 
Views:	33 
Size:	170,1 KB 
ID:	238321   Click image for larger version. 

Name:	Screen Shot 2017-10-12 at 10.39.13 PM.png‎ 
Views:	33 
Size:	172,5 KB 
ID:	238322  
        Attached Files Attached Files
        Menjao Vlada>>> : 12.10.2017. u 23:59

      40. #149
        Member Avatar korisnika Vlada>>>
        Na forumu od
        Jun 2007
        Lokacija
        Vilingrad
        Poruka
        2.105
      41. Moja mašina
        • CPU: Intel(R) Core i5 2500k
        • MoBo: Gigabyte GA-Z68X-UD3H-B3
        • RAM: 2x4GB DDR3 Kingston HyperX Genesis
        • VGA: Gigabyte NVIDIA GeForce GTX 960 / 4GB
        • MON: HP Pavilion 23xi IPS
        • HDD: Samsung SSD 850 EVO 512GB, WD Caviar Black 1TB
        • Case: Fractal Design Define R5 / PSU - CM SilentPRO 600W
        • SND: U.S.Blaster Surround Stereo + SW
        • OS: Mac OS X / Windows 10
        • TV: LG 42LV3400
        • INET: DSL
        • Ostalo: Apple Wired Keyboard, A4Tech D-320
      42. @^GOJKO^

        Čisto da rezimiram i ovo... Sad sam baš pogledao i kako je zaveden taj 0x6610 device id tačno:

        6610 Oland XT [Radeon HD 8670 / R7 250/350]

        Na osnovu ove informacije predpostavljam da imaš R7 250, ali kao što se vidi iz ovoga to bi trebalo da je rebrendirana HD8670 kartica, što znači da bi trebalo da za nju ide neki FB iz serije AMD8000Controller.

        Ja sam bio koristio Futomaki za R9 270x - device id 6810 Curacao XT / Trinidad XT [Radeon R7 370 / R9 270X/370X]

        Vidim da je to menjano nešto i ne stoje informacije koje su bile tu dostupne ranije. Ali koliko se sećam R9 270x je rebrendirana HD7870 pa je zato i išao Futomaki FB koji je iz serije AMD7000Controller.

        Uglavnom koliko se sećam R7 250 nije ni radio ranije. Ti znači ideš na varijantu fake id, daješ mu 6810 što je Radeon R9 270x i za tu kartu jeste Futomaki, ali ti nemaš tu karticu i tu ti je glavni zez kada je reč o kontrolerima.

        Sve u svemu, budi srećan da uopšte imaš sliku sa njom, jer praktično radiš zakrpu na karticu koja je ko bajagi R9 270x.

        Možeš da probaš i možda to nekim čudom i proradi, ali ja se ne bih nadao previše...
        Menjao Vlada>>> : 13.10.2017. u 00:25

      43. #150
        Member Avatar korisnika ^GOJKO^
        Na forumu od
        Jun 2007
        Lokacija
        Pancevo
        Poruka
        250
      44. Moja mašina
        • CPU: Intel® Core i5 2400 2.9GHz
        • MoBo: ECS H61H2-M12
        • RAM: Kingston 6GB DDR3 1333 MHz
        • VGA: ATI Radeon™ HD 6770 1GB DDR5
        • MON: Samsung SM 2220 LM
        • HDD: 1 TB Hitachi, SSD Samsung 840
        • OPT: DVD±RW 22x Dual Layer
        • Case: BLUEBERRY BC-V12-420
        • SND: Integrisana 5.1 HD Audio
        • OS: Windows 8.1, openSUSE 13.1, Mac OS X Mavericks
        • INET: DSL
      45. @Vlada>>>
        To mi je stara grafika, radila je savrseno, ali sada ne radi pa imam ovu sa ID 0x6610, probao sam jutros na kratko ovo sto si poslao, ali se nista nije promenilo. Videcu sad za vikend ako stignem da se iscimam da sredim hdmi na ovaj nacin. Probacu da odradim FakeID sa nekom grafikom koja je podrzana sa AMD8000Controllerom, mozda prodje nesto. Hvala puno na informacijama, dosta si mi olaksao, znam u kom pravcu da se krecem sada. Ako nadjem resenje napisacu ovde, mozda nekom pomogne

      Strana 10 od 29 PrvaPrva ... 6789101112131420 ... PoslednjaPoslednja

      Bookmarks

      Dozvoljeni tagovi

      • Ne možete pokrenuti nove teme
      • Ne možete odgovoriti u temi
      • Ne možete okačiti atačmente
      • Ne možete izmeniti svoje poruke
      •